<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Lepší podmínky pro starší lidi: v domovech přibude 200 míst, rozšíří Seniorbus - Brněnský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Brno - Zlepšení životních podmínek starších lidí slibují brněnští radní. Letos proto rozšíří Seniorbus, spustí službu Tísňové volání nebo proškolí…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Brněnský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://brnensky.denik.cz/zpravy_region/lepsi-podminky-pro-starsi-lidi-v-domovech-pribude-200-mist-rozsiri-seniorbus-20170222.html">
    <meta property="og:title" content="Lepší podmínky pro starší lidi: v domovech přibude 200 míst, rozšíří Seniorbus">
    <meta property="og:image" content="http://g.denik.cz/50/80/brno-seniorbus-3_denik-630.jpg">
    <meta property="og:description" content="Brno - Zlepšení životních podmínek starších lidí slibují brněnští radní. Letos proto rozšíří Seniorbus, spustí službu Tísňové volání nebo proškolí praktické lékaře. V budoucnu navýší kapacity domovů důchodců o dvě stě míst. Shodli se na tom v úterý.">
    <link rel="previewimage" href="http://g.denik.cz/50/80/brno-seniorbus-3_denik-630.jpg">
    <meta property="article:published_time" content="2017-02-22T12:17:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@brnenskydenik">
    <meta name="twitter:creator" content="@brnenskydenik">
    <meta name="twitter:title" content="Lepší podmínky pro starší lidi: v domovech přibude 200 míst, rozšíří Seniorbus">
    <meta name="twitter:description" content="Brno - Zlepšení životních podmínek starších lidí slibují brněnští radní. Letos proto rozšíří Seniorbus, spustí službu Tísňové volání nebo…">
    <meta name="twitter:image" content="http://g.denik.cz/50/80/brno-seniorbus-3_denik-630.jpg">
    <meta property="author" content="Růžena Machálková">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://brnensky.denik.cz/zpravy_region/lepsi-podminky-pro-starsi-lidi-v-domovech-pribude-200-mist-rozsiri-seniorbus-20170222.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1487688624.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1485182633.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1487688624.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1487688624.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Brněnský deník" href="http://brnensky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 50]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/brnensky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/lepsi-podminky-pro-starsi-lidi-v-domovech-pribude-200-mist-rozsiri-seniorbus-20170222.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Brno" href="/mikroregion/brno.html">BRNO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kuřim" href="/mikroregion/kurim.html">KUŘIM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Šlapanice" href="/mikroregion/slapanice.html">ŠLAPANICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Modřice" href="/mikroregion/modrice.html">MODŘICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Tišnov" href="/mikroregion/tisnov.html">TIŠNOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Ivančice" href="/mikroregion/ivancice.html">IVANČICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Rosice" href="/mikroregion/rosice.html">ROSICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Židlochovice" href="/mikroregion/zidlochovice.html">ŽIDLOCHOVICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Pohořelicko" href="/mikroregion/pohorelicko.html">POHOŘELICKO</a></li>
        </ul>
    </li>

    <li>
        <a href="http://brnensky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/tema/politikabr.html"  data-ga-push="menu-podrubriky" title="POLITIKA">
                    POLITIKA
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/dopravabr.html"  data-ga-push="menu-podrubriky" title="DOPRAVA">
                    DOPRAVA
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/zabavabr.html"  data-ga-push="menu-podrubriky" title="ZÁBAVA">
                    ZÁBAVA
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/zdravotnictvibr.html"  data-ga-push="menu-podrubriky" title="ZDRAVOTNICTVÍ">
                    ZDRAVOTNICTVÍ
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/skolstvi-a-vedabr.html"  data-ga-push="menu-podrubriky" title="ŠKOLSTVÍ A VĚDA">
                    ŠKOLSTVÍ A VĚDA
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/co-se-kde-stavibr.html"  data-ga-push="menu-podrubriky" title="CO SE KDE STAVÍ">
                    CO SE KDE STAVÍ
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/online-rozhovory-s-jihomoravskymi-politiky.html"  data-ga-push="menu-podrubriky" title="ONLINE">
                    ONLINE
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://brnensky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/jihomoravane-na-olympiade-v-riu.html"  data-ga-push="menu-podrubriky" title="Jihomoravané na olympiádě v Riu">
                    <i class="fa fa-tag"></i> JIHOMORAVANÉ NA OLYMPIÁDĚ V RIU
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/extraligova-kometa-sezona-2012.html"  data-ga-push="menu-podrubriky" title="HC Kometa Brno">
                    <i class="fa fa-tag"></i> HC KOMETA BRNO
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/zbrojovka-druha-liga.html"  data-ga-push="menu-podrubriky" title="FC Zbrojovka Brno">
                    <i class="fa fa-tag"></i> FC ZBROJOVKA BRNO
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/motocyklova-velka-cena-na-masarykove-okruhu.html"  data-ga-push="menu-podrubriky" title="Motocyklová Velká cena">
                    <i class="fa fa-tag"></i> MOTOCYKLOVÁ VELKÁ CENA
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="E.ON Tipliga">
                    <i class="fa fa-tag"></i> E.ON TIPLIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://brnensky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://brnensky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://brnensky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://brnensky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                    <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'brnensky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://brnensky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/brnensky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/rozhovor/"  data-ga-push="menu-podrubriky" title="Rozhovory na konci týdne">
                    <i class="fa fa-tag"></i> ROZHOVORY NA KONCI TÝDNE
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/serialy/"  data-ga-push="menu-podrubriky" title="Seriály">
                    <i class="fa fa-tag"></i> SERIÁLY
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/spolecenska_rubrika/"  data-ga-push="menu-podrubriky" title="Pohřby">
                    <i class="fa fa-tag"></i> POHŘBY
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/reklama_region/koncepce-dopravy-v-tisnove-je-velmi-potrebna-rika-starosta-dospisil-20160412.html"  data-ga-push="menu-podrubriky" title="JAK SE ŽIJE V TIŠNOVĚ">
                    JAK SE ŽIJE V TIŠNOVĚ
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">SKÓRE ROVNOSTI:</span>
    <a href="http://brnensky.denik.cz/zpravy_region/zakaz-vjezdu-starym-autum-brno-zvazuje-nizkoemisni-zonu-uvnitr-velkeho-okruhu-20170222.html" class="text">Víte, do jaké emisní kategorie patří vaše auto?</a>
    <a href="#close" class="fa fa-times close" data-title="vite-do-jake-emisni-kategorie-patri-vase-auto"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Lepší podmínky pro starší lidi: v domovech přibude 200 míst, rozšíří Seniorbus</h1>
                <p class="perex">Brno - Zlepšení životních podmínek starších lidí slibují brněnští radní. Letos proto rozšíří Seniorbus, spustí službu Tísňové volání nebo proškolí praktické lékaře. V budoucnu navýší kapacity domovů důchodců o dvě stě míst. Shodli se na tom v úterý.</p>



                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:17</span>

                    <a class="diskuse-pocet" href="/diskuse/lepsi-podminky-pro-starsi-lidi-v-domovech-pribude-200-mist-rozsiri-seniorbus.html"><i class="fa fa-comments-o"></i> 2</a>

                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://brnensky.denik.cz/zpravy_region/lepsi-podminky-pro-starsi-lidi-v-domovech-pribude-200-mist-rozsiri-seniorbus-20170222.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://brnensky.denik.cz/zpravy_region/lepsi-podminky-pro-starsi-lidi-v-domovech-pribude-200-mist-rozsiri-seniorbus-20170222.html&text=Lep%C5%A1%C3%AD%20podm%C3%ADnky%20pro%20star%C5%A1%C3%AD%20lidi%3A%20v%20domovech%20p%C5%99ibude%20200%20m%C3%ADst%2C%20roz%C5%A1%C3%AD%C5%99%C3%AD%20Seniorbus&via=brnenskydenik" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://brnensky.denik.cz/zpravy_region/lepsi-podminky-pro-starsi-lidi-v-domovech-pribude-200-mist-rozsiri-seniorbus-20170222.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=brno-seniorbus-3">
                                <img src="http://g.denik.cz/50/80/brno-seniorbus-3_denik-630.jpg" width="630" height="473" alt="Seniorbus. Ilustrační foto." title="Seniorbus. Ilustrační foto." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Seniorbus. Ilustrační foto.<span>Foto: <span>DENÍK/Attila Racek</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p>Primární cíl plánu, který stanovuje péči o staré lidi, je podle náměstka primátora Petra Hladíka zejména umožnit starším lidem žít co nejdéle v domácím prostředí. „Brno má i díky příznivým životním podmínkám nejvyšší procento těchto lidí v republice. Na prodlužování života, a tím i větší nároky na jeho kvalitu, musíme reagovat," vysvětlil.</p>
<p>Navýšit kapacitu domovů důchodců chtějí radní rekonstrukcí nepoužívaných či chátrajících budov. Využijí třeba areál v Tomešově ulici.</p>
<p>Zdravotní a sociální služby chce vedení města propojit i s bydlením. „Chceme starší lidi více informovat o jejich možnostech a také jim poradit, jak na bydlení či pečovatelskou službu získat příspěvek. Zajistíme i ošetřovatelskou péči přímo v jejich domovech díky terénním službám," sdělil náměstek pro sociální oblast Matěj Hollan. Lepší zdravotní péči má podle něj zajistit i proškolení praktických lékařů.</p>
<p>Ještě letos rozšíří Brno i službu Seniorbus nákupem dalšího auta. V prvním pololetí spustí i službu Tísňové volání.</p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/ruzena-machalkova-3160.html">Růžena Machálková</a></p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 12:17</span>
    <a href="/diskuse/lepsi-podminky-pro-starsi-lidi-v-domovech-pribude-200-mist-rozsiri-seniorbus.html" class="diskuse-vstup">VSTUP DO DISKUSE <i class="fa fa-comments-o"></i> 2</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://brnensky.denik.cz/zpravy_region/lepsi-podminky-pro-starsi-lidi-v-domovech-pribude-200-mist-rozsiri-seniorbus-20170222.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://brnensky.denik.cz/zpravy_region/lepsi-podminky-pro-starsi-lidi-v-domovech-pribude-200-mist-rozsiri-seniorbus-20170222.html&text=Lep%C5%A1%C3%AD%20podm%C3%ADnky%20pro%20star%C5%A1%C3%AD%20lidi%3A%20v%20domovech%20p%C5%99ibude%20200%20m%C3%ADst%2C%20roz%C5%A1%C3%AD%C5%99%C3%AD%20Seniorbus&via=brnenskydenik" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://brnensky.denik.cz/zpravy_region/lepsi-podminky-pro-starsi-lidi-v-domovech-pribude-200-mist-rozsiri-seniorbus-20170222.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;brnensky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Zákaz vjezdu starým autům. Brno zvažuje nízkoemisní zónu uvnitř velkého okruhu"  href="/zpravy_region/zakaz-vjezdu-starym-autum-brno-zvazuje-nizkoemisni-zonu-uvnitr-velkeho-okruhu-20170222.html">
        <img src="http://g.denik.cz/1/bb/doprava-smog-vyfuk_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/zakaz-vjezdu-starym-autum-brno-zvazuje-nizkoemisni-zonu-uvnitr-velkeho-okruhu.html"><i class="fa fa-comments-o"></i> 4</a>

        
        <h2>
            <a title="číst článek: Zákaz vjezdu starým autům. Brno zvažuje nízkoemisní zónu uvnitř velkého okruhu"  href="/zpravy_region/zakaz-vjezdu-starym-autum-brno-zvazuje-nizkoemisni-zonu-uvnitr-velkeho-okruhu-20170222.html">
                
                Zákaz vjezdu starým autům. Brno zvažuje nízkoemisní zónu uvnitř velkého okruhu
                <span class="perex">Brno /INFOGRAFIKA, ANKETA/ – Změnit trasu při cestování po Brně budou muset řidiči starých automobilů pokud magistrát zavede nízkoemisní zóny. Jejich studii v úterý…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Na Valentýna zachránil při cestě na nádraží lidský život. Hasiče teď ocenili" href="/zpravy_region/na-valentyna-zachranil-pri-ceste-na-nadrazi-lidsky-zivot-hasice-ted-ocenili-20170222.html">
                <img src="http://g.denik.cz/70/bd/hasic-oceneny-za-statecnost-zachranil-cloveka-a-sel-dal3_denik-300.jpg" width="299" height="225" alt="Jana Dvořáčka ocenili za statečnost přímo před jeho stanicí ve slavkově u Brna." title="Jana Dvořáčka ocenili za statečnost přímo před jeho stanicí ve slavkově u Brna.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/na-valentyna-zachranil-pri-ceste-na-nadrazi-lidsky-zivot-hasice-ted-ocenili.html"><i class="fa fa-camera"></i> 4</a>

                <h2>
                    <a title="číst článek: Na Valentýna zachránil při cestě na nádraží lidský život. Hasiče teď ocenili"  href="/zpravy_region/na-valentyna-zachranil-pri-ceste-na-nadrazi-lidsky-zivot-hasice-ted-ocenili-20170222.html">Na Valentýna zachránil při cestě na nádraží lidský život. Hasiče teď ocenili</a>
                </h2>
                <div class="perex hidden">Slavkov u Brna - Když se Jan Dvořáček v osmi letech přidal k brněnským dobrovolným hasičům, uvědomil si, že to chce dělat už celý život. Ve dvaceti letech začal pracovat jako profesionální hasič a už o tři roky později, přesně v úterý, byl člen slavkovské jednotky oceněný velitelem jihomoravských hasičů za statečnost a záchranu života. A to mimo výkon služby.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Průkopnické Vranovice. Obyvatelé vybírají, koho obec odmění. Až padesáti tisíci" href="/zpravy_region/prukopnicke-vranovice-obyvatele-vybiraji-koho-obec-odmeni-az-padesati-tisici-20170222.html">
                <img src="http://g.denik.cz/1/d2/penize-bankovky-tisic-obalka-uplatek_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Průkopnické Vranovice. Obyvatelé vybírají, koho obec odmění. Až padesáti tisíci"  href="/zpravy_region/prukopnicke-vranovice-obyvatele-vybiraji-koho-obec-odmeni-az-padesati-tisici-20170222.html">Průkopnické Vranovice. Obyvatelé vybírají, koho obec odmění. Až padesáti tisíci</a>
                </h2>
                <div class="perex hidden">Vranovice - Lidé ve Vranovicích ukazují na ty, kteří si podle nich zaslouží z obecního rozpočtu desítky tisíc korun. Ve vesnici je odměna motivační dotací. Konečné slovo má tamní rada.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Druhý stupeň povodňové aktivity v Bítýšce? Jen chyba měření, ujišťuje Povodí" href="/zpravy_region/druhy-stupen-povodnove-aktivity-v-bitysce-jen-chyba-mereni-ujistuje-povodi-20170222.html">
                        <img src="http://g.denik.cz/50/56/v-cbc_denik-240.jpg" width="240" height="180" alt="Ilustrační mapa povodňové situace. V Jihomoravském kraji jsou kromě chybného měření ve Vereské Bítýšce všude zelené puntíky znamenající klid." title="Ilustrační mapa povodňové situace. V Jihomoravském kraji jsou kromě chybného měření ve Vereské Bítýšce všude zelené puntíky znamenající klid.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Druhý stupeň povodňové aktivity v Bítýšce? Jen chyba měření, ujišťuje Povodí" href="/zpravy_region/druhy-stupen-povodnove-aktivity-v-bitysce-jen-chyba-mereni-ujistuje-povodi-20170222.html">Druhý stupeň povodňové aktivity v Bítýšce? Jen chyba měření, ujišťuje Povodí</a>
                </h2>
                <p>Jižní Morava - Hladina Svratky ve Veverské Bitýšce na Brněnsku nebezpečně stoupá, hlásí ve středu internetová mapa Povodí Moravy. Mluvčí společnosti Petr Chmelař však informaci vyvrátil. Za zvýšené hodnoty podle něj může pouze chybné měření.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zmatení řezníci či pekaři. Nevědí, zda mají povinně dávat účtenky" href="http://eet.denik.cz/aktualne-o-eet/zmateni-reznici-ci-pekari-nevedi-zda-maji-povinne-davat-uctenky-20170221.html">
                        <img src="http://g.denik.cz/117/fc/textil-obuv-prodej-eet-01_denik-240.jpg" width="240" height="160" alt="EET ilustrační foto" title="EET ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/podle-babise-po-zavedeni-eet-vic-restauraci-vzniklo-nez-zaniklo.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Zmatení řezníci či pekaři. Nevědí, zda mají povinně dávat účtenky" href="http://eet.denik.cz/aktualne-o-eet/zmateni-reznici-ci-pekari-nevedi-zda-maji-povinne-davat-uctenky-20170221.html">Zmatení řezníci či pekaři. Nevědí, zda mají povinně dávat účtenky</a>
                </h2>
                <p>Za týden touto dobou už to nebude možné – odejít z prodejny bez toho, aniž by prodavač vytiskl účtenku s unikátním kódem.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Last minute posila. Ofenzivu Zbrojovky doplní Tashchy s osmi starty v Bundeslize" href="/fotbal_region/last-minute-posila-ofenzivu-zbrojovky-doplni-tashchy-s-osmi-starty-v-bundeslize-20170222.html">
                        <img src="http://g.denik.cz/50/b4/tashchytop2_denik-240.jpg" width="240" height="180" alt="Borys Tashchy." title="Borys Tashchy.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Last minute posila. Ofenzivu Zbrojovky doplní Tashchy s osmi starty v Bundeslize" href="/fotbal_region/last-minute-posila-ofenzivu-zbrojovky-doplni-tashchy-s-osmi-starty-v-bundeslize-20170222.html">Last minute posila. Ofenzivu Zbrojovky doplní Tashchy s osmi starty v Bundeslize</a>
                </h2>
                <p>Brno – Ještě rozšiřují řady ofenzivních záložníků. K fotbalistům brněnské Zbrojovky na poslední chvíli přichází na půlroční hostování ukrajinský hráč Borys Tashchy z německého Stuttgartu.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">

<div id="bmone2n-19627.2.9.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Útok mačetami: Zranění jinak než velkým nožem vzniknout nemohlo, tvrdí znalec" href="/zlociny-a-soudy/utok-macetami-zraneni-jinak-nez-velkym-nozem-vzniknout-nemohlo-tvrdi-znalec-20170222.html">
                        <img src="http://g.denik.cz/50/2b/schvachuk-dra-5_denik-240.jpg" width="240" height="180" alt="Ukrajinec Vladimír Švačuk u Krajského soudu v Brně. Je obžalovaný z pokusu o vraždu a těžkého ublížení na zdraví." title="Ukrajinec Vladimír Švačuk u Krajského soudu v Brně. Je obžalovaný z pokusu o vraždu a těžkého ublížení na zdraví.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Útok mačetami: Zranění jinak než velkým nožem vzniknout nemohlo, tvrdí znalec" href="/zlociny-a-soudy/utok-macetami-zraneni-jinak-nez-velkym-nozem-vzniknout-nemohlo-tvrdi-znalec-20170222.html">Útok mačetami: Zranění jinak než velkým nožem vzniknout nemohlo, tvrdí znalec</a>
                </h2>
                <p>Brno – Obžalovaného nikdo nerdousil, nikdo ho nepraštil násadou od krumpáče a zranění poškozeného nemohlo vzniknout jinak než mačetou, rozhodl ve středu u Krajského soudu v Brně lékař Martin Šindler. Pokračovalo tam soudní jednání se sedmatřicetiletým Vladimírem Švačukem, který obžalovaný z pokusu o vraždu a těžkého ublížení na zdraví z loňského června v Říčanech na Brněnsku.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-valentyna-zachranil-pri-ceste-na-nadrazi-lidsky-zivot-hasice-ted-ocenili-20170222.html" class="img-l"><img src="http://g.denik.cz/70/bd/hasic-oceneny-za-statecnost-zachranil-cloveka-a-sel-dal3_denik-100.jpg" width="100" height="75" alt="Jana Dvořáčka ocenili za statečnost přímo před jeho stanicí ve slavkově u Brna." title="Jana Dvořáčka ocenili za statečnost přímo před jeho stanicí ve slavkově u Brna."></a>
                <a href="/zpravy_region/na-valentyna-zachranil-pri-ceste-na-nadrazi-lidsky-zivot-hasice-ted-ocenili-20170222.html" class="text-r">
                    Na Valentýna zachránil při cestě na nádraží lidský život. Hasiče teď ocenili
                    <span>Slavkov u Brna - Když se Jan Dvořáček v osmi letech přidal k brněnským…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/prukopnicke-vranovice-obyvatele-vybiraji-koho-obec-odmeni-az-padesati-tisici-20170222.html" class="img-l"><img src="http://g.denik.cz/1/d2/penize-bankovky-tisic-obalka-uplatek_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/prukopnicke-vranovice-obyvatele-vybiraji-koho-obec-odmeni-az-padesati-tisici-20170222.html" class="text-r">
                    Průkopnické Vranovice. Obyvatelé vybírají, koho obec odmění. Až padesáti tisíci
                    <span>Vranovice - Lidé ve Vranovicích ukazují na ty, kteří si podle nich…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/druhy-stupen-povodnove-aktivity-v-bitysce-jen-chyba-mereni-ujistuje-povodi-20170222.html" class="img-l"><img src="http://g.denik.cz/50/56/v-cbc_denik-100.jpg" width="100" height="75" alt="Ilustrační mapa povodňové situace. V Jihomoravském kraji jsou kromě chybného měření ve Vereské Bítýšce všude zelené puntíky znamenající klid." title="Ilustrační mapa povodňové situace. V Jihomoravském kraji jsou kromě chybného měření ve Vereské Bítýšce všude zelené puntíky znamenající klid."></a>
                <a href="/zpravy_region/druhy-stupen-povodnove-aktivity-v-bitysce-jen-chyba-mereni-ujistuje-povodi-20170222.html" class="text-r">
                    Druhý stupeň povodňové aktivity v Bítýšce? Jen chyba měření, ujišťuje Povodí
                    <span>Jižní Morava - Hladina Svratky ve Veverské Bitýšce na Brněnsku nebezpečně…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/srna-skocila-do-zahrady-uvizla-v-ni-ven-pomohl-vyplasenemu-zvireti-az-myslivec-20170222.html" class="img-l"><img src="http://g.denik.cz/50/12/werwefsdgdfde_denik-100.jpg" width="100" height="75" alt="Únik z obezděné zahrady v líšeňské Podhorní ulici v pondělí bezradně hledala mladá srnka. Vyplašené zvíře se podařilo chytit až myslivci." title="Únik z obezděné zahrady v líšeňské Podhorní ulici v pondělí bezradně hledala mladá srnka. Vyplašené zvíře se podařilo chytit až myslivci."></a>
                <a href="/zpravy_region/srna-skocila-do-zahrady-uvizla-v-ni-ven-pomohl-vyplasenemu-zvireti-az-myslivec-20170222.html" class="text-r">
                    Srna skočila do zahrady, uvízla v ní. Ven pomohl vyplašenému zvířeti až myslivec
                    <span>Brno /VIDEO/ - Únik z obezděné zahrady v líšeňské Podhorní ulici v pondělí…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/testy-udela-minimum-zajemcu-v-kraji-chybi-60-policistu-o-tretinu-mene-nez-loni-20170222.html" class="img-l"><img src="http://g.denik.cz/50/18/6892571-brno-policie-nabor-clunkovy-beh-fyzicky-test-kirs-zkouska_denik-100.jpg" width="100" height="75" alt="Policistou na zkoušku si vyzkoušel už dřív také redaktor Brněnského deníku Rovnost (na snímku)." title="Policistou na zkoušku si vyzkoušel už dřív také redaktor Brněnského deníku Rovnost (na snímku)."></a>
                <a href="/zpravy_region/testy-udela-minimum-zajemcu-v-kraji-chybi-60-policistu-o-tretinu-mene-nez-loni-20170222.html" class="text-r">
                    Testy udělá minimum zájemců. V kraji chybí 60 policistů, o třetinu méně než loni
                    <span>Jižní Morava – V těžkých přijímacích testech musí prokázat fyzickou…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.7.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.7.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.7.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.7.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.7.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.7.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.7.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.7.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.7.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.7.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.7.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.7.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Lidé si připomněli oběti totality. Na pozůstatcích popraviště" href="/galerie/lide-si-pripomneli-obeti-totality-na-pozustatcich-popraviste.html?mm=7534616">
                    <img src="http://g.denik.cz/50/48/kaznice-dra-174_denik-100.jpg" width="100" height="75" alt="Lidé si připomněli oběti totality. Na pozůstatcích popraviště" title="Lidé si připomněli oběti totality. Na pozůstatcích popraviště">
                </a>
                <a title="číst článek: Lidé si připomněli oběti totality. Na pozůstatcích popraviště" class="video-text" href="/galerie/lide-si-pripomneli-obeti-totality-na-pozustatcich-popraviste.html">
                    <div class="title">video</div>
                    Lidé si připomněli oběti totality. Na pozůstatcích…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Na Valentýna zachránil při cestě na nádraží lidský život. Hasiče teď ocenili" href="/galerie/na-valentyna-zachranil-pri-ceste-na-nadrazi-lidsky-zivot-hasice-ted-ocenili.html">
                            <img src="http://g.denik.cz/70/bd/hasic-oceneny-za-statecnost-zachranil-cloveka-a-sel-dal3_denik-100.jpg" width="100" height="75" alt="Jana Dvořáčka ocenili za statečnost přímo před jeho stanicí ve slavkově u Brna." title="Jana Dvořáčka ocenili za statečnost přímo před jeho stanicí ve slavkově u Brna.">
                        </a>
                        <a title="číst článek: Na Valentýna zachránil při cestě na nádraží lidský život. Hasiče teď ocenili" class="video-text" href="/galerie/na-valentyna-zachranil-pri-ceste-na-nadrazi-lidsky-zivot-hasice-ted-ocenili.html">
                            <div class="title">galerie</div>
                            Na Valentýna zachránil při cestě na nádraží lidský…
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FCitroen%2FBerlingo%2FBerlingo-1-6-HDI-75-Pick-up-1487666881896311.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m1487666881896311.jpg" alt="Citroën Berlingo">
            </div>
            <div class="right">
                <div class="title-car">Citroën Berlingo</div>
                <div class="date">rok 2010</div>
                <div class="price">139 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FGalaxy%2FGalaxy-2-0-TDCi-Tr-MPV-1481214794005876.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/1981/21258/14393/0/12954337741981/images/m1481214794005876.jpg" alt="Ford Galaxy">
            </div>
            <div class="right">
                <div class="title-car">Ford Galaxy</div>
                <div class="date">rok 2013</div>
                <div class="price">337 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-2-0-TDI-DSG-Kombi-1481188985300198.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/11091/23566/12255/0/11030206991091/images/m1481188985300198.jpg" alt="Škoda Superb">
            </div>
            <div class="right">
                <div class="title-car">Škoda Superb</div>
                <div class="date">rok 2011</div>
                <div class="price">279 000,- Kč</div>
            </div>
        </a>
    </div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/z-labute-osklivym-kacatkem-kdyz-musi-celebrity-podstoupit-zosklivujici-kuru-20170212.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/8f/perexovkawdeq_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/z-labute-osklivym-kacatkem-kdyz-musi-celebrity-podstoupit-zosklivujici-kuru-20170212.html" target="_blank">Z labutě ODPORNÝM kačátkem? Když musí celebrity podstoupit ZOŠKLIVUJÍCÍ KÚRU</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herecka-zlata-adamovska-jenom-kvete-zname-jeji-tajny-elixir-mladi-20170212.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b8/adamovska_denik-100.jpg" width="100" height="56" alt="Herečka Zlata Adamovská" title="Herečka Zlata Adamovská"></a>
        <a href="http://sip.denik.cz/celebrity/herecka-zlata-adamovska-jenom-kvete-zname-jeji-tajny-elixir-mladi-20170212.html" target="_blank">Herečka Zlata Adamovská jenom kvete. Známe její TAJNÝ elixír mládí!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/souboj-generaci-a-sexy-vystrihu-radsi-mensi-superprsa-nebo-vetsi-vesaky-20170214.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/bc/profimedia-03150312851-klum-halsey_denik-100.jpg" width="100" height="56" alt="Obě slavné krásky předvedly dost. Která je víc sexy?" title="Obě slavné krásky předvedly dost. Která je víc sexy?"></a>
        <a href="http://sip.denik.cz/celebrity/souboj-generaci-a-sexy-vystrihu-radsi-mensi-superprsa-nebo-vetsi-vesaky-20170214.html" target="_blank">Souboj generací a sexy výstřihů: Radši menší SUPERPRSA, nebo větší VĚŠÁKY?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sledujte-neuveritelnou-promenu-vevodkyne-kate-je-vubec-mozne-aby-nemela-plasti-20170221.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/91/kate-middleton-d170221v3kx11_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/sledujte-neuveritelnou-promenu-vevodkyne-kate-je-vubec-mozne-aby-nemela-plasti-20170221.html" target="_blank">Sledujte neuvěřitelnou proměnu VÉVODKYNĚ KATE! Je vůbec možné, aby neměla plasti</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/desivy-osud-ivany-christove-znicujici-laska-ji-dohnala-k-obezite-20170216.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/70/christova_denik-100.jpg" width="100" height="56" alt="Ivana Christová" title="Ivana Christová"></a>
        <a href="http://sip.denik.cz/celebrity/desivy-osud-ivany-christove-znicujici-laska-ji-dohnala-k-obezite-20170216.html" target="_blank">DĚSIVÝ osud Ivany Christové: ZNIČUJÍCÍ LÁSKA ji dohnala k obezitě!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/451694/zvrat-v-pripadu-pohresovane-misi-psovodi-patraji-po-mise-na-plzensku-kvuli-obleve.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;brnensky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Zvrat v případu pohřešované Míši: Psovodi pátrají po Míše na Plzeňsku! Kvůli oblevě </a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-svet/451741/strelec-v-nemecke-skole-studenti-se-ukryvaji-ve-tridach-na-miste-je-zasahovka.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;brnensky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Střelec v německé škole: Studenti se ukrývají ve třídách, na místě je zásahovka</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/patri-na-pizzu-ananas-prezident-islandu-by-ho-zakazal-anketa.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;brnensky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Patří na pizzu ananas? Prezident Islandu by ho zakázal! ANKETA</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;brnensky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/mate-bile-skvrnky-na-nehtech-je-zivotne-dulezite-znat-jejich-duvod.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;brnensky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Trauma nebo nemoc? Bílé skvrnky na nehtech a jejich VÝZNAM!</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/jaci-jste-dle-znameni-horoskopu-z-bajne-atlantidy-35732.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jací jste dle znamení horoskopu z bájné Atlantidy" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/d874e5c463e9d0aa96a6cf190c3e3038.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/jaci-jste-dle-znameni-horoskopu-z-bajne-atlantidy-35732.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jací jste dle znamení horoskopu z bájné Atlantidy" target="_blank">Jací jste dle znamení horoskopu z bájné Atlantidy</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/od-posledni-klapky-melrose-place-uplynulo-pres-17-let-jak-vypadaji-herci-a-herecky-dnes-35743.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Od poslední klapky MELROSE PLACE uplynulo přes 17 let. Jak vypadají HERCI a HEREČKY DNES?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/61509c63ece88b7803161368db189bb0.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/od-posledni-klapky-melrose-place-uplynulo-pres-17-let-jak-vypadaji-herci-a-herecky-dnes-35743.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Od poslední klapky MELROSE PLACE uplynulo přes 17 let. Jak vypadají HERCI a HEREČKY DNES?" target="_blank">Od poslední klapky MELROSE PLACE uplynulo přes 17 let. Jak vypadají…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/video-balet-v-podani-otcu-aneb-jak-se-dokaze-muz-dojemne-ztrapnit-z-lasky-k-dceri-35765.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Video: BALET V PODÁNÍ OTCŮ, aneb jak se dokáže muž dojemně ztrapnit z lásky k dceři" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/ea7fc0c3d9959079e5972e4be9e66926.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/video-balet-v-podani-otcu-aneb-jak-se-dokaze-muz-dojemne-ztrapnit-z-lasky-k-dceri-35765.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Video: BALET V PODÁNÍ OTCŮ, aneb jak se dokáže muž dojemně ztrapnit z lásky k dceři" target="_blank">Video: BALET V PODÁNÍ OTCŮ, aneb jak se dokáže muž dojemně ztrapnit z…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/laska-hory-prenasi-9-slavnych-paru-s-nejvetsim-vekovym-rozdilem-35763.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Láska hory přenáší: 9 slavných párů s největším věkovým rozdílem" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7e7d9cc4cbbfb7ff136c97e72de07f9d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/laska-hory-prenasi-9-slavnych-paru-s-nejvetsim-vekovym-rozdilem-35763.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Láska hory přenáší: 9 slavných párů s největším věkovým rozdílem" target="_blank">Láska hory přenáší: 9 slavných párů s největším věkovým rozdílem</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/lepsi-podminky-pro-starsi-lidi-v-domovech-pribude-200-mist-rozsiri-seniorbus-20170222.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/brnensky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/brnensky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/BrnenskyDenik"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.7.1.7","","bbReklama-20573.7.1.7","display:block;");
bmone2n.addPosition("20573.7.2.7","","bbReklama-20573.7.2.7","display:block;");
bmone2n.addPosition("20573.7.3.7","","bbReklama-20573.7.3.7","display:block;");
bmone2n.addPosition("20573.7.4.7","","bbReklama-20573.7.4.7","display:block;");
bmone2n.addPosition("20573.7.5.7","","bbReklama-20573.7.5.7","display:block;");
bmone2n.addPosition("20573.7.6.7","","bbReklama-20573.7.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.7.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.7.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.7.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.7.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.7.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.7.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.7.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.7.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.7.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.7.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.7.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.7.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - brnensky.denik.cz";
    _sf_async_config.authors = "Růžena Machálková";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
