<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'template': 'clanek',
		'rubrikaName': 'zpravy_region',
		'serverAdresa': 'brnensky.denik.cz',
		'mobile': false,
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Lužánky běží podle plánu. Do konce roku 2018 bude stavební povolení, věří Fišer - Brněnský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Brno - Od začátku tisíciletí brněnští sportovní fanoušci doufají v návrat fotbalu a hokeje za Lužánky. Dekádu planých slibů chce zahnat také Marek Fišer.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Brněnský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://brnensky.denik.cz/zpravy_region/luzanky-bezi-podle-planu-do-konce-roku-2018-bude-stavebni-povoleni-veri-fiser-20170604.html">
    <meta property="og:title" content="Lužánky běží podle plánu. Do konce roku 2018 bude stavební povolení, věří Fišer">
    <meta property="og:image" content="http://g.denik.cz/50/09/brno-restaurace-pivo-serial-hovory-nad-pivem-marek-fiser-a-tomas-svoboda_denik-630.jpg">
    <meta property="og:description" content="Brno - Od začátku tisíciletí brněnští sportovní fanoušci doufají v návrat fotbalu a hokeje za Lužánky. Dekádu planých slibů chce zahnat také Marek Fišer.">
    <link rel="previewimage" href="http://g.denik.cz/50/09/brno-restaurace-pivo-serial-hovory-nad-pivem-marek-fiser-a-tomas-svoboda_denik-630.jpg">
    <meta property="article:published_time" content="2017-06-04T12:46:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@brnenskydenik">
    <meta name="twitter:creator" content="@brnenskydenik">
    <meta name="twitter:title" content="Lužánky běží podle plánu. Do konce roku 2018 bude stavební povolení, věří Fišer">
    <meta name="twitter:description" content="Brno - Od začátku tisíciletí brněnští sportovní fanoušci doufají v návrat fotbalu a hokeje za Lužánky. Dekádu planých slibů chce zahnat…">
    <meta name="twitter:image" content="http://g.denik.cz/50/09/brno-restaurace-pivo-serial-hovory-nad-pivem-marek-fiser-a-tomas-svoboda_denik-630.jpg">
    <meta property="author" content="Tomáš Svoboda">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://brnensky.denik.cz/zpravy_region/luzanky-bezi-podle-planu-do-konce-roku-2018-bude-stavebni-povoleni-veri-fiser-20170604.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1496143753.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1496147739.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1496147739.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1496143753.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1496307155.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1496307155.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1496147739.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1496319642.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Brněnský deník" href="http://brnensky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('create', 'UA-96109398-1', 'auto', 'secondAccount');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/brnensky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/luzanky-bezi-podle-planu-do-konce-roku-2018-bude-stavebni-povoleni-veri-fiser-20170604.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion brnensky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Brno" href="/mikroregion/brno.html">BRNO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kuřim" href="/mikroregion/kurim.html">KUŘIM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Šlapanice" href="/mikroregion/slapanice.html">ŠLAPANICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Modřice" href="/mikroregion/modrice.html">MODŘICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Tišnov" href="/mikroregion/tisnov.html">TIŠNOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Ivančice" href="/mikroregion/ivancice.html">IVANČICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Rosice" href="/mikroregion/rosice.html">ROSICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Židlochovice" href="/mikroregion/zidlochovice.html">ŽIDLOCHOVICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Pohořelicko" href="/mikroregion/pohorelicko.html">POHOŘELICKO</a></li>
        </ul>
    </li>

    <li>
        <a href="http://brnensky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/tema/politikabr.html"  data-ga-push="menu-podrubriky" title="POLITIKA">
                    POLITIKA
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/dopravabr.html"  data-ga-push="menu-podrubriky" title="DOPRAVA">
                    DOPRAVA
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/zabavabr.html"  data-ga-push="menu-podrubriky" title="ZÁBAVA">
                    ZÁBAVA
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/zdravotnictvibr.html"  data-ga-push="menu-podrubriky" title="ZDRAVOTNICTVÍ">
                    ZDRAVOTNICTVÍ
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/skolstvi-a-vedabr.html"  data-ga-push="menu-podrubriky" title="ŠKOLSTVÍ A VĚDA">
                    ŠKOLSTVÍ A VĚDA
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/co-se-kde-stavibr.html"  data-ga-push="menu-podrubriky" title="CO SE KDE STAVÍ">
                    CO SE KDE STAVÍ
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/online-rozhovory-s-jihomoravskymi-politiky.html"  data-ga-push="menu-podrubriky" title="ONLINE">
                    ONLINE
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://brnensky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/extraligova-kometa-sezona-2012.html"  data-ga-push="menu-podrubriky" title="HC Kometa Brno">
                    <i class="fa fa-tag"></i> HC KOMETA BRNO
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/zbrojovka-druha-liga.html"  data-ga-push="menu-podrubriky" title="FC Zbrojovka Brno">
                    <i class="fa fa-tag"></i> FC ZBROJOVKA BRNO
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/motocyklova-velka-cena-na-masarykove-okruhu.html"  data-ga-push="menu-podrubriky" title="Motocyklová Velká cena">
                    <i class="fa fa-tag"></i> MOTOCYKLOVÁ VELKÁ CENA
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="E.ON Tipliga">
                    <i class="fa fa-tag"></i> E.ON TIPLIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://brnensky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://brnensky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://brnensky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://brnensky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                    <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'brnensky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://brnensky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/brnensky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/rozhovor/"  data-ga-push="menu-podrubriky" title="Rozhovory na konci týdne">
                    <i class="fa fa-tag"></i> ROZHOVORY NA KONCI TÝDNE
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/serialy/"  data-ga-push="menu-podrubriky" title="Seriály">
                    <i class="fa fa-tag"></i> SERIÁLY
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/spolecenska_rubrika/"  data-ga-push="menu-podrubriky" title="Pohřby">
                    <i class="fa fa-tag"></i> POHŘBY
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/reklama_region/koncepce-dopravy-v-tisnove-je-velmi-potrebna-rika-starosta-dospisil-20160412.html"  data-ga-push="menu-podrubriky" title="JAK SE ŽIJE V TIŠNOVĚ">
                    JAK SE ŽIJE V TIŠNOVĚ
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/luzanky-bezi-podle-planu-do-konce-roku-2018-bude-stavebni-povoleni-veri-fiser-20170604.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">SKÓRE ROVNOSTI:</span>
    <a href="http://brnensky.denik.cz/zpravy_region/obyvatele-bystrce-vydesil-pavouk-jedovaty-pravdepodobne-neni-tvrdi-odbornik-20170602.html" class="text">Bojíte se pavouků?</a>
    <a href="#close" class="fa fa-times close" data-title="bojite-se-pavouku"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Lužánky běží podle plánu. Do konce roku 2018 bude stavební povolení, věří Fišer</h1>
                <p class="perex">Brno - Od začátku tisíciletí brněnští sportovní fanoušci doufají v návrat fotbalu a hokeje za Lužánky. Dekádu planých slibů chce zahnat také Marek Fišer.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:46</span>

                    <a class="diskuse-pocet" href="/diskuse/luzanky-bezi-podle-planu-do-konce-roku-2018-bude-stavebni-povoleni-veri-fiser.html"><i class="fa fa-comments-o"></i> 1</a>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://brnensky.denik.cz/zpravy_region/luzanky-bezi-podle-planu-do-konce-roku-2018-bude-stavebni-povoleni-veri-fiser-20170604.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://brnensky.denik.cz/zpravy_region/luzanky-bezi-podle-planu-do-konce-roku-2018-bude-stavebni-povoleni-veri-fiser-20170604.html&text=Lu%C5%BE%C3%A1nky%20b%C4%9B%C5%BE%C3%AD%20podle%20pl%C3%A1nu.%20Do%20konce%20roku%202018%20bude%20stavebn%C3%AD%20povolen%C3%AD%2C%20v%C4%9B%C5%99%C3%AD%20Fi%C5%A1er&via=brnenskydenik" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://brnensky.denik.cz/zpravy_region/luzanky-bezi-podle-planu-do-konce-roku-2018-bude-stavebni-povoleni-veri-fiser-20170604.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=brno-restaurace-pivo-serial-hovory-nad-pivem-marek-fiser-a-tomas-svoboda&amp;back=473476434-2244-50">
                                <img src="http://g.denik.cz/50/09/brno-restaurace-pivo-serial-hovory-nad-pivem-marek-fiser-a-tomas-svoboda_denik-630.jpg" width="630" height="473" alt="Marek Fišer." title="Marek Fišer." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Marek Fišer.<span>Foto: <span>Deník / Racek Attila</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Objížděl evropské stadiony, teď řeší pozemky a infrastrukturu v okolí lužáneckého stadionu. „Mám na stole asi metr různých papírů, které jsou potřeba k územnímu rozhodnutí a stavebnímu povolení. Řeším různé požadavky, od přesunutí billboardů až po třešně," říká čtyřiatřicetiletý zaměstnanec Brněnských komunikací.</p>
<p><strong>Marku, známe se jako bývalí kolegové z Rovnosti, tak se ptám na rovinu: Dožije se vůbec naše generace návratu klíčových sportů za Lužánky?</strong></p>
<p>Já v to pevně věřím. Moje jediná motivace zabývat se komunální politikou souvisí právě s přípravou a komunikací ohledně fotbalového stadionu. Posouváme se.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//brnensky.denik.cz/zpravy_region/brno-ziska-pozemky-pro-stavbu-stadionu-za-luzankami-20170425.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/50/08/01-fin_denik-180.jpg" width="180" height="135" alt="Vizualizace plánovaného nového hokejového stadionu za Lužánkami." title="Vizualizace plánovaného nového hokejového stadionu za Lužánkami.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Brno získá pozemky pro stavbu stadionu za Lužánkami</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p class="rastr-sedy-s"><strong>Marek Fišer</strong><br />• Narodil se 22. listopadu 1982 v Brně.<br />∙Vystudoval nizozem-šti-nu na Filozofické fakultě Masarykovy univerzity, mluví osmi jazyky.<br />• Pracoval jako sportovní redaktor brněnské Rovnosti, později na nizozemské ambasádě.<br />• Podílel se na rozlučce Petra Švancary s kariérou na stadionu za Lužánkami.<br />• Je zaměstnaný v Brněnských komunikacích a má na starosti přípravy na stavbu nového stadionu.</p>
<p><strong>Plány na nový stadion znamenají zdlouhavý úřední proces. Proč se ale vleče tolik let?</strong></p>
<p>Pozemky v okolí stadionů sice patří městu, ale o některé stavby, třeba chodníky nebo dlažbu, vede město dlouhodobější spor. Současné vedení Brna došlo k názoru, že bude schůdnější a rychlejší se dohodnout než se soudit. Hlavní problém řeší primátor s podnikatelem Liborem Procházkou. Věřím, že brzkou dohodou odblokujeme poslední velkou překážku pro stavbu stadionu.</p>
<p><strong>Zazněla už spousta termínů dokončení. Jaký je reálný?</strong></p>
<p>Věřím, že do konce příštího roku budeme mít vše vypořádané a dostaneme stavební povolení. Snad to bude, jak se říká, v mašlích. V ideálním případě bude vysoutěžený dodavatel. Jestli vše stihneme do konce volebního období, nedokážu slíbit. Ale věřím, že projekt už nikdo nezastaví.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//brnensky.denik.cz/zpravy_region/navrat-hokeje-za-luzanky-zimni-stadion-vznikl-pred-70-lety-20170118.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/50/a2/zimni_stadion_za_luzankami_sko__1__denik-180.jpg" width="180" height="135" alt="Zimní stadion za Lužánkami - z archivu" title="Zimní stadion za Lužánkami - z archivu">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Návrat hokeje za Lužánky? Ve hvězdách. Původní zimní stadion vznikl před 70 lety</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Jaká je současná náplň tvé práce?</strong></p>
<p>Třeba teď řeším podklady pro rozšíření Sportovní ulice, úpravy v Drobného, stavbu parkoviště. Pošleš 35 papírů od projektanta na 35 různých subjektů, třeba benzinku nebo kabelovku. U tak velké stavby je papírování větší. Když má veřejná zeleň ve správě třešeň, musíme s organizací řešit osud stromu.</p>
<p><strong>Cestoval jsi po evropských fotbalových stadionech. Co by se mohlo hodit Brnu?</strong></p>
<p>Díky kontaktům v Portugalsku jsem se dostal na stadion v Guimarães. Napsal jsem zprávu, jak tam fotbal funguje. Vedení Brna se líbila. Proto mě pak vyslalo na další místa. Projektanta nemusí napadnout, že není dobré mít zvýšený práh v místě, kde jezdí vozíček občerstvení, nebo jiné praktické záležitosti.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//brnensky.denik.cz/zpravy_region/obyvatele-bystrce-vydesil-pavouk-jedovaty-pravdepodobne-neni-tvrdi-odbornik-20170602.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/50/27/18766064-10208819028249973-8836005003919668345-n_denik-180.jpg" width="180" height="135" alt="Fotografie členovce ve sklenici, kterého našla žena v Bystrci, vzbudila rozruch na sociálních sítích." title="Fotografie členovce ve sklenici, kterého našla žena v Bystrci, vzbudila rozruch na sociálních sítích.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Obyvatele Bystrce vyděsil pavouk. Jedovatý pravděpodobně není, tvrdí odborník</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Které třeba?</strong></p>
<p>Nakonec jsem se bavil s lidmi z pěti stadionů v Nizozemsku a čtyř v Polsku. Řešili jsme, jak mají fungovat komerční prostory stadionu, aby nebyly ztrátové. Líbily se mně skyboxy, variabilní místnosti, jejichž velikost se může díky překližkám rychle měnit. Kluby myslí na legendy. Každý koutek má své pojmenování. Stadion Ajaxu Amsterodam je energeticky soběstačný, elektřinu bere z větrných mlýnů.</p>
<p><strong>Takže v Lužánkách bude třeba Masopustův koutek?</strong></p>
<p>Bylo by to super. Na takové hvězdy se nesmí zapomínat.</p>
<p><strong>Máš spoustu dalších aktivit. Do Brna jsi pomohl dostat Kološkopek, tedy pojízdnou cyklohospodu. Jak se ti to povedlo?</strong></p>
<p>Všechny dobré nápady vznikají v brněnské hospodě U Dána. Na holandském webu jsme našli inzerát, který takové zařízení nabízel k opravě. Přivezli jsme je a dostali od ministerstva dopravy potvrzení, že jde o vícemístné jízdní kolo. Díky tomu můžeme do pěší zóny, kamkoli. Jen musíme mít světla, odrazky a kvalitní brzdy.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//brnensky.denik.cz/zpravy_region/mohou-popijet-pivo-primo-za-jizdy-ulice-brna-ozivi-beerbike-20160731.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/1/65/beerbike_denik-180.jpg" width="180" height="135" alt="Pojízdnou restauraci budou pohánět její návštěvníci. Ilustarční foto. " title="Pojízdnou restauraci budou pohánět její návštěvníci. Ilustarční foto. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Mohou popíjet pivo přímo za jízdy. Ulice Brna oživí beerbike</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>V pojízdné hospodě se může svézt až patnáct hostů zároveň. Kolik je ta legrace stojí?</strong></p>
<p>Provoz je celkem drahý ustájení, obsluha kola, dovoz. Ale nechtěli jsme cenu přestřelit. Dvě hodiny za šest tisíc korun, včetně obsluhy i piva. Vychází to asi na čtyři stovky na člověka, je spousta legrace.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/tomas-svoboda-1301.html">Tomáš Svoboda</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 12:46</span>
    <a href="/diskuse/luzanky-bezi-podle-planu-do-konce-roku-2018-bude-stavebni-povoleni-veri-fiser.html" class="diskuse-vstup">VSTUP DO DISKUSE <i class="fa fa-comments-o"></i> 1</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://brnensky.denik.cz/zpravy_region/luzanky-bezi-podle-planu-do-konce-roku-2018-bude-stavebni-povoleni-veri-fiser-20170604.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://brnensky.denik.cz/zpravy_region/luzanky-bezi-podle-planu-do-konce-roku-2018-bude-stavebni-povoleni-veri-fiser-20170604.html&text=Lu%C5%BE%C3%A1nky%20b%C4%9B%C5%BE%C3%AD%20podle%20pl%C3%A1nu.%20Do%20konce%20roku%202018%20bude%20stavebn%C3%AD%20povolen%C3%AD%2C%20v%C4%9B%C5%99%C3%AD%20Fi%C5%A1er&via=brnenskydenik" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://brnensky.denik.cz/zpravy_region/luzanky-bezi-podle-planu-do-konce-roku-2018-bude-stavebni-povoleni-veri-fiser-20170604.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Fotbalový stadion za Lužánkami" href="/tema/fotbalovy-stadion-za-luzankami.html">FOTBALOVÝ STADION ZA LUŽÁNKAMI</a></li>
                <li><a title="Téma: Co se kde staví" href="/tema/co-se-kde-stavibr.html">CO SE KDE STAVÍ</a></li>
            </ul>
        </div>


        <div class="dv4-clanek-silver-box">
                <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                



                    
                    
                    

                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: Fanoušci Zbrojovky slavili za Lužánkami předčasné Vánoce. Přáli si nový stadion-" onclick="ga('send', 'event', 'detail článku', &quot;brnensky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/fanousci-zbrojovky-slavili-za-luzankami-predcasne-vanoce-prali-si-novy-stadion-20161223.html"><img src="http://g.denik.cz/50/e5/vanocni-setkani-za-luzankami-30-ara_denik-180.jpg" width="180" height="135" alt="Marek Fišer." title="Marek Fišer."></a>
                            </div>
                            <h2><a title="Téma: Fanoušci Zbrojovky slavili za Lužánkami předčasné Vánoce. Přáli si nový stadion-" onclick="ga('send', 'event', 'detail článku', &quot;brnensky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/fanousci-zbrojovky-slavili-za-luzankami-predcasne-vanoce-prali-si-novy-stadion-20161223.html">Fanoušci Zbrojovky slavili za Lužánkami předčasné…</a></h2>
                        </div>

                    
                    
                    

                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: Fotbalový stadion: na parkoviště nejsou peníze, termín otevření se posouvá-" onclick="ga('send', 'event', 'detail článku', &quot;brnensky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/stadion-za-luzankami-na-parkoviste-nejsou-penize-termin-otevreni-se-posouva-20160929.html"><img src="http://g.denik.cz/50/65/odhaleni-makety-noveho-stadionu-zbrojovky-14-ara_denik-180.jpg" width="180" height="135" alt="Marek Fišer." title="Marek Fišer."></a>
                            </div>
                            <h2><a title="Téma: Fotbalový stadion: na parkoviště nejsou peníze, termín otevření se posouvá-" onclick="ga('send', 'event', 'detail článku', &quot;brnensky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/stadion-za-luzankami-na-parkoviste-nejsou-penize-termin-otevreni-se-posouva-20160929.html">Fotbalový stadion: na parkoviště nejsou peníze, termín…</a></h2>
                        </div>

                                <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;brnensky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Kolem silnice se pohybuje velbloud, nahlásili strážníkům lidé. Utekl ze svatby"  href="/zpravy_region/kolem-silnice-se-pohybuje-velbloud-nahlasili-straznikum-lide-utekl-ze-svatby-20170604.html">
        <img src="http://g.denik.cz/50/3d/4221803-0004-fmax-20170603135551_denik-w630.jpg" width="630" height="354" alt="U silnice z brněnských Kníniček do Rozdrojovic se v sobotu pohyboval velbloud, který utekl z nedaleké svatby." title="U silnice z brněnských Kníniček do Rozdrojovic se v sobotu pohyboval velbloud, který utekl z nedaleké svatby.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/kolem-silnice-se-pohybuje-velbloud-nahlasili-straznikum-lide-utekl-ze-svatby.html"><i class="fa fa-camera"></i> 5</a>

        <h2>
            <a title="číst článek: Kolem silnice se pohybuje velbloud, nahlásili strážníkům lidé. Utekl ze svatby"  href="/zpravy_region/kolem-silnice-se-pohybuje-velbloud-nahlasili-straznikum-lide-utekl-ze-svatby-20170604.html">
                
                Kolem silnice se pohybuje velbloud, nahlásili strážníkům lidé. Utekl ze svatby
                <span class="perex">Brno /VIDEO/ – Kolem silnice z brněnských Kníniček do Rozdrojovic se pohybuje velbloud, oznámili v sobotu odpoledne lidé brněnským strážníkům. „Strážníci při příjezdu na…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: OBRAZEM: Děti si zahrály i zazpívaly anglicky. Na dětském dni v Městském divadle" href="/zpravy_region/obrazem-deti-si-zahraly-i-zazpivaly-anglicky-na-detskem-dni-v-mestskem-divadle-20170604.html">
                <img src="http://g.denik.cz/50/87/brno-detsky-den-mestske-divadlo-foto-filip-fojtik-08_denik-300.jpg" width="300" height="225" alt="Den dětí v Městském divadle Brno." title="Den dětí v Městském divadle Brno.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/deti-si-zahraly-i-zazpivaly-anglicky-na-detskem-dni-v-mestskem-divadle.html"><i class="fa fa-camera"></i> 13</a>

                <h2>
                    <a title="číst článek: OBRAZEM: Děti si zahrály i zazpívaly anglicky. Na dětském dni v Městském divadle"  href="/zpravy_region/obrazem-deti-si-zahraly-i-zazpivaly-anglicky-na-detskem-dni-v-mestskem-divadle-20170604.html">OBRAZEM: Děti si zahrály i zazpívaly anglicky. Na dětském dni v Městském divadle</a>
                </h2>
                <div class="perex hidden">Brno – Vyzkoušet si tenis nebo vysypat obrázek na papír mohly děti v sobotu na Dni dětí v Městském divadle Brno. Od desíti hodin dopoledne tam pro ně byl připravený program včetně koncertu slavných muzikálových melodií a závěrečné diskotéky.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Pomáhá usvědčovat zločince: Umíme vše, co lidé vidí v televizních kriminálkách" href="/zpravy_region/pomaha-usvedcovat-zlocince-umime-vse-co-lide-vidi-v-televiznich-kriminalkach-20170604.html">
                <img src="http://g.denik.cz/50/ff/dr-marek-kotrly_denik-300.jpg" width="300" height="225" alt="Odborník na forenzní mikroskopii Marek Kotrlý." title="Odborník na forenzní mikroskopii Marek Kotrlý.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Pomáhá usvědčovat zločince: Umíme vše, co lidé vidí v televizních kriminálkách"  href="/zpravy_region/pomaha-usvedcovat-zlocince-umime-vse-co-lide-vidi-v-televiznich-kriminalkach-20170604.html">Pomáhá usvědčovat zločince: Umíme vše, co lidé vidí v televizních kriminálkách</a>
                </h2>
                <div class="perex hidden">Brno – Elektronová mikroskopie, rentgenová difrakce nebo řezy iontovým svazkem. Pro někoho jsou to nepředstavitelné pojmy, pro odborníka na forenzní mikroskopii Marka Kotrlého metody, kterými pomohl kriminalistům usvědčit už téměř dva a půl tisíce zločinců. „Rádi bychom tuhle vědu zpopularizovali, snažíme se tedy lidem ukázat metody, které používáme. Není to nic tajného,&quot; vysvětluje.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: První soutěžní ohňostroj pobavil davy lidí. V rytmu Ježkova Bugatti stepu" href="/zpravy_region/prvni-soutezni-ohnostroj-pobavil-davy-lidi-v-rytmu-jezkova-bugatti-stepu-20170604.html">
                        <img src="http://g.denik.cz/50/8e/img-3389-cropf_denik-240.jpg" width="240" height="180" alt="První soutěžní ohňostroj dvacátého ročníku přehlídky Ignis Brunensis." title="První soutěžní ohňostroj dvacátého ročníku přehlídky Ignis Brunensis.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/prvni-soutezni-ohnostroj-pobavil-davy-lidi-v-rytmu-jezkova-bugatti-stepu.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/prvni-soutezni-ohnostroj-pobavil-davy-lidi-v-rytmu-jezkova-bugatti-stepu.html"><i class="fa fa-camera"></i> 17</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: První soutěžní ohňostroj pobavil davy lidí. V rytmu Ježkova Bugatti stepu" href="/zpravy_region/prvni-soutezni-ohnostroj-pobavil-davy-lidi-v-rytmu-jezkova-bugatti-stepu-20170604.html">První soutěžní ohňostroj pobavil davy lidí. V rytmu Ježkova Bugatti stepu</a>
                </h2>
                <p>Brno /VIDEO, REPORTÁŽ/ – Nad hladinou Brněnské přehrady jsou slyšet silné výbuchy. Přihlížející lidé ale nepanikaří. Tiše přihlížejí strhující světelné show, která se právě odehrává nad vodou. Je sobota večer a na okraji Brna právě návštěvníci sledují první soutěžní ohňostroj dvacátého ročníku přehlídky Ignis Brunensis.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Obyvatele Bystrce vyděsil pavouk. Jedovatý pravděpodobně není, tvrdí odborník" href="/zpravy_region/obyvatele-bystrce-vydesil-pavouk-jedovaty-pravdepodobne-neni-tvrdi-odbornik-20170602.html">
                        <img src="http://g.denik.cz/50/27/18766064-10208819028249973-8836005003919668345-n_denik-240.jpg" width="240" height="180" alt="Fotografie členovce ve sklenici, kterého našla žena v Bystrci, vzbudila rozruch na sociálních sítích." title="Fotografie členovce ve sklenici, kterého našla žena v Bystrci, vzbudila rozruch na sociálních sítích.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/obyvatele-bystrce-vydesil-pavouk-jedovaty-pravdepodobne-neni-tvrdi-odbornik.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Obyvatele Bystrce vyděsil pavouk. Jedovatý pravděpodobně není, tvrdí odborník" href="/zpravy_region/obyvatele-bystrce-vydesil-pavouk-jedovaty-pravdepodobne-neni-tvrdi-odbornik-20170602.html">Obyvatele Bystrce vyděsil pavouk. Jedovatý pravděpodobně není, tvrdí odborník</a>
                </h2>
                <p>Brno /ANKETA/ – Jednoho ze dvou jedovatých pavouků vyskytujících se v České republice údajně spatřili lidé v brněnském Bystrci. Zpráva od tamní obyvatelky s fotografií členovce ve sklenici vzbudila rozruch na sociální síti Facebook. „Buďte ostražití. Chytili jsme doma na Kamechách Zápřednici jedovatou," upozorňovala v příspěvku.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vytáhli jsme letiště z bahna. A teď chce kraj víc, říká předseda představenstva" href="/rozhovor/vytahli-jsme-letiste-z-bahna-a-ted-chce-kraj-vic-rika-predseda-predstavenstva-20170604.html">
                        <img src="http://g.denik.cz/50/98/brno-konec-tyden-rozhovor-na-konci-tydne-predseda-predstavenstva-letiste-brno-jiri-filip-01_denik-240.jpg" width="240" height="180" alt="Předseda představenstva Letiště Brno Jiří Filip." title="Předseda představenstva Letiště Brno Jiří Filip.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/vytahli-jsme-letiste-z-bahna-a-ted-chce-kraj-vic-rika-predseda-predstavenstva.html"><i class="fa fa-comments-o"></i> 5</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Vytáhli jsme letiště z bahna. A teď chce kraj víc, říká předseda představenstva" href="/rozhovor/vytahli-jsme-letiste-z-bahna-a-ted-chce-kraj-vic-rika-predseda-predstavenstva-20170604.html">Vytáhli jsme letiště z bahna. A teď chce kraj víc, říká předseda představenstva</a>
                </h2>
                <p>Brno - Co tu stojí, je prakticky moje dílo, říká o brněnském letišti v Tuřanech Jiří Filip, který stojí v čele představenstva firmy Letiště Brno. Společnost má tuřanský vzdušný přístav v pronájmu od Jihomoravského kraje a provozuje ho od roku 2002. „Byl jsem montážní inženýr a pracoval jsem na 120 různých stavbách, mimo jiné i na tomto letišti. Stavba byla sice vojenská, ale jak se blížil rok 1989 a sílily protesty proti stíhačkám, dařilo se nám postupně projekt měnit k civilnímu," prohlásí o svých začátcích na brněnském letišti Filip.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nedělní odpoledne bude na jižní Moravě bouřlivé. Meteorologové vydali výstrahu" href="/zpravy_region/nedelni-odpoledne-bude-na-jizni-morave-bourlive-meteorologove-vydali-vystrahu-20170603.html">
                        <img src="http://g.denik.cz/1/90/blesk-bourka_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Nedělní odpoledne bude na jižní Moravě bouřlivé. Meteorologové vydali výstrahu" href="/zpravy_region/nedelni-odpoledne-bude-na-jizni-morave-bourlive-meteorologove-vydali-vystrahu-20170603.html">Nedělní odpoledne bude na jižní Moravě bouřlivé. Meteorologové vydali výstrahu</a>
                </h2>
                <p>Jižní Morava – Silné bouřky zasáhnou podle předpovědi meteorologů v neděli odpoledne Jihomoravský kraj. Výstraha platí od nedělního poledne až do desíti hodin večer.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-deti-si-zahraly-i-zazpivaly-anglicky-na-detskem-dni-v-mestskem-divadle-20170604.html" class="img-l"><img src="http://g.denik.cz/50/87/brno-detsky-den-mestske-divadlo-foto-filip-fojtik-08_denik-100.jpg" width="100" height="75" alt="Den dětí v Městském divadle Brno." title="Den dětí v Městském divadle Brno."></a>
                <a href="/zpravy_region/obrazem-deti-si-zahraly-i-zazpivaly-anglicky-na-detskem-dni-v-mestskem-divadle-20170604.html" class="text-r">
                    OBRAZEM: Děti si zahrály i zazpívaly anglicky. Na dětském dni v Městském divadle
                    <span>Brno – Vyzkoušet si tenis nebo vysypat obrázek na papír mohly děti v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pomaha-usvedcovat-zlocince-umime-vse-co-lide-vidi-v-televiznich-kriminalkach-20170604.html" class="img-l"><img src="http://g.denik.cz/50/ff/dr-marek-kotrly_denik-100.jpg" width="100" height="75" alt="Odborník na forenzní mikroskopii Marek Kotrlý." title="Odborník na forenzní mikroskopii Marek Kotrlý."></a>
                <a href="/zpravy_region/pomaha-usvedcovat-zlocince-umime-vse-co-lide-vidi-v-televiznich-kriminalkach-20170604.html" class="text-r">
                    Pomáhá usvědčovat zločince: Umíme vše, co lidé vidí v televizních kriminálkách
                    <span>Brno – Elektronová mikroskopie, rentgenová difrakce nebo řezy iontovým…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kolem-silnice-se-pohybuje-velbloud-nahlasili-straznikum-lide-utekl-ze-svatby-20170604.html" class="img-l"><img src="http://g.denik.cz/50/3d/4221803-0004-fmax-20170603135551_denik-100.jpg" width="100" height="75" alt="U silnice z brněnských Kníniček do Rozdrojovic se v sobotu pohyboval velbloud, který utekl z nedaleké svatby." title="U silnice z brněnských Kníniček do Rozdrojovic se v sobotu pohyboval velbloud, který utekl z nedaleké svatby."></a>
                <a href="/zpravy_region/kolem-silnice-se-pohybuje-velbloud-nahlasili-straznikum-lide-utekl-ze-svatby-20170604.html" class="text-r">
                    Kolem silnice se pohybuje velbloud, nahlásili strážníkům lidé. Utekl ze svatby
                    <span>Brno /VIDEO/ – Kolem silnice z brněnských Kníniček do Rozdrojovic se…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/prvni-soutezni-ohnostroj-pobavil-davy-lidi-v-rytmu-jezkova-bugatti-stepu-20170604.html" class="img-l"><img src="http://g.denik.cz/50/8e/img-3389-cropf_denik-100.jpg" width="100" height="75" alt="První soutěžní ohňostroj dvacátého ročníku přehlídky Ignis Brunensis." title="První soutěžní ohňostroj dvacátého ročníku přehlídky Ignis Brunensis."></a>
                <a href="/zpravy_region/prvni-soutezni-ohnostroj-pobavil-davy-lidi-v-rytmu-jezkova-bugatti-stepu-20170604.html" class="text-r">
                    První soutěžní ohňostroj pobavil davy lidí. V rytmu Ježkova Bugatti stepu
                    <span>Brno /VIDEO, REPORTÁŽ/ – Nad hladinou Brněnské přehrady jsou slyšet silné…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/nedelni-odpoledne-bude-na-jizni-morave-bourlive-meteorologove-vydali-vystrahu-20170603.html" class="img-l"><img src="http://g.denik.cz/1/90/blesk-bourka_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/nedelni-odpoledne-bude-na-jizni-morave-bourlive-meteorologove-vydali-vystrahu-20170603.html" class="text-r">
                    Nedělní odpoledne bude na jižní Moravě bouřlivé. Meteorologové vydali výstrahu
                    <span>Jižní Morava – Silné bouřky zasáhnou podle předpovědi meteorologů v neděli…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24267-nahlednete-do-luxusniho-sidla-yolandy-hadid-ktere-je-na-prodej-za-4-9-milionu-dolaru/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f5964d33d19ab37a288ea3e57c8ca74e.jpg" alt="Tady vyrostly dvě světoznámé modelky"></div>
                <div class="text">Tady vyrostly dvě světoznámé modelky</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24249-novy-online-pomocnik/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/efde948bf3739ed94dee435e15e4068b.jpg" alt="Nový online pomocník při návrhu fasády"></div>
                <div class="text">Nový online pomocník při návrhu fasády</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Kolem silnice se pohybuje velbloud, nahlásili strážníkům lidé. Utekl ze svatby" href="/galerie/kolem-silnice-se-pohybuje-velbloud-nahlasili-straznikum-lide-utekl-ze-svatby.html?mm=7798520">
                    <img src="http://g.denik.cz/50/3d/4221803-0004-fmax-20170603135551_denik-100.jpg" width="100" height="75" alt="Kolem silnice se pohybuje velbloud, nahlásili strážníkům lidé. Utekl ze svatby" title="Kolem silnice se pohybuje velbloud, nahlásili strážníkům lidé. Utekl ze svatby">
                </a>
                <a title="číst článek: Kolem silnice se pohybuje velbloud, nahlásili strážníkům lidé. Utekl ze svatby" class="video-text" href="/galerie/kolem-silnice-se-pohybuje-velbloud-nahlasili-straznikum-lide-utekl-ze-svatby.html">
                    <div class="title">video</div>
                    Kolem silnice se pohybuje velbloud, nahlásili…
                </a>
            </div>

                                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Děti si zahrály i zazpívaly anglicky. Na dětském dni v Městském divadle" href="/galerie/deti-si-zahraly-i-zazpivaly-anglicky-na-detskem-dni-v-mestskem-divadle.html">
                            <img src="http://g.denik.cz/50/87/brno-detsky-den-mestske-divadlo-foto-filip-fojtik-08_denik-100.jpg" width="100" height="75" alt="Den dětí v Městském divadle Brno." title="Den dětí v Městském divadle Brno.">
                        </a>
                        <a title="číst článek: Děti si zahrály i zazpívaly anglicky. Na dětském dni v Městském divadle" class="video-text" href="/galerie/deti-si-zahraly-i-zazpivaly-anglicky-na-detskem-dni-v-mestskem-divadle.html">
                            <div class="title">galerie</div>
                            Děti si zahrály i zazpívaly anglicky. Na dětském dni v…
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=brnensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FTouran%2FTouran-1-9-TDi-7-m-MPV-14864028979715231.html%3Fd_bm%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbrnensky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/592/26844/16091/0/14482705320592/images/m14864028979715231.jpg" alt="Volkswagen Touran">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Touran</div>
                    <div class="date">rok 2004</div>
                    <div class="price">119 900,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=brnensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6-TDI-77-Kombi-1490936219055120.html%3Fd_bm%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbrnensky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/1005/29609/12062/0/10856688271005/images/m1490936219055120.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">169 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=brnensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-2-0-TDI-125-Kombi-14958076156682273.html%3Fd_bm%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbrnensky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/23399/14247/16294/0/14665027433399/images/m14958076156682273.jpg" alt="Škoda Superb">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Superb</div>
                    <div class="date">rok 2011</div>
                    <div class="price">289 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kdyz-se-to-prezene-s-botoxem-slavne-krasky-se-zmenily-ve-zrudy-20150811.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/80/botox-baner_denik-100.jpg" width="100" height="56" alt="Lara Flynn Boyleová, Loretta Switová a Janice Dickinsonová. Opravdu chcete vidět, jak vypadají nyní?" title="Lara Flynn Boyleová, Loretta Switová a Janice Dickinsonová. Opravdu chcete vidět, jak vypadají nyní?"></a>
        <a href="http://sip.denik.cz/celebrity/kdyz-se-to-prezene-s-botoxem-slavne-krasky-se-zmenily-ve-zrudy-20150811.html" target="_blank">Když se to přežene s botoxem: Slavné krásky se změnily ve ZRŮDY!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/stoji-za-to-videt-na-internet-unikly-nahe-fotky-slavne-modelky-20150511.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ae/nina-agdal-frederic-pinet-hlf_denik-100.jpg" width="100" height="56" alt="Modelka na sobě neměla vůbec nic. Jak vypadá v rouše Evině?" title="Modelka na sobě neměla vůbec nic. Jak vypadá v rouše Evině?"></a>
        <a href="http://sip.denik.cz/celebrity/stoji-za-to-videt-na-internet-unikly-nahe-fotky-slavne-modelky-20150511.html" target="_blank">Stojí za to vidět: Na internet UNIKLY NAHÉ FOTKY slavné modelky!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/hlavne-nefotte-oblicej-ale-bradavku-uz-hvezda-neuhlidala-20150624.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/89/profimedia-02508157001_denik-100.jpg" width="100" height="56" alt="Nejspíš to příště bude chtít zapojit víc inteligence..." title="Nejspíš to příště bude chtít zapojit víc inteligence..."></a>
        <a href="http://sip.denik.cz/celebrity/hlavne-nefotte-oblicej-ale-bradavku-uz-hvezda-neuhlidala-20150624.html" target="_blank">Hlavně nefoťte obličej, ale BRADAVKU už hvězda NEUHLÍDALA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kate-middleton-vypada-jako-smudla-ma-velky-problem-s-vlasy-20150730.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/84/kate-middleton-kk66_denik-100.jpg" width="100" height="56" alt="Kate Middleton poutá pozornost všude, kam se vrtne. " title="Kate Middleton poutá pozornost všude, kam se vrtne. "></a>
        <a href="http://sip.denik.cz/celebrity/kate-middleton-vypada-jako-smudla-ma-velky-problem-s-vlasy-20150730.html" target="_blank">Kate Middleton VYPADÁ JAKO ŠMUDLA! Má velký problém s vlasy!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/tento-znamy-herec-vi-ze-mu-zbyvaji-mesice-zivota-co-se-proboha-stalo-20150215.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/c0/chavychase_denik-100.jpg" width="100" height="56" alt="Slavný komik neuvěřitelná ztloustl." title="Slavný komik neuvěřitelná ztloustl."></a>
        <a href="http://sip.denik.cz/celebrity/tento-znamy-herec-vi-ze-mu-zbyvaji-mesice-zivota-co-se-proboha-stalo-20150215.html" target="_blank">Tento známý herec ví, že mu zbývají měsíce ŽIVOTA! Co se proboha stalo?</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zakaz-koureni-prinese-snizeni-poctu-infarktu-rika-odbornice-pry-uz-za-par-tydnu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;brnensky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/d1df288efc04e929cdccaebf50e98084.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zakaz-koureni-prinese-snizeni-poctu-infarktu-rika-odbornice-pry-uz-za-par-tydnu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;brnensky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">Zákaz kouření v restauracích přinese snížení počtu infarktů, říká odbornice. Prý už za pár týdnů!</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zkousite-otehotnet-vedci-rekli-jak-toho-nejlepe-docilite.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', brnensky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/b7233cd6a18d3be4c7871b60ac7d7abb.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zkousite-otehotnet-vedci-rekli-jak-toho-nejlepe-docilite.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;brnensky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Zkoušíte otěhotnět? Vědci řekli, jak toho nejlépe docílíte!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/pripravil-si-romantickou-zadost-o-ruku-stalo-se-neco-desiveho.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', brnensky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/a6ff15619cff05969d9735d361946b68.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/pripravil-si-romantickou-zadost-o-ruku-stalo-se-neco-desiveho.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;brnensky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Pár se zasnoubil v létajícím balónu, ten se hned poté zřítil</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-pripad-petr-kramny/470790/vrazdil-kramny-elektrinou-proti-je-video-z-ceske-pitvy-i-egyptsky-lekar.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', brnensky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/22a1cec5f7fbd9e10924bdcee4c5c0fb.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-pripad-petr-kramny/470790/vrazdil-kramny-elektrinou-proti-je-video-z-ceske-pitvy-i-egyptsky-lekar.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;brnensky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Vraždil Kramný elektřinou? Proti je video z české pitvy i egyptský lékař!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/472938/byvaly-prezident-vaclav-klaus-75-exkluzivne-pro-blesk-milost-pro-kajinka-neodvazil-jsem-se.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', brnensky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/f4a73845d1e437a21a8a49359456e974.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/472938/byvaly-prezident-vaclav-klaus-75-exkluzivne-pro-blesk-milost-pro-kajinka-neodvazil-jsem-se.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;brnensky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Bývalý prezident Václav Klaus (75) exkluzivně pro Blesk: Milost pro Kajínka? Neodvážil jsem se</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/10-slavnych-cesek-ktere-zacaly-byt-opravdu-sexy-az-po-ctyricitce-35557.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SLAVNÝCH ČEŠEK, které začaly být opravdu sexy až po čtyřicítce" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0a86e45e575b827679ac3b12eeadb4da.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/10-slavnych-cesek-ktere-zacaly-byt-opravdu-sexy-az-po-ctyricitce-35557.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SLAVNÝCH ČEŠEK, které začaly být opravdu sexy až po čtyřicítce" target="_blank">10 SLAVNÝCH ČEŠEK, které začaly být opravdu sexy až po čtyřicítce</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/nejhorsi-fotky-tehuli-nechce-se-verit-ze-se-k-necemu-takovemu-budouci-matky-propujcily-36051.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJHORŠÍ FOTKY TĚHULÍ: Nechce se věřit, že se k něčemu takovému budoucí matky propůjčily!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/3b47c9de4d448bd1cc174e8642820063.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/nejhorsi-fotky-tehuli-nechce-se-verit-ze-se-k-necemu-takovemu-budouci-matky-propujcily-36051.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJHORŠÍ FOTKY TĚHULÍ: Nechce se věřit, že se k něčemu takovému budoucí matky propůjčily!" target="_blank">NEJHORŠÍ FOTKY TĚHULÍ: Nechce se věřit, že se k něčemu takovému…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/10-slavnych-zen-ktere-se-vdaly-za-gaye-a-nevedely-o-tom-35569.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 slavných žen, které se vdaly za gaye a nevěděly o tom" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/1e416523334c0010b0fd48166168d329.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/10-slavnych-zen-ktere-se-vdaly-za-gaye-a-nevedely-o-tom-35569.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 slavných žen, které se vdaly za gaye a nevěděly o tom" target="_blank">10 slavných žen, které se vdaly za gaye a nevěděly o tom</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/podivejte-se-v-jakem-luxusu-zije-a-jak-luxusne-dnes-vypada-anife-vyskocilova-43-36049.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podívejte se, v jakém luxusu žije a jak LUXUSNĚ DNES VYPADÁ Anife Vyskočilová (43)!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/d0843816c8ad6a87702a9b1826589158.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/podivejte-se-v-jakem-luxusu-zije-a-jak-luxusne-dnes-vypada-anife-vyskocilova-43-36049.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podívejte se, v jakém luxusu žije a jak LUXUSNĚ DNES VYPADÁ Anife Vyskočilová (43)!" target="_blank">Podívejte se, v jakém luxusu žije a jak LUXUSNĚ DNES VYPADÁ Anife…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/luzanky-bezi-podle-planu-do-konce-roku-2018-bude-stavebni-povoleni-veri-fiser-20170604.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/brnensky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/brnensky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/BrnenskyDenik"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - brnensky.denik.cz";
    _sf_async_config.authors = "Tomáš Svoboda";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1496319642.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1496147739.css">
<script type="text/javascript">initCookies();</script>


<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
