<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Praha a Brno vyzvou ministerstva ke změně zákona. Kvůli Uberu - Brněnský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Praha - Praha a Brno společně vyzvou ministerstva dopravy a průmyslu a obchodu, aby iniciovala kvůli službě Uber změnu silničního zákona. Podle…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Brněnský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://brnensky.denik.cz/zpravy_region/praha-a-brno-vyzvou-ministerstva-ke-zmene-zakona-kvuli-uberu-20170313.html">
    <meta property="og:title" content="Praha a Brno vyzvou ministerstva ke změně zákona. Kvůli Uberu">
    <meta property="og:image" content="http://g.denik.cz/63/db/uber-ilustracni-foto_denik-630.jpg">
    <meta property="og:description" content="Praha - Praha a Brno společně vyzvou ministerstva dopravy a průmyslu a obchodu, aby iniciovala kvůli službě Uber změnu silničního zákona. Podle představitelů obou měst společnost porušuje zákon. Novinářům to v pondělí řekli primátorka Prahy Adriana Krnáčová (ANO) a náměstek brněnského primátora Matěj Hollan (Žít Brno). Zástupci Uber již dříve uvedli, že služba splňuje požadavky evropského práva a tvrdí, že není taxislužbou, ale spolujízdou.">
    <link rel="previewimage" href="http://g.denik.cz/63/db/uber-ilustracni-foto_denik-630.jpg">
    <meta property="article:published_time" content="2017-03-13T16:47:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@brnenskydenik">
    <meta name="twitter:creator" content="@brnenskydenik">
    <meta name="twitter:title" content="Praha a Brno vyzvou ministerstva ke změně zákona. Kvůli Uberu">
    <meta name="twitter:description" content="Praha - Praha a Brno společně vyzvou ministerstva dopravy a průmyslu a obchodu, aby iniciovala kvůli službě Uber změnu silničního zákona.…">
    <meta name="twitter:image" content="http://g.denik.cz/63/db/uber-ilustracni-foto_denik-630.jpg">
    <meta property="author" content="ČTK">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://brnensky.denik.cz/zpravy_region/praha-a-brno-vyzvou-ministerstva-ke-zmene-zakona-kvuli-uberu-20170313.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1489401751.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1485182633.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1489404847.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1489404847.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Brněnský deník" href="http://brnensky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 50]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/brnensky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/praha-a-brno-vyzvou-ministerstva-ke-zmene-zakona-kvuli-uberu-20170313.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Brno" href="/mikroregion/brno.html">BRNO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kuřim" href="/mikroregion/kurim.html">KUŘIM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Šlapanice" href="/mikroregion/slapanice.html">ŠLAPANICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Modřice" href="/mikroregion/modrice.html">MODŘICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Tišnov" href="/mikroregion/tisnov.html">TIŠNOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Ivančice" href="/mikroregion/ivancice.html">IVANČICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Rosice" href="/mikroregion/rosice.html">ROSICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Židlochovice" href="/mikroregion/zidlochovice.html">ŽIDLOCHOVICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Pohořelicko" href="/mikroregion/pohorelicko.html">POHOŘELICKO</a></li>
        </ul>
    </li>

    <li>
        <a href="http://brnensky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/tema/politikabr.html"  data-ga-push="menu-podrubriky" title="POLITIKA">
                    POLITIKA
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/dopravabr.html"  data-ga-push="menu-podrubriky" title="DOPRAVA">
                    DOPRAVA
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/zabavabr.html"  data-ga-push="menu-podrubriky" title="ZÁBAVA">
                    ZÁBAVA
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/zdravotnictvibr.html"  data-ga-push="menu-podrubriky" title="ZDRAVOTNICTVÍ">
                    ZDRAVOTNICTVÍ
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/skolstvi-a-vedabr.html"  data-ga-push="menu-podrubriky" title="ŠKOLSTVÍ A VĚDA">
                    ŠKOLSTVÍ A VĚDA
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/co-se-kde-stavibr.html"  data-ga-push="menu-podrubriky" title="CO SE KDE STAVÍ">
                    CO SE KDE STAVÍ
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/online-rozhovory-s-jihomoravskymi-politiky.html"  data-ga-push="menu-podrubriky" title="ONLINE">
                    ONLINE
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://brnensky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/jihomoravane-na-olympiade-v-riu.html"  data-ga-push="menu-podrubriky" title="Jihomoravané na olympiádě v Riu">
                    <i class="fa fa-tag"></i> JIHOMORAVANÉ NA OLYMPIÁDĚ V RIU
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/extraligova-kometa-sezona-2012.html"  data-ga-push="menu-podrubriky" title="HC Kometa Brno">
                    <i class="fa fa-tag"></i> HC KOMETA BRNO
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/zbrojovka-druha-liga.html"  data-ga-push="menu-podrubriky" title="FC Zbrojovka Brno">
                    <i class="fa fa-tag"></i> FC ZBROJOVKA BRNO
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/motocyklova-velka-cena-na-masarykove-okruhu.html"  data-ga-push="menu-podrubriky" title="Motocyklová Velká cena">
                    <i class="fa fa-tag"></i> MOTOCYKLOVÁ VELKÁ CENA
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="E.ON Tipliga">
                    <i class="fa fa-tag"></i> E.ON TIPLIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://brnensky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://brnensky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://brnensky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://brnensky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                    <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'brnensky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://brnensky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/brnensky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/rozhovor/"  data-ga-push="menu-podrubriky" title="Rozhovory na konci týdne">
                    <i class="fa fa-tag"></i> ROZHOVORY NA KONCI TÝDNE
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/serialy/"  data-ga-push="menu-podrubriky" title="Seriály">
                    <i class="fa fa-tag"></i> SERIÁLY
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/spolecenska_rubrika/"  data-ga-push="menu-podrubriky" title="Pohřby">
                    <i class="fa fa-tag"></i> POHŘBY
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/reklama_region/koncepce-dopravy-v-tisnove-je-velmi-potrebna-rika-starosta-dospisil-20160412.html"  data-ga-push="menu-podrubriky" title="JAK SE ŽIJE V TIŠNOVĚ">
                    JAK SE ŽIJE V TIŠNOVĚ
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">SKÓRE ROVNOSTI:</span>
    <a href="http://brnensky.denik.cz/zpravy_region/zony-30-maji-zajistit-vetsi-bezpeci-pro-chodce-v-brne-prvni-vzniknou-uz-letos-20170313.html" class="text">Mají ve městech přibývat zóny s maximální třicetikilometrovou rychlostí?</a>
    <a href="#close" class="fa fa-times close" data-title="maji-ve-mestech-pribyvat-zony-s-maximalni-tricetikilometrovou-rychlosti"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Praha a Brno vyzvou ministerstva ke změně zákona. Kvůli Uberu</h1>
                <p class="perex">Praha - Praha a Brno společně vyzvou ministerstva dopravy a průmyslu a obchodu, aby iniciovala kvůli službě Uber změnu silničního zákona. Podle představitelů obou měst společnost porušuje zákon. Novinářům to v pondělí řekli primátorka Prahy Adriana Krnáčová (ANO) a náměstek brněnského primátora Matěj Hollan (Žít Brno). Zástupci Uber již dříve uvedli, že služba splňuje požadavky evropského práva a tvrdí, že není taxislužbou, ale spolujízdou.</p>




                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 16:47</span>

                    <a class="diskuse-pocet" href="/diskuse/praha-a-brno-vyzvou-ministerstva-ke-zmene-zakona-kvuli-uberu.html"><i class="fa fa-comments-o"></i> 1</a>

                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://brnensky.denik.cz/zpravy_region/praha-a-brno-vyzvou-ministerstva-ke-zmene-zakona-kvuli-uberu-20170313.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://brnensky.denik.cz/zpravy_region/praha-a-brno-vyzvou-ministerstva-ke-zmene-zakona-kvuli-uberu-20170313.html&text=Praha%20a%20Brno%20vyzvou%20ministerstva%20ke%20zm%C4%9Bn%C4%9B%20z%C3%A1kona.%20Kv%C5%AFli%20Uberu&via=brnenskydenik" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://brnensky.denik.cz/zpravy_region/praha-a-brno-vyzvou-ministerstva-ke-zmene-zakona-kvuli-uberu-20170313.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="title">
                                <div class="title-fotogalerie">Fotogalerie</div>
                                <div class="pocet-fotogalerie">4 fotografie</div>
                            </div>
                            <div class="dv3-relative-box">
                                <a href="/galerie/mobilni-aplikace-uber.html?mm=7565412">
                                    <img src="http://g.denik.cz/63/db/uber-ilustracni-foto_denik-630.jpg" width="630" height="473" alt="Uber. Ilustrační foto. " title="Uber. Ilustrační foto. " class="dv4-img">
                                </a>

                            </div>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">
                            
                            
                            
                           



                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/mobilni-aplikace-uber.html?mm=7565412">
                                            <img src="http://g.denik.cz/1/bd/p201408130553701_denik-180.jpg" width="180" height="135" alt="Patrick Studener stojí za expanzí mobilní aplikace Uber v ČR." title="Patrick Studener stojí za expanzí mobilní aplikace Uber v ČR.">
                                        </a>
                                    </div>

                                


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/mobilni-aplikace-uber.html?mm=7565413">
                                            <img src="http://g.denik.cz/1/16/p201408130532401_denik-180.jpg" width="180" height="135" alt=" Václav Gráf (vlevo) a Patrick Studener stojí za expanzí mobilní aplikace Uber v ČR." title=" Václav Gráf (vlevo) a Patrick Studener stojí za expanzí mobilní aplikace Uber v ČR.">
                                        </a>
                                    </div>

                                


                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/mobilni-aplikace-uber.html?mm=7565414">
                                            <img src="http://g.denik.cz/1/11/p201602080390501_denik-180.jpg" width="180" height="113" alt="Stovky taxikářů protestovali proti aplikaci Uber." title="Stovky taxikářů protestovali proti aplikaci Uber.">
                                        </a>
                                    </div>

                                



                                    <div class="dv4-img-box ">
                                        <a href="/galerie/mobilni-aplikace-uber.html?mm=7565412">
                                            <img src="http://g.denik.cz/1/fe/p201602080390401_denik-180.jpg" width="180" height="123" alt="Stovky taxikářů protestovali proti aplikaci Uberu." title="Stovky taxikářů protestovali proti aplikaci Uberu.">
                                            <i class="fa fa-arrow-right"></i>
                                        </a>
                                    </div>
                                
                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Uber. Ilustrační foto. <span>Foto: <span>ČTK/PA/Ryan Remiorz</span></span></p>
                    </div>


                <div class="dv4-clanek-text bbtext">
                    <p>„Z našeho pohledu se nejedná o sdílenou ekonomiku. Jedná se o porušování zákona o silniční dopravě. Je třeba, aby se změnila legislativa. Domluvili se, že společně s primátorem Brna Petrem Vokřálem (ANO) vyzveme ministerstva ke společnému jednání, abychom tuto situaci zlepšili," řekla Krnáčová. Dopisy oběma ministerstvům by měly být podle Krnáčové hotovy a odeslány ještě tento týden.</p>
<p><em><strong>Čtěte také: <a href="http://brnensky.denik.cz/zpravy_region/revoluce-v-taxisluzbe-uber-prichazi-do-brna-20170201.html" target="_blank">Revoluce v taxislužbě: Uber přichází do Brna</a></strong></em></p>
<h2 class="pseudo-h3"><a href="http://prazsky.denik.cz/zpravy_region/normalni-taxi-nebo-sluzba-budoucnosti-uber-rozdeluje-prazske-politiky-20170309.html"></a>Uber podle Hollana získává konkurenční výhodu </h2>
<p>Podle Hollana chtějí města vytvořit pro všechny podnikatele rovné podmínky. „Nechceme vzbudit dojem, že chceme brojit proti aplikacím a modernímu způsobu přepravy a taxislužby. Tyto aplikace jsou budoucností v taxislužbě.</p>
<p>My ale chceme, aby všichni dodržovali zákony. Dneska ale Uber zákon obchází a získává konkurenční výhodu," řekl Hollan. Zástupci brněnských taxikářů na začátku letošního března předali magistrátu města Brna koncept žaloby, s jejíž pomocí chtějí zabránit poskytování služeb společnosti Uber ve městě. Považují ji za nekalou konkurenci, protože nabízí služby odpovídající taxislužbě, řidiči však neplní povinnosti, které pro taxikáře ze zákona vyplývají.</p>
<p><em><strong>Přečtěte si také =&gt; <a href="http://brnensky.denik.cz/zpravy_region/spolujizdu-uber-ceka-vic-kontrol-brno-zvazuje-dokonce-i-soud-20170213.html" target="_blank">Spolujízdu Uber čeká víc kontrol. Brno zvažuje dokonce i soud</a></strong></em></p>
<h2 class="pseudo-h3">Uber provázejí spory v řadě míst Evropy </h2>
<p>Proti Uberu protestovali jízdami minulý týden rovněž pražští taxikáři. Řidiči, kteří pro Uber jezdí na živnostenský list, používají aplikaci, v které se zobrazí objednávka cestujícího. Tomu se strhne automaticky projetá částka z platební karty po ukončení jízdy. Uber provázejí spory v řadě zemí Evropy. Legislativa totiž není zatím připravená na regulaci sdílené ekonomiky.</p>
<p><em><strong>Přečtěte si také =&gt; <a href="http://brnensky.denik.cz/zpravy_region/taxi-versus-uber-zacala-valka-obe-strany-se-obvinuji-z-vyhrozovani-20170206.html" target="_blank">Taxi versus Uber. Začala válka. Obě strany se obviňují z vyhrožování</a></strong></em></p>
                </div>

                <p class="dv4-clanek-autor">Autor:  ČTK</p>
        </div>




        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>


<div id="bbReklama-19627.10.16.7" style="display: none">

<div id="bmone2n-19627.10.16.7"></div>

</div>
        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 16:47</span>
    <a href="/diskuse/praha-a-brno-vyzvou-ministerstva-ke-zmene-zakona-kvuli-uberu.html" class="diskuse-vstup">VSTUP DO DISKUSE <i class="fa fa-comments-o"></i> 1</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://brnensky.denik.cz/zpravy_region/praha-a-brno-vyzvou-ministerstva-ke-zmene-zakona-kvuli-uberu-20170313.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://brnensky.denik.cz/zpravy_region/praha-a-brno-vyzvou-ministerstva-ke-zmene-zakona-kvuli-uberu-20170313.html&text=Praha%20a%20Brno%20vyzvou%20ministerstva%20ke%20zm%C4%9Bn%C4%9B%20z%C3%A1kona.%20Kv%C5%AFli%20Uberu&via=brnenskydenik" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://brnensky.denik.cz/zpravy_region/praha-a-brno-vyzvou-ministerstva-ke-zmene-zakona-kvuli-uberu-20170313.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Doprava" href="/tema/dopravabr.html">DOPRAVA</a></li>
            </ul>
        </div>

        <div class="dv4-clanek-silver-box">
                <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>
    
                
                   
                   
                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: Lidé si na systém už zvykli. Vybodovaných řidičů opět ubylo, o desetinu-" onclick="ga('send', 'event', 'detail článku', &quot;brnensky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/lide-si-na-system-uz-zvykli-vybodovanych-ridicu-opet-ubylo-o-desetinu-20170313.html"><img src="http://g.denik.cz/1/ff/policie-silnicni-kontrola-pokuty-pirati-silnic-doprava-lide_denik-180.jpg" width="180" height="135" alt="Uber. Ilustrační foto. " title="Uber. Ilustrační foto. "></a>
                            </div>
                            <h2><a title="Téma: Lidé si na systém už zvykli. Vybodovaných řidičů opět ubylo, o desetinu-" onclick="ga('send', 'event', 'detail článku', &quot;brnensky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/lide-si-na-system-uz-zvykli-vybodovanych-ridicu-opet-ubylo-o-desetinu-20170313.html">Lidé si na systém už zvykli. Vybodovaných řidičů opět…</a></h2>
                        </div>

                    
                    
                    
                   

                    
                    
                    
                   
                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: Růžových kol v Brně pojede více. I pro cizince-" onclick="ga('send', 'event', 'detail článku', &quot;brnensky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/ruzovych-kol-v-brne-pojede-vice-i-pro-cizince-20170313.html"><img src="http://g.denik.cz/50/0a/rekola-brno-cyklista-kolo_denik-180.jpg" width="180" height="135" alt="Uber. Ilustrační foto. " title="Uber. Ilustrační foto. "></a>
                            </div>
                            <h2><a title="Téma: Růžových kol v Brně pojede více. I pro cizince-" onclick="ga('send', 'event', 'detail článku', &quot;brnensky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/ruzovych-kol-v-brne-pojede-vice-i-pro-cizince-20170313.html">Růžových kol v Brně pojede více. I pro cizince</a></h2>
                        </div>

                                <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;brnensky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Obchody v Řečkovicích končí. Centrum Vysočina stát prodá v dražbě"  href="/zpravy_region/obchody-v-reckovicich-konci-centrum-vysocina-stat-proda-v-drazbe-20170312.html">
        <img src="http://g.denik.cz/74/96/op-zavreno1224_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/obchody-v-reckovicich-konci-centrum-vysocina-stat-proda-v-drazbe.html"><i class="fa fa-comments-o"></i> 2</a>

        
        <h2>
            <a title="číst článek: Obchody v Řečkovicích končí. Centrum Vysočina stát prodá v dražbě"  href="/zpravy_region/obchody-v-reckovicich-konci-centrum-vysocina-stat-proda-v-drazbe-20170312.html">
                
                Obchody v Řečkovicích končí. Centrum Vysočina stát prodá v dražbě
                <span class="perex">Brno - Od zanikajících státních podniků odkoupili právo užívat prodejnu v řečkovickém centru Vysočina a začali podnikat. Jedním z obchodníků, kteří takto v roce 1992…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Jihomoravané si užijí slunce. Teploty v úterý stoupnou až ke čtrnácti stupňům" href="/z-regionu/jizni-moravu-ceka-teplo-a-slunce-teploty-v-utery-stoupnou-az-ke-ctrnacti-stupnu-20170313.html">
                <img src="http://g.denik.cz/50/f8/pocasi_jaro_leto_teplo_bryle_slunce_denik-300.jpg" width="300" height="225" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Jihomoravané si užijí slunce. Teploty v úterý stoupnou až ke čtrnácti stupňům"  href="/z-regionu/jizni-moravu-ceka-teplo-a-slunce-teploty-v-utery-stoupnou-az-ke-ctrnacti-stupnu-20170313.html">Jihomoravané si užijí slunce. Teploty v úterý stoupnou až ke čtrnácti stupňům</a>
                </h2>
                <div class="perex hidden">Jižní Morava – Ačkoliv v noci ještě může mrznout, v úterý přes poledne čeká obyvatele jižní Moravy oteplení a jarní slunce. „Nejvyšší odpolední teploty vyšplhají na deset až čtrnáct stupňů Celsia,&quot; uvedl Petr Münster z brněnské pobočky Českého hydrometeorologického ústavu.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Lidé si na systém už zvykli. Vybodovaných řidičů opět ubylo, o desetinu" href="/zpravy_region/lide-si-na-system-uz-zvykli-vybodovanych-ridicu-opet-ubylo-o-desetinu-20170313.html">
                <img src="http://g.denik.cz/1/ff/policie-silnicni-kontrola-pokuty-pirati-silnic-doprava-lide_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Lidé si na systém už zvykli. Vybodovaných řidičů opět ubylo, o desetinu"  href="/zpravy_region/lide-si-na-system-uz-zvykli-vybodovanych-ridicu-opet-ubylo-o-desetinu-20170313.html">Lidé si na systém už zvykli. Vybodovaných řidičů opět ubylo, o desetinu</a>
                </h2>
                <div class="perex hidden">Jižní Morava – Množství vybodovaných řidičů opět kleslo. Vyplývá to ze statistik ministerstva dopravy. „V roce 2016 se v Jihomoravském kraji vybodovalo, tedy dosáhlo na hranici dvanácti bodů, 478 řidičů,&quot; uvedla mluvčí ministerstva Sára Raabe. V předchozím roce 2015 jich přitom bylo o jedenapadesát víc.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: V zahradě pod Špilberkem se narodila dvě mláďata zakrslé kozy" href="/zpravy_region/obrazem-v-zahrade-pod-spilberkem-se-narodila-dve-mladata-zakrsle-kozy-20170313.html">
                        <img src="http://g.denik.cz/50/e0/sdvfsvbsb_denik-240.jpg" width="240" height="180" alt="Dvě kůzlata holandské zakrslé kozy přibyla do brněnské Zahrady pod hradbami. " title="Dvě kůzlata holandské zakrslé kozy přibyla do brněnské Zahrady pod hradbami. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: OBRAZEM: V zahradě pod Špilberkem se narodila dvě mláďata zakrslé kozy" href="/zpravy_region/obrazem-v-zahrade-pod-spilberkem-se-narodila-dve-mladata-zakrsle-kozy-20170313.html">OBRAZEM: V zahradě pod Špilberkem se narodila dvě mláďata zakrslé kozy</a>
                </h2>
                <p>Brno /VIDEO/ – Dvě kůzlata holandské zakrslé kozy přibyla do brněnské Zahrady pod hradbami. „Máme pár dospělých a nyní týden stará mláďata. Obě jsou samičky," řekl za správu brněnské zeleně Tomáš Trnka.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Abrahamovy předsezonní testy v MotoGP: spokojenost, prázdná nádrž i pád" href="/ostatni_region/abrahamovy-predsezonni-testy-v-motogp-spokojenost-prazdna-nadrz-i-pad-20170313.html">
                        <img src="http://g.denik.cz/50/2d/abajbrno-abraham-moto-a_denik-240.jpg" width="240" height="180" alt="Karel Abraham." title="Karel Abraham.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Abrahamovy předsezonní testy v MotoGP: spokojenost, prázdná nádrž i pád" href="/ostatni_region/abrahamovy-predsezonni-testy-v-motogp-spokojenost-prazdna-nadrz-i-pad-20170313.html">Abrahamovy předsezonní testy v MotoGP: spokojenost, prázdná nádrž i pád</a>
                </h2>
                <p>Dauhá, Brno - Karel Abraham byl v posledním testování královské třídy MotoGP před startem mistrovství světa čtrnáctým nejrychlejším jezdcem. V každém ze tří dnů na katarském okruhu v Losailu se dosaženým časem vešel do elitní patnáctky, v pátek byl dokonce čtvrtý.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Krácení daně za 271 milionů: Jen jsem podepisoval stohy papírů, brání se u soudu" href="/zlociny-a-soudy/kraceni-dane-za-271-milionu-jen-jsem-podepisoval-stohy-papiru-brani-se-u-soudu-20170313.html">
                        <img src="http://g.denik.cz/50/cd/soud-oldrich-tatyrek-02-ara_denik-240.jpg" width="240" height="180" alt="Oldřich Tatýrek u soudu." title="Oldřich Tatýrek u soudu.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Krácení daně za 271 milionů: Jen jsem podepisoval stohy papírů, brání se u soudu" href="/zlociny-a-soudy/kraceni-dane-za-271-milionu-jen-jsem-podepisoval-stohy-papiru-brani-se-u-soudu-20170313.html">Krácení daně za 271 milionů: Jen jsem podepisoval stohy papírů, brání se u soudu</a>
                </h2>
                <p>Brno - Šestice mužů, z nichž všichni v té době vystupovali jako jednatelé firem, si podle obžaloby vzájemně vyhotovovali fiktivní daňové doklady, na jejichž základě si nechali fakturovat neexistující stavební práce. „Tyto stavební práce nikdy nikdo neprovedl, ale faktury od nich figurují v daňových přiznáních," popisoval státní zástupce. Krajský soud v Brně začal v pondělí projednávat kauzu šesti podnikatelů, kteří podle obžaloby v letech 2009 – 2012 krátili své daně a způsobili tak škodu více jak 271 milionů korun. Za tento čin jim hrozí pět až deset let ve vězení.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">

<div id="bmone2n-19627.2.9.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Opatření kvůli ptačí chřipce končí. Chovatelé si opět mohou nakupovat drůbež" href="/zpravy_region/opatreni-kvuli-ptaci-chripce-konci-chovatele-si-opet-mohou-nakupovat-drubez-20170313.html">
                        <img src="http://g.denik.cz/1/c9/slepice_drubez_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Opatření kvůli ptačí chřipce končí. Chovatelé si opět mohou nakupovat drůbež" href="/zpravy_region/opatreni-kvuli-ptaci-chripce-konci-chovatele-si-opet-mohou-nakupovat-drubez-20170313.html">Opatření kvůli ptačí chřipce končí. Chovatelé si opět mohou nakupovat drůbež</a>
                </h2>
                <p>Jižní Morava - Veterinární opatření v Jihomoravském kraji kvůli ptačí chřipce pondělkem 13. března končí. Chovatelé si opět mohou nakupovat drůbež.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/lide-si-na-system-uz-zvykli-vybodovanych-ridicu-opet-ubylo-o-desetinu-20170313.html" class="img-l"><img src="http://g.denik.cz/1/ff/policie-silnicni-kontrola-pokuty-pirati-silnic-doprava-lide_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/lide-si-na-system-uz-zvykli-vybodovanych-ridicu-opet-ubylo-o-desetinu-20170313.html" class="text-r">
                    Lidé si na systém už zvykli. Vybodovaných řidičů opět ubylo, o desetinu
                    <span>Jižní Morava – Množství vybodovaných řidičů opět kleslo. Vyplývá to ze…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-v-zahrade-pod-spilberkem-se-narodila-dve-mladata-zakrsle-kozy-20170313.html" class="img-l"><img src="http://g.denik.cz/50/e0/sdvfsvbsb_denik-100.jpg" width="100" height="75" alt="Dvě kůzlata holandské zakrslé kozy přibyla do brněnské Zahrady pod hradbami. " title="Dvě kůzlata holandské zakrslé kozy přibyla do brněnské Zahrady pod hradbami. "></a>
                <a href="/zpravy_region/obrazem-v-zahrade-pod-spilberkem-se-narodila-dve-mladata-zakrsle-kozy-20170313.html" class="text-r">
                    OBRAZEM: V zahradě pod Špilberkem se narodila dvě mláďata zakrslé kozy
                    <span>Brno /VIDEO/ – Dvě kůzlata holandské zakrslé kozy přibyla do brněnské…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/opatreni-kvuli-ptaci-chripce-konci-chovatele-si-opet-mohou-nakupovat-drubez-20170313.html" class="img-l"><img src="http://g.denik.cz/1/c9/slepice_drubez_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/opatreni-kvuli-ptaci-chripce-konci-chovatele-si-opet-mohou-nakupovat-drubez-20170313.html" class="text-r">
                    Opatření kvůli ptačí chřipce končí. Chovatelé si opět mohou nakupovat drůbež
                    <span>Jižní Morava - Veterinární opatření v Jihomoravském kraji kvůli ptačí…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/brno-ve-filmu-kancelar-ma-prvni-projekt-pomaha-s-natacenim-muzikalu-20170313.html" class="img-l"><img src="http://g.denik.cz/1/3c/film-nataceni-klapka-reziser_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/brno-ve-filmu-kancelar-ma-prvni-projekt-pomaha-s-natacenim-muzikalu-20170313.html" class="text-r">
                    Brno ve filmu? Kancelář má první projekt. Pomáhá s natáčením muzikálu
                    <span>Brno - Funkcionalistická vila Stiassni se proměnila v bydliště Vlasty…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zony-30-maji-zajistit-vetsi-bezpeci-pro-chodce-v-brne-prvni-vzniknou-uz-letos-20170313.html" class="img-l"><img src="http://g.denik.cz/1/13/doprava-zona-rychlost-omezeni-tricet-kilometru_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/zony-30-maji-zajistit-vetsi-bezpeci-pro-chodce-v-brne-prvni-vzniknou-uz-letos-20170313.html" class="text-r">
                    Brno bude brzdit. Zóny 30 mají zajistit větší bezpečí. Část řidičů nesouhlasí
                    <span>Brno /ANKETA/ – Třicítku na krku budou mít řidiči v Brně, a to bez ohledu…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.7.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.7.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.7.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.7.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.7.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.7.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.7.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.7.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.7.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.7.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.7.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.7.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: D43: komise navrhla bystrckou variantu, dálnice může u Brna vést pod zemí" href="/galerie/d43-komise-navrhla-bystrckou-variantu-dalnice-muze-u-brna-vest-pod-zemi.html?mm=1154989">
                    <img src="http://g.denik.cz/50/4e/uzemni-planovani-r43-dra-23_denik-100.jpg" width="100" height="75" alt="D43: komise navrhla bystrckou variantu, dálnice může u Brna vést pod zemí" title="D43: komise navrhla bystrckou variantu, dálnice může u Brna vést pod zemí">
                </a>
                <a title="číst článek: D43: komise navrhla bystrckou variantu, dálnice může u Brna vést pod zemí" class="video-text" href="/galerie/d43-komise-navrhla-bystrckou-variantu-dalnice-muze-u-brna-vest-pod-zemi.html">
                    <div class="title">video</div>
                    D43: komise navrhla bystrckou variantu, dálnice může u…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Židenicím končí sezona, proti Herbadentu neurvaly ani jediný zápas" href="/galerie/zidenicim-konci-sezona-proti-herbadentu-neurvaly-ani-jediny-zapas.html">
                            <img src="http://g.denik.cz/50/f0/39indrova-a-hyksova-z-steinbachova-her-ste_denik-100.jpg" width="100" height="75" alt="Brněnský celek ve víkendových domácích zápasech v hale ve Vodově ulici padl v sobotu 1:10 a v neděli 1:5. Sérii prohrál 0:4 na utkání." title="Brněnský celek ve víkendových domácích zápasech v hale ve Vodově ulici padl v sobotu 1:10 a v neděli 1:5. Sérii prohrál 0:4 na utkání.">
                        </a>
                        <a title="číst článek: Židenicím končí sezona, proti Herbadentu neurvaly ani jediný zápas" class="video-text" href="/galerie/zidenicim-konci-sezona-proti-herbadentu-neurvaly-ani-jediny-zapas.html">
                            <div class="title">galerie</div>
                            Židenicím končí sezona, proti Herbadentu neurvaly ani…
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=brnensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-1-6-TDI-KL-Kombi-1484114604582279.html%3Fd_bm%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbrnensky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/4212/28132/13575/0/12218343964212/images/m1484114604582279.jpg" alt="Volkswagen Golf">
            </div>
            <div class="right">
                <div class="title-car">Volkswagen Golf</div>
                <div class="date">rok 2012</div>
                <div class="price">187 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=brnensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FTransit%2FTransit-2-2-TDCi-BU-Van-Minibus-1466778342386833.html%3Fd_bm%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbrnensky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/20904/8207/13037/0/11733546230904/images/m1466778342386833.jpg" alt="Ford Transit">
            </div>
            <div class="right">
                <div class="title-car">Ford Transit</div>
                <div class="date">rok 2010</div>
                <div class="price">219 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=brnensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6i-16V-ZE-Hatchback-14762489813001124.html%3Fd_bm%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbrnensky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/24849/3260/15394/0/13854697824849/images/m14762489813001124.jpg" alt="Ford Focus">
            </div>
            <div class="right">
                <div class="title-car">Ford Focus</div>
                <div class="date">rok 2006</div>
                <div class="price">99 900,- Kč</div>
            </div>
        </a>
    </div>
</div>
<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>

<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/tajemstvi-jejich-krasy-jed-trus-hektolitry-vody-kolik-za-to-vse-utrati-20170216.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/67/beautyrutineperexef_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/tajemstvi-jejich-krasy-jed-trus-hektolitry-vody-kolik-za-to-vse-utrati-20170216.html" target="_blank">Odhalte TAJEMNÉ TRIKY, co stojí za KRÁSOU hvězd: Jed, trus, hektolitry vody a...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-nema-ta-slepice-tak-blbe-cumet-pes-dostane-sexualni-choutky-na-operence-20170313.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/a3/pes-a-slepice_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-nema-ta-slepice-tak-blbe-cumet-pes-dostane-sexualni-choutky-na-operence-20170313.html" target="_blank">VIDEO: Nemá ta slepice tak blbě čumět! Pes dostane SEXUÁLNÍ choutky na opeřence</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/jak-by-vypadali-disneyho-postavicky-jako-lide-na-konci-vas-ceka-maly-bonus-20170222.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/94/aaaaaaaaperex_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/jak-by-vypadali-disneyho-postavicky-jako-lide-na-konci-vas-ceka-maly-bonus-20170222.html" target="_blank">Jak by vypadali DISNEYHO postavičky jako LIDÉ? Na konci vás čeká malý bonus</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/cim-si-celebrity-zakryvaji-intimni-partie-na-socialnich-sitich-to-budete-koukat-20170313.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ec/celebrity-nahota-soc-site-zakryti-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/cim-si-celebrity-zakryvaji-intimni-partie-na-socialnich-sitich-to-budete-koukat-20170313.html" target="_blank">Čím si celebrity zakrývají intimní partie na sociálních sítích? To budete koukat</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/chcete-je-nejhorsi-fotky-zen-ktere-kdy-obihaly-na-internetu-cislo-8-je-sila-20170303.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/cb/perexafdef_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/chcete-je-nejhorsi-fotky-zen-ktere-kdy-obihaly-na-internetu-cislo-8-je-sila-20170303.html" target="_blank">Chcete je? Nejhorší fotky žen, které kdy obíhaly na internetu. Číslo 8 je síla!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-svet/455760/dve-ceske-dobrovolnice-rekly-jake-to-je-ve-stanu-se-150-uprchliky.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;brnensky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Dvě české dobrovolnice řekly, jaké to je ve stanu se 150 uprchlíky</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/455813/straznici-nasli-rocni-dite-ve-squattu-v-plzni-lezelo-v-posteli-pod-spinavou-perinou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;brnensky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Strážníci našli roční dítě ve squattu v Plzni: Leželo v posteli pod špinavou peřinou</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/kluk-nasel-stihacku-z-ii-svetove-valky-vykopal-ji-na-poli-za-domem.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;brnensky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Kluk našel stíhačku z II. světové války! Vykopal ji na poli za domem</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;brnensky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/zahadne-stavby-na-mesici-letajici-talire-a-zakladny-tvrdi-ufologove.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;brnensky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Záhadné stavby na Měsíci: Létající talíře a základny, tvrdí ufologové!</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/10-celebrit-o-kterych-netusite-ze-zemrely-vime-co-se-stalo-35823.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 celebrit, o kterých netušíte, že zemřely. Víme, co se stalo!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/dab2b3a6064498e81408467d9001a6fc.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/10-celebrit-o-kterych-netusite-ze-zemrely-vime-co-se-stalo-35823.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 celebrit, o kterých netušíte, že zemřely. Víme, co se stalo!" target="_blank">10 celebrit, o kterých netušíte, že zemřely. Víme, co se stalo!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/cim-si-celebrity-zakryvaji-intimni-partie-na-socialnich-sitich-to-budete-koukat-35806.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Čím si celebrity zakrývají intimní partie na sociálních sítích? To budete koukat!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/dff412d24504ac668cf816d2ba02436b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/cim-si-celebrity-zakryvaji-intimni-partie-na-socialnich-sitich-to-budete-koukat-35806.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Čím si celebrity zakrývají intimní partie na sociálních sítích? To budete koukat!" target="_blank">Čím si celebrity zakrývají intimní partie na sociálních sítích? To…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/vazne-vtipne-video-mluvici-kocky-jsou-hitem-internetu-35820.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VÁŽNĚ VTIPNÉ VIDEO: Mluvící kočky jsou hitem internetu!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/aaa8ff4be6b93af15982f6ce7f4f6efd.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/vazne-vtipne-video-mluvici-kocky-jsou-hitem-internetu-35820.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VÁŽNĚ VTIPNÉ VIDEO: Mluvící kočky jsou hitem internetu!" target="_blank">VÁŽNĚ VTIPNÉ VIDEO: Mluvící kočky jsou hitem internetu!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/9-super-jednoduchych-triku-ktere-by-ale-mela-znat-kazda-zena-vyzkousejte-je-35821.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 9 super jednoduchých triků, které by ale měla znát každá žena. Vyzkoušejte je!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/db253dff49bfa5eaddab16722d276d5b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/9-super-jednoduchych-triku-ktere-by-ale-mela-znat-kazda-zena-vyzkousejte-je-35821.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 9 super jednoduchých triků, které by ale měla znát každá žena. Vyzkoušejte je!" target="_blank">9 super jednoduchých triků, které by ale měla znát každá žena.…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/praha-a-brno-vyzvou-ministerstva-ke-zmene-zakona-kvuli-uberu-20170313.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/brnensky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/brnensky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/BrnenskyDenik"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("19627.10.16.7","","bbReklama-19627.10.16.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.7.1.7","","bbReklama-20573.7.1.7","display:block;");
bmone2n.addPosition("20573.7.2.7","","bbReklama-20573.7.2.7","display:block;");
bmone2n.addPosition("20573.7.3.7","","bbReklama-20573.7.3.7","display:block;");
bmone2n.addPosition("20573.7.4.7","","bbReklama-20573.7.4.7","display:block;");
bmone2n.addPosition("20573.7.5.7","","bbReklama-20573.7.5.7","display:block;");
bmone2n.addPosition("20573.7.6.7","","bbReklama-20573.7.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.10.16.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.10.16.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.7.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.7.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.7.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.7.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.7.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.7.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.7.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.7.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.7.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.7.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.7.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.7.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - brnensky.denik.cz";
    _sf_async_config.authors = "ČTK";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
