
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'brnensky.denik.cz',
		'rubrikaTitle': 'Deník v regionech',
		'rubrikaName': 'denik-v-regionech',
		'template': 'clanek',
		'title': "OBRAZEM: Unikátní socha. Místo sněhuláka postavili automobilového veterána",
		'tag': ["Volkswagen Type 2", "zahrada"],
		'author': 'Kateřina Nič Husárová',
			'publishedDateTime': "2021-02-14T20:09:00+01:00",
        	'modifiedDateTime': "2021-02-14T20:09:00+01:00",
			'articleID': 337823313,
			'back': "337823313-12668-50",
		'image': "https:\/\/g.denik.cz\/20\/bd\/misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-01_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/brnensky.denik.cz\/galerie\/tata-se-synem-si-na-zahrade-postavili-automobiloveho-veterana.html?photo=1&back=337823313-12668-50",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/20\/1c\/misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-03_denik-150-3x2.jpg",
						'description': "Táta se synem si na zahradě postavili automobilového veterána.",
						'source': "archiv Lukáše Lavičky"
					},
					{
						'url': "https:\/\/g.denik.cz\/20\/71\/misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana_denik-150-3x2.jpg",
						'description': "Táta se synem si na zahradě postavili automobilového veterána.",
						'source': "archiv Lukáše Lavičky"
					},
					{
						'url': "https:\/\/g.denik.cz\/20\/bd\/misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-01_denik-150-3x2.jpg",
						'description': "Táta se synem si na zahradě postavili automobilového veterána.",
						'source': "archiv Lukáše Lavičky"
					},
					{
						'url': "https:\/\/g.denik.cz\/20\/68\/misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-02_denik-150-3x2.jpg",
						'description': "Táta se synem si na zahradě postavili automobilového veterána.",
						'source': "archiv Lukáše Lavičky"
					},
					{
						'url': "https:\/\/g.denik.cz\/20\/a3\/misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-04_denik-150-3x2.jpg",
						'description': "Táta se synem si na zahradě postavili automobilového veterána.",
						'source': "archiv Lukáše Lavičky"
					}
			],
			'count': 5,
			'count-page': 6,
			'count-foto': 5,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Brněnský deník", 'link':"brnensky.denik.cz"},
			{'name':"Deník v regionech", 'link':"https:\/\/brnensky.denik.cz\/denik-v-regionech\/"},
			{'name':"OBRAZEM: Unikátní socha. Místo sněhuláka postavili automobilového veterána", 'link':"https:\/\/brnensky.denik.cz\/denik-v-regionech\/obrazem-misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-20210214.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/brnensky.denik.cz\/",
		'device': "desktop",
		'url': 'https://brnensky.denik.cz/denik-v-regionech/obrazem-misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-20210214.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Brněnský deník",
                "item": "https:\/\/brnensky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Deník v regionech",
                "item": "https:\/\/brnensky.denik.cz\/denik-v-regionech\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "OBRAZEM: Unikátní socha. Místo sněhuláka postavili automobilového veterána",
                "item": "https:\/\/brnensky.denik.cz\/denik-v-regionech\/obrazem-misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-20210214.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>OBRAZEM: Unikátní socha. Místo sněhuláka postavili automobilového veterána - Brněnský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Unikátní sněhovou sochu - retro model Volkswagenu T1 z přelomu šedesátých a sedmdesátých let, postavili na své zahradě Lukáš Lavička z Tuřan s…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://brnensky.denik.cz/denik-v-regionech/obrazem-misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-20210214.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="cXenseParse:vlp-testtemplatedata" content="true">
        <script>
            var meta = document.createElement('meta');
            meta.name = "cXenseParse:vlp-testjsdata";
            meta.content = true;
            document.head.appendChild(meta);
        </script>

    		<script src="https://g.denik.cz/001611842914/build/js/test-cache.js" defer></script>




    <meta name="author" content="Kateřina Nič Husárová">


	<meta property="og:site_name" content="Brněnský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://brnensky.denik.cz/denik-v-regionech/obrazem-misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-20210214.html">
	<meta property="og:title" content="OBRAZEM: Unikátní socha. Místo sněhuláka postavili automobilového veterána">
	<meta property="og:description" content="Unikátní sněhovou sochu - retro model Volkswagenu T1 z přelomu šedesátých a sedmdesátých let, postavili na své zahradě Lukáš Lavička z Tuřan s jedenáctiletým synem Dominikem. K práci použili lopaty, špachtle a vlastní ruce. Ke ztvárnění věrné podoby auta bylo oběma předlohou miniaturní autíčko ze sbírky.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="OBRAZEM: Unikátní socha. Místo sněhuláka postavili automobilového veterána">
	<meta name="twitter:description" content="Unikátní sněhovou sochu - retro model Volkswagenu T1 z přelomu šedesátých a sedmdesátých let, postavili na své zahradě Lukáš Lavička z Tuřan s jedenáctiletým synem Dominikem. K práci použili lopaty, špachtle a vlastní ruce. Ke ztvárnění věrné podoby auta bylo oběma předlohou miniaturní autíčko ze sbírky.">
	<meta property="og:image" content="https://g.denik.cz/20/bd/misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Táta se synem si na zahradě postavili automobilového veterána.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/20/bd/misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/20/bd/misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-01_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/">
    <meta property="article:published_time" content="2021-02-14T20:09:00+01:00">
    <meta property="article:modified_time" content="2021-02-14T20:09:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1614169025.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1609765219.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613047026.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://brnensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Brněnský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/brnensky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;brnensky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://brnensky.denik.cz/denik-v-regionech/obrazem-misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-20210214.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fbrnensky.denik.cz%2Fdenik-v-regionech%2Fobrazem-misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-20210214.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fbrnensky.denik.cz%2Fdenik-v-regionech%2Fobrazem-misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-20210214.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/denik-v-regionech/obrazem-misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-20210214.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion brnensky_denik">

            <li>

                <a href="https://brnensky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://brnensky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://brnensky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/denik-v-regionech/obrazem-misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-20210214.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SKÓRE ROVNOSTI:</h3>
            <a href="https://brnensky.denik.cz/zpravy_region/prujezd-husovickym-tunelem-vzorni-ridici-prevazovali-nad-hrisniky-20210224.html" class="text">Dodržujete nejvyšší povolenou rychlost 40 kilometrů v hodině v tunelu?</a>
            <a href="#close" class="close" data-title="dodrzujete-nejvyssi-povolenou-rychlost-40-kilometru-v-hodine-v-tunelu">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">OBRAZEM: Unikátní socha. Místo sněhuláka postavili automobilového veterána</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">14.2.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/20/9b/katerina-nic-husarova_denik-30-1x1.jpg" width="30" height="30" alt="Nič Husárová" title="Nič Husárová" class="article-info__autor-pic" srcset="https://g.denik.cz/20/9b/katerina-nic-husarova_denik-30-1x1.jpg 1x, https://g.denik.cz/20/9b/katerina-nic-husarova_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/katerina-nic-husarova-426.html">
                        Kateřina Nič Husárová
                    </a>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://brnensky.denik.cz/denik-v-regionech/obrazem-misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-20210214.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://brnensky.denik.cz/denik-v-regionech/obrazem-misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-20210214.html&text=OBRAZEM%3A%20Unik%C3%A1tn%C3%AD%20socha.%20M%C3%ADsto%20sn%C4%9Bhul%C3%A1ka%20postavili%20automobilov%C3%A9ho%20veter%C3%A1na&via=brnenskydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbrnensky.denik.cz%2Fdenik-v-regionech%2Fobrazem-misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-20210214.html&subject=OBRAZEM%3A%20Unik%C3%A1tn%C3%AD%20socha.%20M%C3%ADsto%20sn%C4%9Bhul%C3%A1ka%20postavili%20automobilov%C3%A9ho%20veter%C3%A1na">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Unikátní sněhovou sochu - retro model Volkswagenu T1 z přelomu šedesátých a sedmdesátých let, postavili na své zahradě Lukáš Lavička z Tuřan s jedenáctiletým synem Dominikem. K práci použili lopaty, špachtle a vlastní ruce. Ke ztvárnění věrné podoby auta bylo oběma předlohou miniaturní autíčko ze sbírky.</p>

<div class="article-multimedium">
        <a href="/galerie/tata-se-synem-si-na-zahrade-postavili-automobiloveho-veterana.html?photo=1&amp;back=337823313-12668-50">
            <img src="https://g.denik.cz/20/bd/misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-01_denik-630-16x9.jpg" width="630" height="354" alt="Táta se synem si na zahradě postavili automobilového veterána." title="Táta se synem si na zahradě postavili automobilového veterána." class="multimedium-img" srcset="https://g.denik.cz/20/bd/misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-01_denik-630-16x9.jpg 1x, https://g.denik.cz/20/bd/misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-01_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/tata-se-synem-si-na-zahrade-postavili-automobiloveho-veterana.html?back=337823313-12668-50&amp;photo=2">
                            <img src="https://g.denik.cz/20/1c/misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/20/1c/misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-03_denik-150-3x2.jpg 1x, https://g.denik.cz/20/1c/misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/tata-se-synem-si-na-zahrade-postavili-automobiloveho-veterana.html?back=337823313-12668-50&amp;photo=3">
                            <img src="https://g.denik.cz/20/71/misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/20/71/misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana_denik-150-3x2.jpg 1x, https://g.denik.cz/20/71/misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/tata-se-synem-si-na-zahrade-postavili-automobiloveho-veterana.html?back=337823313-12668-50&amp;photo=4">
                            <img src="https://g.denik.cz/20/68/misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/20/68/misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-02_denik-150-3x2.jpg 1x, https://g.denik.cz/20/68/misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/tata-se-synem-si-na-zahrade-postavili-automobiloveho-veterana.html?back=337823313-12668-50&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>5 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Táta se synem si na zahradě postavili automobilového veterána.
        <span class="description-autor">
             | 
            Foto: archiv Lukáše Lavičky
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Shrabali jsme sníh z celé zahrady a na sněhové soše auta jsme pracovali tři dny. Na obarvení jednotlivých částí vozu jsme použili potravinářské barvivo,“ popsal výrobu modelu Lukáš Lavička.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/regiony/rucni-robota-fyzicky-narocna-rika-o-stavbe-repliky-kostela-tesar-z-hostalkove-20.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/32/b4/hostalkova-spendlicek-53_denik-150-3x2.jpg" width="150" height="100" alt="Obec Hošťálková. Tesař Antonín Papšík mladší." title="Obec Hošťálková. Tesař Antonín Papšík mladší." srcset="https://g.denik.cz/32/b4/hostalkova-spendlicek-53_denik-150-3x2.jpg 1x, https://g.denik.cz/32/b4/hostalkova-spendlicek-53_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Ruční robota, fyzicky náročná, říká o stavbě repliky kostela tesař z Hošťálkové</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Sněhová krása by měla vydržet nejméně do úterý, než začne tát. Jak potvrdil tvůrce retro modelu auta, patří k fandům těchto automobilových skvostů, jelikož má v garáži i skutečného veterána této značky. Posuďte sami, jak se podařilo dílo, kterému nechybí ani silnice.</p></div></div>




        
</section>



    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=50.232243,14.029038&hl=cs&sll=50.232243,14.029038&z=12&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">14.2.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://brnensky.denik.cz/denik-v-regionech/obrazem-misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-20210214.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://brnensky.denik.cz/denik-v-regionech/obrazem-misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-20210214.html&text=OBRAZEM%3A%20Unik%C3%A1tn%C3%AD%20socha.%20M%C3%ADsto%20sn%C4%9Bhul%C3%A1ka%20postavili%20automobilov%C3%A9ho%20veter%C3%A1na&via=brnenskydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbrnensky.denik.cz%2Fdenik-v-regionech%2Fobrazem-misto-snehulaka-si-na-zahrade-postavili-automobiloveho-veterana-20210214.html&subject=OBRAZEM%3A%20Unik%C3%A1tn%C3%AD%20socha.%20M%C3%ADsto%20sn%C4%9Bhul%C3%A1ka%20postavili%20automobilov%C3%A9ho%20veter%C3%A1na">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Volkswagen Type 2" href="/tagy/volkswagen-type-2-79447.html">Volkswagen Type 2, </a></li>
                    <li><a title="Štítek: zahrada" href="/tagy/zahrada-1229.html">zahrada</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="698513512,827875541,3571824046,3439064624,590057314,4133368888,3740513847,2730217182,168944990"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/jih-moravy-ma-byt-naockovan-do-konce-prazdnin-chybi-jedine-vakcina-20210224.html"  title="číst článek: Nový plán: Brno má být naočkováno do konce prázdnin. Víme kde, kdy a jak" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/de/tesany-brnensko-alois-dudek-ockovani-pilot-vakcina-covid-koronavirus-duchodci-80-stredisko-zdravotni_denik-210-3x2.jpg" width="210" height="140" alt="V první vlně se na jihu Moravy očkují důchodci." title="V první vlně se na jihu Moravy očkují důchodci." class="box-article-img" srcset="https://g.denik.cz/50/de/tesany-brnensko-alois-dudek-ockovani-pilot-vakcina-covid-koronavirus-duchodci-80-stredisko-zdravotni_denik-210-3x2.jpg 1x, https://g.denik.cz/50/de/tesany-brnensko-alois-dudek-ockovani-pilot-vakcina-covid-koronavirus-duchodci-80-stredisko-zdravotni_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ockovani-duchodcu-ilustracni-foto.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>
        <a class="box-article-tag" href="/diskuse/novy-plan-brno-ma-byt-naockovano-do-konce-prazdnin-chybi-jedine-vakcina.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>


        </div>
        <a href="/zpravy_region/jih-moravy-ma-byt-naockovan-do-konce-prazdnin-chybi-jedine-vakcina-20210224.html"      
>
            <h3 class="box-article-title fs20">Nový plán: Brno má být naočkováno do konce prázdnin. Víme kde, kdy a jak</h3>
            <h4 class="box-article-perex fs16">Konec srpna. Do tohoto termínu chtějí mít představitele Jihomoravského kraje proočkovaných…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/partner-zbrojovky-oznamil-konec-fotbal-skodi-spolecnosti-wedos-20210224.html"  title="číst článek: Partner Zbrojovky oznámil konec, fotbal škodí společnosti Wedos" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/63/zbrojovka-ma-noveho-partnera-ze-srbske-bude-wedos-arena_denik-210-3x2.jpg" width="210" height="140" alt="Majitel Zbrojovky Václav Bartoněk v srpnu pokřtil nový dres brněnských fotbalistů společně s předsedou představenstva společnosti Wedos Josefem Grillem." title="Majitel Zbrojovky Václav Bartoněk v srpnu pokřtil nový dres brněnských fotbalistů společně s předsedou představenstva společnosti Wedos Josefem Grillem." class="box-article-img" srcset="https://g.denik.cz/50/63/zbrojovka-ma-noveho-partnera-ze-srbske-bude-wedos-arena_denik-210-3x2.jpg 1x, https://g.denik.cz/50/63/zbrojovka-ma-noveho-partnera-ze-srbske-bude-wedos-arena_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-prvni-liga/partner-zbrojovky-oznamil-konec-fotbal-skodi-spolecnosti-wedos-20210224.html"      
>
            <h3 class="box-article-title fs20">Partner Zbrojovky oznámil konec, fotbal škodí společnosti Wedos</h3>
            <h4 class="box-article-perex fs16">V polovině srpna uplynulého roku vedení fotbalové Zbrojovky hrdě oznamovalo příchod nového…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/brno-mhd-doprava-nehody-salina-trolejbus-smrt-top-5.html"  title="číst článek: Spěchající trolejbus na červenou a další: připomeňte si vážné nehody MHD v Brně" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/b2/nehoda_provaznikova_brno_tramvaj_trolejbus_ara__3__denik-210-3x2.jpg" width="210" height="140" alt="Srážka tramvaje a trolejbusu v Brně z května 2011." title="Srážka tramvaje a trolejbusu v Brně z května 2011." class="box-article-img" srcset="https://g.denik.cz/50/b2/nehoda_provaznikova_brno_tramvaj_trolejbus_ara__3__denik-210-3x2.jpg 1x, https://g.denik.cz/50/b2/nehoda_provaznikova_brno_tramvaj_trolejbus_ara__3__denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/diskuse/spechajici-trolejbus-na-cervenou-a-dalsi-pripomente-si-vazne-nehody-mhd-v-brne.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/nehody/brno-mhd-doprava-nehody-salina-trolejbus-smrt-top-5.html"      
>
            <h3 class="box-article-title fs20">Spěchající trolejbus na červenou a další: připomeňte si vážné nehody MHD v Brně</h3>
            <h4 class="box-article-perex fs16">Vážné nehody vozů městské hromadné dopravy podobné loňské, která se stala první den jarních…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vznikne-nova-rozhledna-v-bilovicich-lide-si-mohou-koupit-cedulku-na-schod-202102.html"  title="číst článek: Vznikne rozhledna v Bílovicích: lidé si mohou koupit cedulku na schod, podívejte" tabindex="-1"     
>
            <img src="https://g.denik.cz/67/9e/vznikne-nova-rozhledna-v-bilovicich-lide-si-mohou-koupit-cedulku-na-schod_denik-210-3x2.jpg" width="210" height="140" alt="Vizualizace rozhledny v Bílovicích nad Svitavou." title="Vizualizace rozhledny v Bílovicích nad Svitavou." class="box-article-img" srcset="https://g.denik.cz/67/9e/vznikne-nova-rozhledna-v-bilovicich-lide-si-mohou-koupit-cedulku-na-schod_denik-210-3x2.jpg 1x, https://g.denik.cz/67/9e/vznikne-nova-rozhledna-v-bilovicich-lide-si-mohou-koupit-cedulku-na-schod_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/diskuse/vznikne-rozhledna-v-bilovicich-lide-si-mohou-koupit-cedulku-na-schod-podivejte.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/zpravy_region/vznikne-nova-rozhledna-v-bilovicich-lide-si-mohou-koupit-cedulku-na-schod-202102.html"      
>
            <h3 class="box-article-title fs20">Vznikne rozhledna v Bílovicích: lidé si mohou koupit cedulku na schod, podívejte</h3>
            <h4 class="box-article-perex fs16">/VIZUALIZACE/ Turisté v okolí Bílovic nad Svitavou na Brněnsku se můžou radovat. Koncem března se…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/zivot-na-vsi-je-snesitelnejsi-rika-starousedlik-o-omezenich-20210224.html"  title="číst článek: Starousedlík z jihu Moravy o omezeních: Život na vsi je snesitelnější" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/24/novy-urad-propojili-s-kulturnim-domem-022_denik-210-3x2.jpg" width="210" height="140" alt="Moravský Žižkov. Jak se žije s koronavirem na venkově?" title="Moravský Žižkov. Jak se žije s koronavirem na venkově?" class="box-article-img" srcset="https://g.denik.cz/50/24/novy-urad-propojili-s-kulturnim-domem-022_denik-210-3x2.jpg 1x, https://g.denik.cz/50/24/novy-urad-propojili-s-kulturnim-domem-022_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ockovani-duchodcu-ilustracni-foto.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy_region/zivot-na-vsi-je-snesitelnejsi-rika-starousedlik-o-omezenich-20210224.html"      
>
            <h3 class="box-article-title fs20">Starousedlík z jihu Moravy o omezeních: Život na vsi je snesitelnější</h3>
            <h4 class="box-article-perex fs16">/REPORTÁŽ, INFOGRAFIKA/ Redaktoři Deníku přinášejí reportáž z malých jihomoravských obcí. Mnozí…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/divci-hrad-zaklety-do-ledu-podivejte-se-jake-vyhledy-namaloval-mraz-na-palave-20.html"  title="číst článek: Dívčí hrad zakletý do ledu. Podívejte se, jaké výhledy namaloval mráz na Pálavě" tabindex="-1"     
>
            <img src="https://g.denik.cz/68/4c/prechod-zimni-palavy-13_denik-210-3x2.jpg" width="210" height="140" alt="Ze zimního přechodu Pálavy." title="Ze zimního přechodu Pálavy." class="box-article-img" srcset="https://g.denik.cz/68/4c/prechod-zimni-palavy-13_denik-210-3x2.jpg 1x, https://g.denik.cz/68/4c/prechod-zimni-palavy-13_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/zimni-prechod-palavy.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 45
        </a>

        </div>
        <a href="/ctenar-reporter/divci-hrad-zaklety-do-ledu-podivejte-se-jake-vyhledy-namaloval-mraz-na-palave-20.html"      
>
            <h3 class="box-article-title fs20">Dívčí hrad zakletý do ledu. Podívejte se, jaké výhledy namaloval mráz na Pálavě</h3>
            <h4 class="box-article-perex fs16">Pokaždé jiná dokáže být Pálava i během několika zimních dnů . Za výlet ale kopce mezi Dolními…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/ranni-havarie-v-kraji-celni-srazka-dodavky-s-autobusem-i-sanitka-ve-sloupu-20210.html"  title="číst článek: Ranní havárie u Brna: sanitka ve sloupu, řidič i spolujezdec museli do nemocnice" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/19/ranni-havarie-v-kraji-celni-srazka-dodavky-s-autobusem-i-sanitka-do-sloupu-03_denik-210-3x2.jpg" width="210" height="140" alt="Sanitka narazila ve středu ráno do sloupu veřejného osvětlení ve Vojkovicích." title="Sanitka narazila ve středu ráno do sloupu veřejného osvětlení ve Vojkovicích." class="box-article-img" srcset="https://g.denik.cz/50/19/ranni-havarie-v-kraji-celni-srazka-dodavky-s-autobusem-i-sanitka-do-sloupu-03_denik-210-3x2.jpg 1x, https://g.denik.cz/50/19/ranni-havarie-v-kraji-celni-srazka-dodavky-s-autobusem-i-sanitka-do-sloupu-03_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ranni-havarie-v-kraji-celni-srazka-dodavky-s-autobusem-i-sanitka-ve-sloupu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>
        <a class="box-article-tag" href="/galerie/ranni-havarie-v-kraji-celni-srazka-dodavky-s-autobusem-i-sanitka-ve-sloupu.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>
        <a class="box-article-tag" href="/diskuse/ranni-havarie-u-brna-sanitka-ve-sloupu-ridic-i-spolujezdec-museli-do-nemocnice.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>


        </div>
        <a href="/nehody/ranni-havarie-v-kraji-celni-srazka-dodavky-s-autobusem-i-sanitka-ve-sloupu-20210.html"      
>
            <h3 class="box-article-title fs20">Ranní havárie u Brna: sanitka ve sloupu, řidič i spolujezdec museli do nemocnice</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Kombinace snížené viditelnosti a nepřiměřené rychlosti zřejmě sehrála roli u některých…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/opily-ridic-ujizdel-policistum-po-lisni-nakonec-se-chtel-schovat-pod-pod-auto-20.html"  title="číst článek: Opilý řidič ujížděl policistům po Líšni, nakonec se chtěl schovat pod auto" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/5e/sofer-odmitl-jak-test-na-alkohol-tak-i-na-drogy-postihu-se-nevyhne_denik-210-3x2.jpg" width="210" height="140" alt="Šofér odmítl jak test na alkohol, tak i na drogy. Postihu se nevyhne." title="Šofér odmítl jak test na alkohol, tak i na drogy. Postihu se nevyhne." class="box-article-img" srcset="https://g.denik.cz/50/5e/sofer-odmitl-jak-test-na-alkohol-tak-i-na-drogy-postihu-se-nevyhne_denik-210-3x2.jpg 1x, https://g.denik.cz/50/5e/sofer-odmitl-jak-test-na-alkohol-tak-i-na-drogy-postihu-se-nevyhne_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/opily-ridic-ujizdel-policistum-po-lisni-nakonec-se-chtel-schovat-pod-pod-auto-20.html"      
>
            <h3 class="box-article-title fs20">Opilý řidič ujížděl policistům po Líšni, nakonec se chtěl schovat pod auto</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Pětadvacetiletý muž a jeho o rok starší známá popíjeli v odstaveném BMW na parkovišti v…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/jak-by-mohlo-vypadat-kurimske-namesti-osvobozeni-podivejte-se-na-vizualizace.html"  title="číst článek: Kuřimské náměstí Osvobození: lidé chtějí více prostoru pro společenské akce" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/cb/jak-by-mohlo-vypadat-namesti-osvobozeni-predstavili-navrh_denik-210-3x2.jpg" width="210" height="140" alt="Možná nová podoba kuřimského náměstí Osvobození." title="Možná nová podoba kuřimského náměstí Osvobození." class="box-article-img" srcset="https://g.denik.cz/50/cb/jak-by-mohlo-vypadat-namesti-osvobozeni-predstavili-navrh_denik-210-3x2.jpg 1x, https://g.denik.cz/50/cb/jak-by-mohlo-vypadat-namesti-osvobozeni-predstavili-navrh_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mozna-nova-podoba-kurimskeho-namesti-osvobozeni.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/zpravy_region/jak-by-mohlo-vypadat-kurimske-namesti-osvobozeni-podivejte-se-na-vizualizace.html"      
>
            <h3 class="box-article-title fs20">Kuřimské náměstí Osvobození: lidé chtějí více prostoru pro společenské akce</h3>
            <h4 class="box-article-perex fs16">/VIZUALIZACE/ Novou podobu by mohlo získat v příštích letech kuřimské náměstí Osvobození. Tamní…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/casopisy?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/lazne-kyselka-oprava-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/54/kyselka-lazne1-15_denik-120-3x2.jpg" width="120" height="80" alt="Současný stav lázní Kyselka." title="Současný stav lázní Kyselka." srcset="https://g.denik.cz/1/54/kyselka-lazne1-15_denik-120-3x2.jpg 1x, https://g.denik.cz/1/54/kyselka-lazne1-15_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/lazne-kyselka-oprava-2021.html" tabindex="-1" title="číst článek: Do tří let restaurace i multifunkční sál. Opravy Kyselky ale brzdí také covid" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Do tří let restaurace i multifunkční sál. Opravy Kyselky ale brzdí také covid</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/minihrady-makety-most-20210224.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/1a/minihrady-makety-most-20210223-5_denik-120-3x2.jpg" width="120" height="80" alt="Chátrající maketa hradu v ulici ČSA v Mostě" title="Chátrající maketa hradu v ulici ČSA v Mostě" srcset="https://g.denik.cz/13/1a/minihrady-makety-most-20210223-5_denik-120-3x2.jpg 1x, https://g.denik.cz/13/1a/minihrady-makety-most-20210223-5_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/minihrady-makety-most-20210224.html" tabindex="-1" title="číst článek: FOTO: Miniaturní hrady v Mostě chátrají, nikdo se o ně nestará" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTO: Miniaturní hrady v Mostě chátrají, nikdo se o ně nestará</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/krkonossky-narodni-park-uhyn-desitek-zvirat-mrtvych-je-rekordni-pocet-202102.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/d2/v-narodnim-parku-dochazi-k-uhynu-desitek-zvirat-mrtvych-je-rekordni-pocet_denik-120-3x2.jpg" width="120" height="80" alt="Krkonoše zaznamenávají nebývalý nárůst počtu nalezených zdechlin srnčí zvěře." title="Krkonoše zaznamenávají nebývalý nárůst počtu nalezených zdechlin srnčí zvěře." srcset="https://g.denik.cz/23/d2/v-narodnim-parku-dochazi-k-uhynu-desitek-zvirat-mrtvych-je-rekordni-pocet_denik-120-3x2.jpg 1x, https://g.denik.cz/23/d2/v-narodnim-parku-dochazi-k-uhynu-desitek-zvirat-mrtvych-je-rekordni-pocet_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/krkonossky-narodni-park-uhyn-desitek-zvirat-mrtvych-je-rekordni-pocet-202102.html" tabindex="-1" title="číst článek: KRNAP hlásí rekordní počet uhynulých zvířat. Kritické období ale teprve přijde" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">KRNAP hlásí rekordní počet uhynulých zvířat. Kritické období ale teprve přijde</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/divci-hrad-zaklety-do-ledu-podivejte-se-jake-vyhledy-namaloval-mraz-na-palave-20.html" tabindex="-1" title="číst článek: Dívčí hrad zakletý do ledu. Podívejte se, jaké výhledy namaloval mráz na Pálavě">
			        <h3 class="ugc-promo__article-title">Dívčí hrad zakletý do ledu. Podívejte se, jaké výhledy namaloval mráz na Pálavě</h3>
			    </a>
				<a href="/ctenar-reporter/na-cerstvy-vzduch-a-do-zimni-krasy-podivejte-se-na-obrazky-ze-zimnich-vychazek-2.html" tabindex="-1" title="číst článek: Na čerstvý vzduch a do zimní krásy. Podívejte se na obrázky ze zimních vycházek">
			        <h3 class="ugc-promo__article-title">Na čerstvý vzduch a do zimní krásy. Podívejte se na obrázky ze zimních vycházek</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;brnensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/biohacking-1-dil-drobne-a-prospesne-ritualy-20210222.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c18e3c933d64e921b9b9b20104339468.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/biohacking-1-dil-drobne-a-prospesne-ritualy-20210222.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: BIOHACKING 1. díl: Drobné a prospěšné rituály pro zdraví" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">BIOHACKING 1. díl: Drobné a prospěšné rituály pro zdraví</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/pilates-sestava-pro-zacatecniky-20210224.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f3a58dfea1f724fa89a8059d0d8e17ec.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/pilates-sestava-pro-zacatecniky-20210224.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pilates sestava pro začátečníky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pilates sestava pro začátečníky</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/kuchyne/27597-kvalitni-podlaha-do-kuchyne-nemusi-byt-draha-z-ceho-vybirat/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/26485b21063197a24eb1f84afe7572bc.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/kuchyne/27597-kvalitni-podlaha-do-kuchyne-nemusi-byt-draha-z-ceho-vybirat/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kvalitní podlaha do kuchyně nemusí být drahá - jakou vybrat? " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kvalitní podlaha do kuchyně nemusí být drahá - jakou vybrat…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/technika/27556-drevena-stavebnice-woodblocx-pro-vasi-zahradu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d5938b447cb7b9a70899941cbe6cf7e8.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/technika/27556-drevena-stavebnice-woodblocx-pro-vasi-zahradu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dřevěná stavebnice WoodBlocX pro vaši zahradu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dřevěná stavebnice WoodBlocX pro vaši zahradu</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vlada-navrhuje-kompletni-uzavreni-ceska-zavrelo-by-se-temer-vse.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/127521cdb4add3eab41ca00eace66fee.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vlada-navrhuje-kompletni-uzavreni-ceska-zavrelo-by-se-temer-vse.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nejtvrdší lockdown! Tohle Češi ještě nezažili, vláda chystá kompletní zavírání! PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nejtvrdší lockdown! Tohle Češi ještě nezažili, vláda chystá…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/kdo-muze-za-kritickou-situaci-v-ceske-republice-anketa.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c38c78a82e16499aa32ae9524259f154.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/kdo-muze-za-kritickou-situaci-v-ceske-republice-anketa.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kdo může za kritickou situaci v České republice? ANKETA" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kdo může za kritickou situaci v České republice? ANKETA</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/meghan-markle-placenta.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5d/untitled-collage-12-d200306bolre1_denik-120-3x2.jpg" width="120" height="80" alt="Meghan a Harry" title="Meghan a Harry" srcset="https://g.denik.cz/56/5d/untitled-collage-12-d200306bolre1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5d/untitled-collage-12-d200306bolre1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/meghan-markle-placenta.html" tabindex="-1" title="číst článek: Co udělá s placentou? Vévodkyni Meghan by se prý líbily čokoládové pralinky"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Co udělá s placentou? Vévodkyni Meghan by se prý líbily čokoládové pralinky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/daft-punk.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/59/profimedia-0183054601_denik-120-3x2.jpg" width="120" height="80" alt="Daft Punk" title="Daft Punk" srcset="https://g.denik.cz/56/59/profimedia-0183054601_denik-120-3x2.jpg 1x, https://g.denik.cz/56/59/profimedia-0183054601_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/daft-punk.html" tabindex="-1" title="číst článek: Skupina Daft Punk po 28 letech končí: Hudebníci se s fanoušky rozloučili bizarně"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Skupina Daft Punk po 28 letech končí: Hudebníci se s fanoušky rozloučili bizarně</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/stepan-kozub-pandemie.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/87/untitled-collage-10-d210216ezc4g1_denik-120-3x2.jpg" width="120" height="80" alt="Štěpán Kozub" title="Štěpán Kozub" srcset="https://g.denik.cz/56/87/untitled-collage-10-d210216ezc4g1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/87/untitled-collage-10-d210216ezc4g1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/stepan-kozub-pandemie.html" tabindex="-1" title="číst článek: Nouzový stav ničí herce: Žijeme, ale neužíváme si, říká zdrcený Štěpán Kozub"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nouzový stav ničí herce: Žijeme, ale neužíváme si, říká zdrcený Štěpán Kozub</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/martina-partlova-josef-vareka-2021.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/da/partlova-d210216geuit1_denik-120-3x2.jpg" width="120" height="80" alt="Martina Pártlová" title="Martina Pártlová" srcset="https://g.denik.cz/56/da/partlova-d210216geuit1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/da/partlova-d210216geuit1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/martina-partlova-josef-vareka-2021.html" tabindex="-1" title="číst článek: Martina Pártlová: Kdo je její nový přítel? Josef Vařeka má tisíc tváří"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Martina Pártlová: Kdo je její nový přítel? Josef Vařeka má tisíc tváří</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>



            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/5/9/8/2145598-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">16.11. - 28.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/7/8/7/7/7/2278777-500-810.jpg" width="180" alt="BILLA - Vaše oblíbené značky v BILLE">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Vaše oblíbené značky v BILLE
                        <div class="prometheus-date">08.02. - 07.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/9/6/2/0/1/2296201-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">24.02. - 02.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/9/1/3/7/7/2291377-500-810.jpg" width="180" alt="Albert Hypermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket
                        <div class="prometheus-date">24.02. - 02.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/0/3/6/0/9/2203609-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">24.02. - 24.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-vinoteky-55697637-w87yzp.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha vinotéky, 20 000 Kč" target="_blank" rel="noopener">
				       	Obsluha vinotéky, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kratkodobe-zamestnani-55717731-wac97j.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KRÁTKODOBÉ ZAMĚSTNÁNÍ, 15 500 Kč" target="_blank" rel="noopener">
				       	KRÁTKODOBÉ ZAMĚSTNÁNÍ, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kratkodobe-zamestnani-55735633-wh8cmf.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KRÁTKODOBÉ ZAMĚSTNÁNÍ, 15 200 Kč" target="_blank" rel="noopener">
				       	KRÁTKODOBÉ ZAMĚSTNÁNÍ, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-kvalifikovani-55696921-w4vkm6.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní kvalifikovaní pracovníci v lesnictví a příbuzných oblastech, 20 200 Kč" target="_blank" rel="noopener">
				       	Ostatní kvalifikovaní pracovníci v lesnictví a příbuzných oblastech, 20 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/nastrojar-55719427-wnge6g.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Nástrojař, 32 000 Kč" target="_blank" rel="noopener">
				       	Nástrojař, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cnc-serizovac-obsluha-55697157-wfsvgt.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="CNC seřizovač/ obsluha frézky, 28 000 Kč" target="_blank" rel="noopener">
				       	CNC seřizovač/ obsluha frézky, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-kuchari-55719301-w4h8e4.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní kuchaři, 17 520 Kč" target="_blank" rel="noopener">
				       	Pomocní kuchaři, 17 520 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kratkodobe-zamestnani-55735681-wmh9vu.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KRÁTKODOBÉ ZAMĚSTNÁNÍ, 15 200 Kč" target="_blank" rel="noopener">
				       	KRÁTKODOBÉ ZAMĚSTNÁNÍ, 15 200 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-MON-Hatchback-1611322866760557.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-77KW-Kombi-16125266123420.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDi-140-Kombi-1614188072006205.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Superb první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Tourneo-Courier/Tourneo-Courier-1-6-TDCi-MPV-1591859301031397.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Tourneo Courier první majitel, koupeno v CZ, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Ford Tourneo Courier první majitel, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6Tdi-High-Hatchback-160500082367651.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0TDCi-1-Kombi-158644288189696.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Ford Mondeo první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-CRDi-Plus-AUTOM-Hatchback-1606140390923232.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v I, nehavarované" target="_blank" rel="noopener">
			          	Hyundai i30 první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-1-4-TSi-Act-Sedan-Limuzina-16024867594381034.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Superb první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-tdi-1-6-81-kw-style-9715555.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia TDI 1,6 / 81 kW Style" target="_blank" rel="noopener">
			          	Škoda Octavia TDI 1,6 / 81 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-gl/suv/nafta/mercedes-benz-gl-420-cdi-4matic-sport-full-24216800.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GL 420 CDI 4Matic Sport FULL" target="_blank" rel="noopener">
			          	Mercedes-Benz GL 420 CDI 4Matic Sport FULL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/lancia-thema/sedan/nafta/lancia-thema-3-0l-crd-top-stav-23732339.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lancia Thema 3,0L CRD Top Stav" target="_blank" rel="noopener">
			          	Lancia Thema 3,0L CRD Top Stav
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-vitara/suv/benzin/suzuki-vitara-1-4-elegance-allgrip-panorama-23597034.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki Vitara 1,4 Elegance Allgrip Panorama" target="_blank" rel="noopener">
			          	Suzuki Vitara 1,4 Elegance Allgrip Panorama
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-trafic/nafta/renault-trafic-l2h1p2-145-combi-van-passenger-17011337.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Trafic L2H1P2 145 Combi VAN Passenger" target="_blank" rel="noopener">
			          	Renault Trafic L2H1P2 145 Combi VAN Passenger
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jeep-grand-cherokee/suv/nafta/jeep-grand-cherokee-3-0-crd-v6-overland-4x4-33712816.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Grand Cherokee 3,0 CRD V6 Overland 4x4" target="_blank" rel="noopener">
			          	Jeep Grand Cherokee 3,0 CRD V6 Overland 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-tdi-1-6-85-kw-ambition-plus-9715211.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia TDI 1,6 / 85 kW Ambition Plus" target="_blank" rel="noopener">
			          	Škoda Octavia TDI 1,6 / 85 kW Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-grandland-x/suv/benzin/opel-grandland-x-innovation-1-6-turbo-at8-zp-14964255.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Grandland X INNOVATION 1,6 Turbo AT8 + ZP" target="_blank" rel="noopener">
			          	Opel Grandland X INNOVATION 1,6 Turbo AT8 + ZP
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-modrice-husova-4016175#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Modřice, Husova Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Modřice, Husova Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-brno-prusanecka-4172-12-4016173#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Prušánecká 4172/12 Prodej bytu 1+kk" target="_blank" rel="noopener">
			          	Brno, Prušánecká 4172/12 Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-brno-hercikova-2492-4-4016142#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Herčíkova 2492/4 Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Brno, Herčíkova 2492/4 Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-brno-luzanecka-1888-10-4016122#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Lužánecká 1888/10 Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Brno, Lužánecká 1888/10 Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-brno-4016003#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Brno Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-brno-4015988#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Brno Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-brno-pastviny-1315-100-4015852#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Pastviny 1315/100 Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Brno, Pastviny 1315/100 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-brno-jedovnicka-4015780#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Jedovnická Prodej bytu 1+kk" target="_blank" rel="noopener">
			          	Brno, Jedovnická Prodej bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#brnensky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/brnensky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/brnensky_denik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1613047026.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1609759629.css">

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1614169024.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1614157986.js"></script>



</body>
</html>