
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'brnensky.denik.cz',
		'rubrikaTitle': 'Zajímavosti z fotbalu',
		'rubrikaName': 'fotbal-zajimavosti',
		'template': 'clanek',
		'title': "Holeš rozjásal Slavii podruhé: Zažívám krásné chvíle a plním si své sny",
		'tag': ["SK Slavia Praha", "Tomáš Holeš", "Arsenal FC", "AC Sparta Praha", "sportovní soutěž", "Ondřej Kolář (fotbalista)", "Lukáš Provod"],
		'author': 'Michal Káva',
		'publishedDateTime': "2021-04-12T15:07:00+02:00",
    	'modifiedDateTime': "2021-04-12T15:07:00+02:00",
		'articleID': 3241464514,
		'articleType': 'text',
		'back': "3241464514-9271-50",
		'image': 'https://g.denik.cz/63/d4/p2021041106060_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/brnensky.denik.cz\/galerie\/slavia-x-sparta-11-4-2021.html?photo=1&back=3241464514-9271-50",
			'images': [
					{
						'url': 'https://g.denik.cz/63/37/p2021041105967_denik-150-3x2.jpg',
						'description': "Slávistický obránce Taras Kačaraba je v souboji se sparťanským útočníkem Adama Hložkem v derby, které Slavia vyhrála 2:0.",
						'source': "ČTK\/Kateřina Šulová"
					},
					{
						'url': 'https://g.denik.cz/63/d2/p2021041106104_denik-150-3x2.jpg',
						'description': "Fotbalová 1. liga: Slavia x Sparta, 11. dubna 2021",
						'source': "ČTK\/Kateřina Šulová"
					},
					{
						'url': 'https://g.denik.cz/63/88/p2021041106453_denik-150-3x2.jpg',
						'description': "Slávistický útočník Stanislav Tecl se raduje z gólu v derby proti Spartě (2:0).",
						'source': "ČTK\/Kateřina Šulová"
					},
					{
						'url': 'https://g.denik.cz/63/c2/slavia-porazila-spartu-a-vyrazne-se-priblizila-k-obhajobe-titulu_denik-150-3x2.jpg',
						'description': "Utkání 26. kola první fotbalové ligy: Slavia Praha - Sparta Praha, 11. dubna 2021 v Praze",
						'source': "ČTK"
					},
					{
						'url': 'https://g.denik.cz/1/19/fotbaliste-slavie-porazili-spartu-2-0-a-vyrazne-se-priblizili-k-obhajobe-titulu_denik-150-3x2.jpg',
						'description': "Utkání 26. kola první fotbalové ligy: Slavia Praha - Sparta Praha, 11. dubna 2021 v Praze",
						'source': "ČTK"
					},
					{
						'url': 'https://g.denik.cz/63/d4/p2021041106060_denik-150-3x2.jpg',
						'description': "Fotbalová 1. liga: Slavia x Sparta, 11. dubna 2021",
						'source': "ČTK\/Kateřina Šulová"
					}
			],
			'count': 6,
			'count-page': 7,
			'count-foto': 6,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Brněnský deník", 'link':"brnensky.denik.cz"},
			{'name':"Zajímavosti z fotbalu", 'link':"https:\/\/brnensky.denik.cz\/fotbal-zajimavosti\/"},
			{'name':"Holeš rozjásal Slavii podruhé: Zažívám krásné chvíle a plním si své sny", 'link':"https:\/\/brnensky.denik.cz\/fotbal-zajimavosti\/slavia-praha-tomas-holes-gol-derby-sparta.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/brnensky.denik.cz\/",
		'device': "desktop",
		'url': 'https://brnensky.denik.cz/fotbal-zajimavosti/slavia-praha-tomas-holes-gol-derby-sparta.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://brnensky.denik.cz/fotbal-zajimavosti/slavia-praha-tomas-holes-gol-derby-sparta.html",
            "name": "www.denik.cz",
            "headline": "Holeš rozjásal Slavii podruhé: Zažívám krásné chvíle a plním si své sny",
            "description": "\/ROZHOVOR\/ Byl u všeho podstatného tento týden. Nejprve v nastavení vyrovnal pohárovou bitvu na Arsenalu a v neděli vstřelil vítězný gól Spartě v ligovém derby. Osmadvacetiletý záložník Slavie Tomáš Holeš prožívá nejzářivější chvíle kariéry.  ",
            "articleBody":
                    "„Když se ohlédnu zpět, tak moje cesta ve Slavii dopadla úplně neskutečně,“ přiznal po zápase v rozhovoru.\nVýhra v derby je sladká, ovšem na začátku to nevypadalo tak snadno…Byla na nás vidět únava a chyběla nám větší odvaha. Z naší strany to bylo takové nervózní a Sparta naopak hrozila. Měla nějaké závary a šance, které musel Koli (brankář Ondřej Kolář) pochytat. Naštěstí se nám pak povedla jedna akce, ze které jsem dal gól. Ten byl velmi důležitý. Uklidnil nás, navíc byl ideálně načasovaný do šatny.\nJak se seběhla vaše gólová akce?Dostal jsem míč od Proviho (Lukáše Provoda) a šel na bránu. Nico (Stanciu) mi to krásně narazil do kroku, najednou jsem byl v dobré pozici a zkusil jsem obstřel. Naštěstí se mi povedla střela náramně a byl z toho gól.\n\nRozhodla tahle výhra o titulu?Rozhodnuto o něm určitě není. Ale udělali jsme k němu obrovský krok. Máme vše plně ve svých rukách, máme komfortní náskok. Musíme jít zápas po zápasu, abychom nic nezkazili, musíme se soustředit. Je to ale jenom na nás.\nVaše začátky v Edenu byly těžké. Často jste seděl na tribuně a teď si fanoušci i trenéři nedokáží představit sestavu bez vás…Když se ohlédnu zpět, tak moje cesta ve Slavii nakonec dopadla úplně neskutečně. Když jsem přišel, tak jsem nehrál. Vždy jsem se tu o svoje místo chtěl poprat. Potom mi trenéři našli nový post, kde jsem šanci chytll za pačesy.\nDovedl byste si tehdy představit, že během pár dnů dáte gól Arsenalu i Spartě?Nedovedl. Nějak se to tak hezky sešlo. Možná jsem tomu šel naproti a byl jsem za to odměněn. Musím ale říct, že si plním sny. Gól tak slavnému klubu jako Arsenal, o pár dní později branka v derby. Jsou to opravdu krásné chvíle."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/63/d4/p2021041106060_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/63/d4/p2021041106060_denik-630-16x9.jpg",
                "description":"Utkání 26. kola první fotbalové ligy: Slavia Praha - Sparta Praha, 11. dubna 2021 v Praze",
                "name":"Utkání 26. kola první fotbalové ligy: Slavia Praha - Sparta Praha, 11. dubna 2021 v Praze"
                ,"width": 1599,
                "height": 1200
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-04-12T15:07:00+02:00",
            "dateModified": "2021-04-12T20:00:04+02:00",
            "datePublished": "2021-04-12T15:07:00+02:00",
            "keywords": "Slavia Praha, fotbal, Tomáš Holeš, derby",
            "genre": "Zajímavosti z fotbalu",
            "author": {
                "@type": "Person",
                "name": "Michal Káva"
            },
            "editor": {
                "@type": "Person",
                "name": "Michal Káva"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://brnensky.denik.cz/fotbal-zajimavosti/slavia-praha-tomas-holes-gol-derby-sparta.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/63/d4/p2021041106060_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Brněnský deník",
                "item": "https:\/\/brnensky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zajímavosti z fotbalu",
                "item": "https:\/\/brnensky.denik.cz\/fotbal-zajimavosti\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Holeš rozjásal Slavii podruhé: Zažívám krásné chvíle a plním si své sny",
                "item": "https:\/\/brnensky.denik.cz\/fotbal-zajimavosti\/slavia-praha-tomas-holes-gol-derby-sparta.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Holeš rozjásal Slavii podruhé: Zažívám krásné chvíle a plním si své sny - Brněnský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/ROZHOVOR/ Byl u všeho podstatného tento týden. Nejprve v nastavení vyrovnal pohárovou bitvu na Arsenalu a v neděli vstřelil vítězný gól Spartě v ligovém…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://brnensky.denik.cz/fotbal-zajimavosti/slavia-praha-tomas-holes-gol-derby-sparta.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="cXenseParse:vlp-testtemplatedata" content="true">
        <script>
            var meta = document.createElement('meta');
            meta.name = "cXenseParse:vlp-testjsdata";
            meta.content = true;
            document.head.appendChild(meta);
        </script>

    		<script src="https://g.denik.cz/001618924779/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="Slavia Praha, fotbal, Tomáš Holeš, derby">
    <meta name="author" content="Michal Káva">


	<meta property="og:site_name" content="Brněnský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://brnensky.denik.cz/fotbal-zajimavosti/slavia-praha-tomas-holes-gol-derby-sparta.html">
	<meta property="og:title" content="Holeš rozjásal Slavii podruhé: Zažívám krásné chvíle a plním si své sny">
	<meta property="og:description" content="/ROZHOVOR/ Byl u všeho podstatného tento týden. Nejprve v nastavení vyrovnal pohárovou bitvu na Arsenalu a v neděli vstřelil vítězný gól Spartě v ligovém derby. Osmadvacetiletý záložník Slavie Tomáš Holeš prožívá nejzářivější chvíle kariéry.  ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Holeš rozjásal Slavii podruhé: Zažívám krásné chvíle a plním si své sny">
	<meta name="twitter:description" content="/ROZHOVOR/ Byl u všeho podstatného tento týden. Nejprve v nastavení vyrovnal pohárovou bitvu na Arsenalu a v neděli vstřelil vítězný gól Spartě v ligovém derby. Osmadvacetiletý záložník Slavie Tomáš Holeš prožívá nejzářivější chvíle kariéry.  ">
	<meta property="og:image" content="https://g.denik.cz/63/d4/p2021041106060_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Utkání 26. kola první fotbalové ligy: Slavia Praha - Sparta Praha, 11. dubna 2021 v Praze">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/63/d4/p2021041106060_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/63/d4/p2021041106060_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/">
    <meta property="article:published_time" content="2021-04-12T15:07:00+02:00">
    <meta property="article:modified_time" content="2021-04-12T15:07:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1618923672.css">

    


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1618923672.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1618434180.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613047026.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://brnensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Brněnský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;brnensky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;brnensky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;brnensky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Fbrnensky.denik.cz%2Ffotbal-zajimavosti%2Fslavia-praha-tomas-holes-gol-derby-sparta.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fbrnensky.denik.cz%2Ffotbal-zajimavosti%2Fslavia-praha-tomas-holes-gol-derby-sparta.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;brnensky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;brnensky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://brnensky.denik.cz/fotbal-zajimavosti/slavia-praha-tomas-holes-gol-derby-sparta.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;brnensky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;brnensky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;brnensky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Fbrnensky.denik.cz%2Ffotbal-zajimavosti%2Fslavia-praha-tomas-holes-gol-derby-sparta.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;brnensky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/brnensky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-zajimavosti/slavia-praha-tomas-holes-gol-derby-sparta.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion brnensky_denik">

            <li>

                <a href="https://brnensky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://brnensky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;brnensky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-zajimavosti/slavia-praha-tomas-holes-gol-derby-sparta.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SKÓRE ROVNOSTI:</h3>
            <a href="https://brnensky.denik.cz/zpravy_region/az-tower-v-brne-je-nevyssi-budova-v-cesku-stavet-ji-zacali-pred-deseti-lety-2021.html" class="text">Líbí se vám brněnský AZ Tower?</a>
            <a href="#close" class="close" data-title="libi-se-vam-brnensky-az-tower">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Holeš rozjásal Slavii podruhé: Zažívám krásné chvíle a plním si své sny</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">12.4.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img class="article-info__autor-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="30" height="30" alt="Káva">
                    
                    <a class="article-info__link" href="/autor/michal-kava-525.html">
                        Michal Káva
                    </a>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://brnensky.denik.cz/fotbal-zajimavosti/slavia-praha-tomas-holes-gol-derby-sparta.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://brnensky.denik.cz/fotbal-zajimavosti/slavia-praha-tomas-holes-gol-derby-sparta.html&text=Hole%C5%A1%20rozj%C3%A1sal%20Slavii%20podruh%C3%A9%3A%20Za%C5%BE%C3%ADv%C3%A1m%20kr%C3%A1sn%C3%A9%20chv%C3%ADle%20a%20pln%C3%ADm%20si%20sv%C3%A9%20sny&via=brnenskydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbrnensky.denik.cz%2Ffotbal-zajimavosti%2Fslavia-praha-tomas-holes-gol-derby-sparta.html&subject=Hole%C5%A1%20rozj%C3%A1sal%20Slavii%20podruh%C3%A9%3A%20Za%C5%BE%C3%ADv%C3%A1m%20kr%C3%A1sn%C3%A9%20chv%C3%ADle%20a%20pln%C3%ADm%20si%20sv%C3%A9%20sny">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">/ROZHOVOR/ Byl u všeho podstatného tento týden. Nejprve v nastavení vyrovnal pohárovou bitvu na Arsenalu a v neděli vstřelil vítězný gól Spartě v ligovém derby. Osmadvacetiletý záložník Slavie Tomáš Holeš prožívá nejzářivější chvíle kariéry.  </p>

<div class="article-multimedium">
        <a href="/galerie/slavia-x-sparta-11-4-2021.html?photo=1&amp;back=3241464514-9271-50">
            <img src="https://g.denik.cz/63/d4/p2021041106060_denik-630-16x9.jpg" width="630" height="354" alt="Utkání 26. kola první fotbalové ligy: Slavia Praha - Sparta Praha, 11. dubna 2021 v Praze" title="Utkání 26. kola první fotbalové ligy: Slavia Praha - Sparta Praha, 11. dubna 2021 v Praze" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/63/d4/p2021041106060_denik-630-16x9.jpg 1x, https://g.denik.cz/63/d4/p2021041106060_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/slavia-x-sparta-11-4-2021.html?back=3241464514-9271-50&amp;photo=2">
                            <img src="https://g.denik.cz/63/37/p2021041105967_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/63/37/p2021041105967_denik-150-3x2.jpg 1x, https://g.denik.cz/63/37/p2021041105967_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/slavia-x-sparta-11-4-2021.html?back=3241464514-9271-50&amp;photo=3">
                            <img src="https://g.denik.cz/63/d2/p2021041106104_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/63/d2/p2021041106104_denik-150-3x2.jpg 1x, https://g.denik.cz/63/d2/p2021041106104_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/slavia-x-sparta-11-4-2021.html?back=3241464514-9271-50&amp;photo=4">
                            <img src="https://g.denik.cz/63/88/p2021041106453_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/63/88/p2021041106453_denik-150-3x2.jpg 1x, https://g.denik.cz/63/88/p2021041106453_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/slavia-x-sparta-11-4-2021.html?back=3241464514-9271-50&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>6 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Utkání 26. kola první fotbalové ligy: Slavia Praha - Sparta Praha, 11. dubna 2021 v Praze
        <span class="description-autor">
             | 
            Foto: ČTK/Kateřina Šulová
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Když se ohlédnu zpět, tak moje cesta ve Slavii dopadla úplně neskutečně,“ přiznal po zápase v rozhovoru.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>Výhra v derby je sladká, ovšem na začátku to nevypadalo tak snadno…</strong><br>Byla na nás vidět únava a chyběla nám větší odvaha. Z naší strany to bylo takové nervózní a Sparta naopak hrozila. Měla nějaké závary a šance, které musel Koli (brankář Ondřej Kolář) pochytat. Naštěstí se nám pak povedla jedna akce, ze které jsem dal gól. Ten byl velmi důležitý. Uklidnil nás, navíc byl ideálně načasovaný do šatny.</p>
<p><strong>Jak se seběhla vaše gólová akce?</strong><br>Dostal jsem míč od Proviho (Lukáše Provoda) a šel na bránu. Nico (Stanciu) mi to krásně narazil do kroku, najednou jsem byl v dobré pozici a zkusil jsem obstřel. Naštěstí se mi povedla střela náramně a byl z toho gól.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prazsky.denik.cz/fotbal-prvni-liga/slavia-sparta-derby-fotbal-titul-holes.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/88/p2021041106453_denik-150-3x2.jpg" width="150" height="100" alt="Slávistický útočník Stanislav Tecl se raduje z gólu v derby proti Spartě (2:0)." title="Slávistický útočník Stanislav Tecl se raduje z gólu v derby proti Spartě (2:0)." loading="lazy" srcset="https://g.denik.cz/63/88/p2021041106453_denik-150-3x2.jpg 1x, https://g.denik.cz/63/88/p2021041106453_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Slavia ukázala: Sparta na nás nemá. O titulu je (asi) jasno</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Rozhodla tahle výhra o titulu?</strong><br>Rozhodnuto o něm určitě není. Ale udělali jsme k němu obrovský krok. Máme vše plně ve svých rukách, máme komfortní náskok. Musíme jít zápas po zápasu, abychom nic nezkazili, musíme se soustředit. Je to ale jenom na nás.</p>
<p><strong>Vaše začátky v Edenu byly těžké. Často jste seděl na tribuně a teď si fanoušci i trenéři nedokáží představit sestavu bez vás…</strong><br>Když se ohlédnu zpět, tak moje cesta ve Slavii nakonec dopadla úplně neskutečně. Když jsem přišel, tak jsem nehrál. Vždy jsem se tu o svoje místo chtěl poprat. Potom mi trenéři našli nový post, kde jsem šanci chytll za pačesy.</p>
<p><strong>Dovedl byste si tehdy představit, že během pár dnů dáte gól Arsenalu i Spartě?</strong><br>Nedovedl. Nějak se to tak hezky sešlo. Možná jsem tomu šel naproti a byl jsem za to odměněn. Musím ale říct, že si plním sny. Gól tak slavnému klubu jako Arsenal, o pár dní později branka v derby. Jsou to opravdu krásné chvíle.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Jarní seriál pro malé i velké zahradníky. Předplaťte si Deník.cz&nbsp;a&nbsp;získejte neomezený přístup&nbsp;k&nbsp;seriálu Předsevzetí&nbsp;2021.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Vypestujte si jaro'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/zahradkari?f=70">Více <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">12.4.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://brnensky.denik.cz/fotbal-zajimavosti/slavia-praha-tomas-holes-gol-derby-sparta.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://brnensky.denik.cz/fotbal-zajimavosti/slavia-praha-tomas-holes-gol-derby-sparta.html&text=Hole%C5%A1%20rozj%C3%A1sal%20Slavii%20podruh%C3%A9%3A%20Za%C5%BE%C3%ADv%C3%A1m%20kr%C3%A1sn%C3%A9%20chv%C3%ADle%20a%20pln%C3%ADm%20si%20sv%C3%A9%20sny&via=brnenskydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbrnensky.denik.cz%2Ffotbal-zajimavosti%2Fslavia-praha-tomas-holes-gol-derby-sparta.html&subject=Hole%C5%A1%20rozj%C3%A1sal%20Slavii%20podruh%C3%A9%3A%20Za%C5%BE%C3%ADv%C3%A1m%20kr%C3%A1sn%C3%A9%20chv%C3%ADle%20a%20pln%C3%ADm%20si%20sv%C3%A9%20sny">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: SK Slavia Praha" href="/tagy/sk-slavia-praha-30.html">SK Slavia Praha, </a></li>
                    <li><a title="Štítek: Tomáš Holeš" href="/tagy/tomas-holes-1053.html">Tomáš Holeš, </a></li>
                    <li><a title="Štítek: Arsenal FC" href="/tagy/arsenal-fc-3875.html">Arsenal FC, </a></li>
                    <li><a title="Štítek: AC Sparta Praha" href="/tagy/ac-sparta-praha-313.html">AC Sparta Praha, </a></li>
                    <li><a title="Štítek: sportovní soutěž" href="/tagy/sportovni-soutez-22.html">sportovní soutěž, </a></li>
                    <li><a title="Štítek: Ondřej Kolář (fotbalista)" href="/tagy/ondrej-kolar-fotbalista-63.html">Ondřej Kolář (fotbalista), </a></li>
                    <li><a title="Štítek: Lukáš Provod" href="/tagy/lukas-provod-85350.html">Lukáš Provod</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="688367264,1764266324,3206394462,2691147832,2515210844,3288391142,114919820,1188345764,2072007548,190145524,2144892912"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/dve-ztraty-pro-kometu-zabranskeho-ceka-vyzva-ve-finsku-odchazi-i-schn-20210420.html"  title="číst článek: Dvě ztráty pro Kometu: Zábranského čeká výzva ve Finsku, odchází i Schneider" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/a1/hokejiste-komety-privitali-v-dohravce-pateho-kola-na-domacim-lede-vitkovice-foto-hc-kometa-brno7_denik-210-3x2.jpg" width="210" height="140" alt="Rakouský hokejový útočník Peter Schneider opouští Kometu Brno." title="Rakouský hokejový útočník Peter Schneider opouští Kometu Brno." loading="lazy" srcset="https://g.denik.cz/50/a1/hokejiste-komety-privitali-v-dohravce-pateho-kola-na-domacim-lede-vitkovice-foto-hc-kometa-brno7_denik-210-3x2.jpg 1x, https://g.denik.cz/50/a1/hokejiste-komety-privitali-v-dohravce-pateho-kola-na-domacim-lede-vitkovice-foto-hc-kometa-brno7_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/peter-schneider.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/hokej_region/dve-ztraty-pro-kometu-zabranskeho-ceka-vyzva-ve-finsku-odchazi-i-schn-20210420.html"      
>
            <h3 class="box-article-title fs20">Dvě ztráty pro Kometu: Zábranského čeká výzva ve Finsku, odchází i Schneider</h3>
            <h4 class="box-article-perex fs16">Ve své premiérové extraligové sezoně nasázel jedenadvacet branek a po Peteru Muellerovi se stal…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/zdenek-ruzicka-umrti-sportovni-gymnastika.html"  title="číst článek: Kvůli nacistům cvičil v cihelně. Zemřel legendární gymnasta Růžička" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/48/brno-tetcice-serial-magicke-osmicky-gymnastika-gymnasta-pametnik-zdenek-ruzicka-04_denik-210-3x2.jpg" width="210" height="140" alt="Zdeněk Růžička na archivní fotografii." title="Zdeněk Růžička na archivní fotografii." loading="lazy" srcset="https://g.denik.cz/50/48/brno-tetcice-serial-magicke-osmicky-gymnastika-gymnasta-pametnik-zdenek-ruzicka-04_denik-210-3x2.jpg 1x, https://g.denik.cz/50/48/brno-tetcice-serial-magicke-osmicky-gymnastika-gymnasta-pametnik-zdenek-ruzicka-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zdenek-ruzicka-zemrel-sportovni-gymnastika.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/ostatni_region/zdenek-ruzicka-umrti-sportovni-gymnastika.html"      
>
            <h3 class="box-article-title fs20">Kvůli nacistům cvičil v cihelně. Zemřel legendární gymnasta Růžička</h3>
            <h4 class="box-article-perex fs16">Byl nejstarší žijící český účastník olympijských her, ale také medailista z nich, když dva bronzy…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/62\/1a\/uherske-hradiste-fotbal-valna-hromada-ofs-uherske-hradiste-40_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/vlcnovsky-se-bude-radit-s-pravniky-napadl-postup-komise-zpochybnil-hlasovani-202.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/62/1a/uherske-hradiste-fotbal-valna-hromada-ofs-uherske-hradiste-40_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalový funkcionáři z okresu Uherského Hradiště si na úterní valné hromadě volili předsedu i nový výkonný výbor." title="Fotbalový funkcionáři z okresu Uherského Hradiště si na úterní valné hromadě volili předsedu i nový výkonný výbor." loading="lazy" srcset="https://g.denik.cz/62/1a/uherske-hradiste-fotbal-valna-hromada-ofs-uherske-hradiste-40_denik-300-16x9.jpg 1x, https://g.denik.cz/62/1a/uherske-hradiste-fotbal-valna-hromada-ofs-uherske-hradiste-40_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Vlčnovský se bude radit s právníky. Napadl postup komise, zpochybnil hlasování</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/valna-hromada-ofs-uherske-hradiste.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 88
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/kudela-vs-kamara-podobny-incident-zna-i-stredocesky-fotbal-tresty-uplne-jine-202.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/54/bc/0005411943-kudela-podle-uefa-kamaru-rasisticky-urazil-a-dostal-trest-na_denik-300-16x9.jpg" width="300" height="169" alt="Kúdela podle UEFA Kamaru rasisticky urazil." title="Kúdela podle UEFA Kamaru rasisticky urazil." loading="lazy" srcset="https://g.denik.cz/54/bc/0005411943-kudela-podle-uefa-kamaru-rasisticky-urazil-a-dostal-trest-na_denik-300-16x9.jpg 1x, https://g.denik.cz/54/bc/0005411943-kudela-podle-uefa-kamaru-rasisticky-urazil-a-dostal-trest-na_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">"Kúdela vs. Kamara" na vesnici. Trest? Zcela jiný, na urážku nebyl svědek</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/petr-fousek-fotbal-facr-predseda-20210420.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/87/petr-fousek-1_denik-300-16x9.png" width="300" height="169" alt="Petr Fousek" title="Petr Fousek" loading="lazy" srcset="https://g.denik.cz/1/87/petr-fousek-1_denik-300-16x9.png 1x, https://g.denik.cz/1/87/petr-fousek-1_denik-300-16x9&#64;2x.png 2x">
      </div>
      <h3 class="box-article-title fs20">Kandidát na šéfa fotbalu Fousek: Poborský? Fotbal mají řídit profesionálové</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/petr-fousek.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/novy-idol-maleho-nicolase-tatinek-coufal-ne-ukazalo-video-je-hitem-internetu-202.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/0a/profimedia-0564368753_denik-300-16x9.jpg" width="300" height="169" alt="Vladimír Coufal (vlevo) v zápase West Hamu proti Tottenhamu." title="Vladimír Coufal (vlevo) v zápase West Hamu proti Tottenhamu." loading="lazy" srcset="https://g.denik.cz/1/0a/profimedia-0564368753_denik-300-16x9.jpg 1x, https://g.denik.cz/1/0a/profimedia-0564368753_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Coufal natočil syna při gólové oslavě. Video je hitem internetu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/vladimir-coufal.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/prochazka-zvolil-do-las-vegas-sileny-uces-a-pred-bitvou-s-reyesem-citi-napeti-20.html"  title="číst článek: Procházka zvolil do Las Vegas šílený účes a před bitvou s Reyesem cítí napětí" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/98/jiri-prochazka-las-vegas_denik-210-3x2.jpg" width="210" height="140" alt="Trenéři Jaroslav Hovězák (na snímku vlevo)  a Martin Karaivanov (vpravo) doprovází Jiřího Procházku na galavečer do Las Vegas." title="Trenéři Jaroslav Hovězák (na snímku vlevo)  a Martin Karaivanov (vpravo) doprovází Jiřího Procházku na galavečer do Las Vegas." loading="lazy" srcset="https://g.denik.cz/50/98/jiri-prochazka-las-vegas_denik-210-3x2.jpg 1x, https://g.denik.cz/50/98/jiri-prochazka-las-vegas_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/odlet-jiriho-prochazky.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/ostatni_region/prochazka-zvolil-do-las-vegas-sileny-uces-a-pred-bitvou-s-reyesem-citi-napeti-20.html"      
>
            <h3 class="box-article-title fs20">Procházka zvolil do Las Vegas šílený účes a před bitvou s Reyesem cítí napětí</h3>
            <h4 class="box-article-perex fs16">S novým účesem letí brněnská hvězda smíšeného bojového umění MMA Jiří Procházka ke svému druhému…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-prvni-liga/trousil-pred-derby-favorizuje-slovacko-zbrojovka-se-z-toho-nesmi-podelat-rika-20.html"  title="číst článek: Trousil před derby favorizuje Slovácko. Zbrojovka se z toho nesmí podělat, říká" tabindex="-1"     
>
            <img src="https://g.denik.cz/70/35/fotbal-mfk-vyskov-100-let-od-zalozeni-11_denik-210-3x2.jpg" width="210" height="140" alt="Bývalý stoper Slovácka a Brna Jan Trousil (vlevo) vede společně s asistentem Josefem Mazurou fotbalisty třetiligového Vyškova.." title="Bývalý stoper Slovácka a Brna Jan Trousil (vlevo) vede společně s asistentem Josefem Mazurou fotbalisty třetiligového Vyškova.." loading="lazy" srcset="https://g.denik.cz/70/35/fotbal-mfk-vyskov-100-let-od-zalozeni-11_denik-210-3x2.jpg 1x, https://g.denik.cz/70/35/fotbal-mfk-vyskov-100-let-od-zalozeni-11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-prvni-liga/trousil-pred-derby-favorizuje-slovacko-zbrojovka-se-z-toho-nesmi-podelat-rika-20.html"      
>
            <h3 class="box-article-title fs20">Trousil před derby favorizuje Slovácko. Zbrojovka se z toho nesmí podělat, říká</h3>
            <h4 class="box-article-perex fs16">K oběma klubům má vřelý vztah, vždyť v první lize nikde jinde nehrál. Ve Slovácku byl bývalý…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/david-becvar-priprava-histo-cup.html"  title="číst článek: OBRAZEM: Bečvářův Kocour se prohnal letištěm" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/c9/david-becvar-zavrsil-pripravu-na-novou-sezonu-histo-cupu-na-odstavnych-plochach-letiste-leose-01_denik-210-3x2.jpg" width="210" height="140" alt="David Bečvář završil přípravu na novou sezonu Histo Cupu na odstavných plochách Letiště Leoše Janáčka v Mošnově u Ostravy." title="David Bečvář završil přípravu na novou sezonu Histo Cupu na odstavných plochách Letiště Leoše Janáčka v Mošnově u Ostravy." loading="lazy" srcset="https://g.denik.cz/50/c9/david-becvar-zavrsil-pripravu-na-novou-sezonu-histo-cupu-na-odstavnych-plochach-letiste-leose-01_denik-210-3x2.jpg 1x, https://g.denik.cz/50/c9/david-becvar-zavrsil-pripravu-na-novou-sezonu-histo-cupu-na-odstavnych-plochach-letiste-leose-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/david-becvar-histo-cup-priprava.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/ostatni_region/david-becvar-priprava-histo-cup.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Bečvářův Kocour se prohnal letištěm</h3>
            <h4 class="box-article-perex fs16">Brněnský automobilový závodník David Bečvář o víkendu ukončil dlouhou zimní přestávku testovací…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/helas-brno-teplice-play-off-futsal.html"  title="číst článek: Nejlepší tým s ryze českým kádrem. V play-off se Helas pokusí o malý zázrak" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/2f/futsal-teplice-helas-brno77_denik-210-3x2.jpg" width="210" height="140" alt="V posledním vzájemném zápasu Teplice (na snímku v bílých dresech) porazily Helas jasně 7:2." title="V posledním vzájemném zápasu Teplice (na snímku v bílých dresech) porazily Helas jasně 7:2." loading="lazy" srcset="https://g.denik.cz/50/2f/futsal-teplice-helas-brno77_denik-210-3x2.jpg 1x, https://g.denik.cz/50/2f/futsal-teplice-helas-brno77_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/helas-brno-teplice-play-off-futsal.html"      
>
            <h3 class="box-article-title fs20">Nejlepší tým s ryze českým kádrem. V play-off se Helas pokusí o malý zázrak</h3>
            <h4 class="box-article-perex fs16">Jako nejlepší ryze český tým zakončili základní část nejvyšší futsalové soutěže. Hráči Helasu…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/ondrej-teply-me-olympiada-tokio.html"  title="číst článek: Jachtař Teplý sní o japonských vlnách s šampionem v roli kouče" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/93/77jachtar-ondrej-teply-prisel-v-atenach-o-realnou-sanci-na-ucast-na-olympiade-foto-cesky-svaz_denik-210-3x2.jpg" width="210" height="140" alt="Jachtař Ondřej Teplý se nevzdává naděje na olympijské hry." title="Jachtař Ondřej Teplý se nevzdává naděje na olympijské hry." loading="lazy" srcset="https://g.denik.cz/50/93/77jachtar-ondrej-teply-prisel-v-atenach-o-realnou-sanci-na-ucast-na-olympiade-foto-cesky-svaz_denik-210-3x2.jpg 1x, https://g.denik.cz/50/93/77jachtar-ondrej-teply-prisel-v-atenach-o-realnou-sanci-na-ucast-na-olympiade-foto-cesky-svaz_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/ondrej-teply-me-olympiada-tokio.html"      
>
            <h3 class="box-article-title fs20">Jachtař Teplý sní o japonských vlnách s šampionem v roli kouče</h3>
            <h4 class="box-article-perex fs16">Kvůli globální pandemii od loňska nezávodil. Na velké akci se představil jachtař Ondřej Teplý až…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/petr-fousek-fotbal-facr-predseda-20210420.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/87/petr-fousek-1_denik-120-3x2.png" width="120" height="80" alt="Petr Fousek" title="Petr Fousek" loading="lazy" srcset="https://g.denik.cz/1/87/petr-fousek-1_denik-120-3x2.png 1x, https://g.denik.cz/1/87/petr-fousek-1_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/petr-fousek-fotbal-facr-predseda-20210420.html" tabindex="-1" title="číst článek: Kandidát na šéfa fotbalu Fousek: Poborský? Fotbal mají řídit profesionálové" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kandidát na šéfa fotbalu Fousek: Poborský? Fotbal mají řídit profesionálové</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/novy-idol-maleho-nicolase-tatinek-coufal-ne-ukazalo-video-je-hitem-internetu-202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/0a/profimedia-0564368753_denik-120-3x2.jpg" width="120" height="80" alt="Vladimír Coufal (vlevo) v zápase West Hamu proti Tottenhamu." title="Vladimír Coufal (vlevo) v zápase West Hamu proti Tottenhamu." loading="lazy" srcset="https://g.denik.cz/1/0a/profimedia-0564368753_denik-120-3x2.jpg 1x, https://g.denik.cz/1/0a/profimedia-0564368753_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/novy-idol-maleho-nicolase-tatinek-coufal-ne-ukazalo-video-je-hitem-internetu-202.html" tabindex="-1" title="číst článek: Coufal natočil syna při gólové oslavě. Video je hitem internetu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Coufal natočil syna při gólové oslavě. Video je hitem internetu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/obetni-beranek-kudela-ma-zastani-v-britanii-ho-zakonite-vnimaji-jako-rasistu-202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/64/profimedia-0560185988_denik-120-3x2.jpg" width="120" height="80" alt="Ondřej Kúdela" title="Ondřej Kúdela" loading="lazy" srcset="https://g.denik.cz/1/64/profimedia-0560185988_denik-120-3x2.jpg 1x, https://g.denik.cz/1/64/profimedia-0560185988_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/obetni-beranek-kudela-ma-zastani-v-britanii-ho-zakonite-vnimaji-jako-rasistu-202.html" tabindex="-1" title="číst článek: Obětní beránek? Kúdela pyká víc než kdo jiný, analytička vidí jeden problém" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Obětní beránek? Kúdela pyká víc než kdo jiný, analytička vidí jeden problém</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




	<div class="mb25 center mt25">
		<a href="/fotbal-okres/soutez-hlasujte-v-ankete-o-nejpopularnejsiho-fotbalistu-na-brnensku-20210330.html">
		    <img src="https://g.denik.cz/build/images/denik/bannery/fotbal-anketa-promo.png" alt="Fotbal anketa">
		</a>
	</div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/jako-na-dlani-vime-jak-vypada-brnensky-jundrov-z-ptaci-perspektivy-kouzelne-2021.html" tabindex="-1" title="číst článek: Jako na dlani. Víme,  jak vypadá brněnský Jundrov z ptačí perspektivy. Kouzelně">
			        <h3 class="ugc-promo__article-title">Jako na dlani. Víme,  jak vypadá brněnský Jundrov z ptačí perspektivy. Kouzelně</h3>
			    </a>
				<a href="/ctenar-reporter/takhle-skoncila-slava-znojemskych-okurek-podivejte-se-do-zborene-fruty-20210419.html" tabindex="-1" title="číst článek: Takhle skončila sláva znojemských okurek. Podívejte se do zbořené Fruty">
			        <h3 class="ugc-promo__article-title">Takhle skončila sláva znojemských okurek. Podívejte se do zbořené Fruty</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;brnensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/7-signalu-tela-ktere-rikaji-ze-byste-si-meli-od-treninku-odpocinout-20210420.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d54430ee62437d931e424afd55cc033f.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/7-signalu-tela-ktere-rikaji-ze-byste-si-meli-od-treninku-odpocinout-20210420.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 7 signálů těla, které říkají, že byste si měli od tréninku odpočinout" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">7 signálů těla, které říkají, že byste si měli od tréninku…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/stream/jidelnicek-jeden-den-podle-nicole-20210420.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d295ca5dd82fb75607d97f877a58a71c.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/stream/jidelnicek-jeden-den-podle-nicole-20210420.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jídelníček: Jeden den podle Nicole" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jídelníček: Jeden den podle Nicole</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27739-garaz-neni-skladiste-jak-si-tu-udelat-poradek/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cea627f55dc08a61e21eebc926c2c8d9.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27739-garaz-neni-skladiste-jak-si-tu-udelat-poradek/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Garáž není skladiště. Jak si tu udělat pořádek? " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Garáž není skladiště. Jak si tu udělat pořádek? </h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27702-jak-ucinne-vystrnadit-ze-zahradky-krtka-zvukem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b9b09d18687550a9d377334f7998142b.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27702-jak-ucinne-vystrnadit-ze-zahradky-krtka-zvukem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak účinně vystrnadit ze zahrádky krtka? Zvukem " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak účinně vystrnadit ze zahrádky krtka? Zvukem </h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zverejneni-kauzy-vrbetice-neprobehlo-podle-planu-priznal-hamacek.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cb6854949abc907a8f6b11c01b156bd3.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zverejneni-kauzy-vrbetice-neprobehlo-podle-planu-priznal-hamacek.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Hamáček promluvil o úniku informací, vyšetřování Vrbětic i cestě do Ruska" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Hamáček promluvil o úniku informací, vyšetřování Vrbětic i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nove-informace-o-vrbeticich-utok-pripravilo-sesticlenne-komando.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/db80605de3c419332ab8b6785ee341ee.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nove-informace-o-vrbeticich-utok-pripravilo-sesticlenne-komando.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nové informace o Vrběticích: Útok připravilo šestičlenné komando" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nové informace o Vrběticích: Útok připravilo šestičlenné…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/eva-buresova-hana-holisova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c2/buresova-d210419kbxj91_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová Hana Holišová" title="Eva Burešová Hana Holišová" loading="lazy" srcset="https://g.denik.cz/56/c2/buresova-d210419kbxj91_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c2/buresova-d210419kbxj91_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/eva-buresova-hana-holisova.html" tabindex="-1" title="číst článek: Eva Burešová: Hana Holišová ji dostala do kolen, vyměnila by ji za Forejta!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Eva Burešová: Hana Holišová ji dostala do kolen, vyměnila by ji za Forejta!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kate-middleton-pohreb.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/1f/profimedia-0606153274_denik-120-3x2.jpg" width="120" height="80" alt="Kate Middleton" title="Kate Middleton" loading="lazy" srcset="https://g.denik.cz/56/1f/profimedia-0606153274_denik-120-3x2.jpg 1x, https://g.denik.cz/56/1f/profimedia-0606153274_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/kate-middleton-pohreb.html" tabindex="-1" title="číst článek: Kate Middleton na pohřbu prince Philipa šokovala: Fanoušci žádají vysvětlení"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kate Middleton na pohřbu prince Philipa šokovala: Fanoušci žádají vysvětlení</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/heidi-klum-leni-klum.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b9/profimedia-0496907474_denik-120-3x2.jpg" width="120" height="80" alt="Heidi Klum" title="Heidi Klum" loading="lazy" srcset="https://g.denik.cz/56/b9/profimedia-0496907474_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b9/profimedia-0496907474_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/heidi-klum-leni-klum.html" tabindex="-1" title="číst článek: Dcera Heidi Klum je ještě krásnější než matka. V šestnácti dobývá módní svět"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dcera Heidi Klum je ještě krásnější než matka. V šestnácti dobývá módní svět</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/monika-leova-porodila.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5f/leova-d210417v2ft01_denik-120-3x2.jpg" width="120" height="80" alt="Monika Leová" title="Monika Leová" loading="lazy" srcset="https://g.denik.cz/56/5f/leova-d210417v2ft01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5f/leova-d210417v2ft01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/monika-leova-porodila.html" tabindex="-1" title="číst článek: Další slavné miminko je na světě. Modelka Monika Leová porodila dceru"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Další slavné miminko je na světě. Modelka Monika Leová porodila dceru</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>



            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/8/2/5/9/5/2382595-500-810.jpg" width="180" alt="TESCO - Plaťte méně každý den">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Plaťte méně každý den
                        <div class="prometheus-date">21.04. - 27.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/7/6/0/6/4/2376064-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">14.04. - 27.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/8/3/0/8/7/2383087-500-810.jpg" width="180" alt="TESCO supermarket -  Plaťte méně každý den">
                    </div>
                    <div class="prometheus-text">
                        TESCO supermarket -  Plaťte méně každý den
                        <div class="prometheus-date">21.04. - 27.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/7/5/0/6/8/2375068-500-810.jpg" width="180" alt="BILLA - Grilujeme s BILLOU">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Grilujeme s BILLOU
                        <div class="prometheus-date">12.04. - 23.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/8/3/4/2/3/2383423-500-810.jpg" width="180" alt="Albert Hypermarket - Zkuste naše hity na gril">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Zkuste naše hity na gril
                        <div class="prometheus-date">21.04. - 11.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-voblasti-vystavby-56488223-wp4ejg.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci v oblasti výstavby a údržby budov, 16 800 Kč" target="_blank" rel="noopener">
				       	Dělníci v oblasti výstavby a údržby budov, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kratkodobe-zamestnani-56520661-w7qgrc.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KRÁTKODOBÉ ZAMĚSTNÁNÍ, 17 000 Kč" target="_blank" rel="noopener">
				       	KRÁTKODOBÉ ZAMĚSTNÁNÍ, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-na-trideni-odpadu-56519779-w6pey5.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník na třídění odpadu - pouze pro OZP, 15 200 Kč" target="_blank" rel="noopener">
				       	Dělník na třídění odpadu - pouze pro OZP, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zahradnik-pomocny-zahradnik-56520377-wstxuv.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zahradník, pomocný zahradník, 16 800 Kč" target="_blank" rel="noopener">
				       	Zahradník, pomocný zahradník, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/odborna-vychovatelka-56485845-wm51u3.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="odborná vychovatelka (vychovatel) Střediska výchovné péče, Brno, 30 270 Kč" target="_blank" rel="noopener">
				       	odborná vychovatelka (vychovatel) Střediska výchovné péče, Brno, 30 270 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-manipulant-serizovac-56518813-wkn58d.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník/manipulant/seřizovač, 24 000 Kč" target="_blank" rel="noopener">
				       	Skladník/manipulant/seřizovač, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarec-56520889-wyemdj.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Svářeč, 25 000 Kč" target="_blank" rel="noopener">
				       	Svářeč, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/customer-sucess-specialist-56484659-wcu1t9.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Customer Sucess Specialist, 35 000 Kč" target="_blank" rel="noopener">
				       	Customer Sucess Specialist, 35 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/S4/S4-4-2-V8-quat-Kombi-16186711652841553.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi S4 servisní knížka, koupeno v A" target="_blank" rel="noopener">
			          	Audi S4 servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mini/-John-Cooper-Kabriolet-Roadster-16137396880151449.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mini  nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" target="_blank" rel="noopener">
			          	Mini  nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4T-103KW-Hatchback-1616596589960137.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra servisní knížka" target="_blank" rel="noopener">
			          	Opel Astra servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-dCi-81k-Kombi-1609324483220112.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane koupeno v CZ" target="_blank" rel="noopener">
			          	Renault Megane koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Combi-DSG-2-Kombi-161106147375090.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-2-0-CDTi-Co-Kombi-161193796231520.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Opel Astra první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-MON-Hatchback-1611322866760557.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-6TDCi-1-MPV-1605177413109117.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Ford C-Max první majitel, servisní knížka, koupeno v I
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/sedan/nafta/audi-a6-3-0-tdi-cr-fullled-7040910.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 3.0 TDI, ČR, FullLED" target="_blank" rel="noopener">
			          	Audi A6 3.0 TDI, ČR, FullLED
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kabriolet/nafta/volkswagen-golf-1-6-tdi-park-senz-1-maj-49001540.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.6 TDI, PARK. SENZ., 1. MAJ." target="_blank" rel="noopener">
			          	Volkswagen Golf 1.6 TDI, PARK. SENZ., 1. MAJ.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0-tdi-4x4-klima-tazne-pdc-46021796.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 2,0 TDI 4X4,KLIMA,TAŽNÉ,PDC" target="_blank" rel="noopener">
			          	Škoda Yeti 2,0 TDI 4X4,KLIMA,TAŽNÉ,PDC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/suv/nafta/bmw-x1-18d-sdrive-xline-a-t-led-navi-7170836.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 18d sDrive XLine A/T LED Navi" target="_blank" rel="noopener">
			          	BMW X1 18d sDrive XLine A/T LED Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-elegance-1-6-tdi-serv-kniha-7044718.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Elegance 1.6 TDI, Serv.kniha" target="_blank" rel="noopener">
			          	Škoda Octavia Elegance 1.6 TDI, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/benzin/skoda-yeti-1-2-tsi-park-senzory-7041732.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 1.2 TSI, Park. senzory" target="_blank" rel="noopener">
			          	Škoda Yeti 1.2 TSI, Park. senzory
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-wg-trikolor-komfort-1-0-t-gdi-38471496.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 WG Trikolor Komfort 1,0 T-GDI" target="_blank" rel="noopener">
			          	Hyundai i30 WG Trikolor Komfort 1,0 T-GDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-crossland-x/suv/benzin/opel-crossland-x-smile-1-2-60kw-zp-zdarma-14966451.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Crossland X Smile 1,2 60kW + ZP zdarma" target="_blank" rel="noopener">
			          	Opel Crossland X Smile 1,2 60kW + ZP zdarma
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ivancice-4028931#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ivančice Prodej domu" target="_blank" rel="noopener">
			          	Ivančice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pribyslavice-radoskovska-154-4028852#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přibyslavice, Radoškovská 154/ Prodej domu" target="_blank" rel="noopener">
			          	Přibyslavice, Radoškovská 154/ Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brno-okruzni-732-4028840#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Okružní 732/ Prodej domu" target="_blank" rel="noopener">
			          	Brno, Okružní 732/ Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-brno-srbska-1850-4028773#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Srbská 1850/ Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Brno, Srbská 1850/ Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-brno-nove-sady-607-4028749#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Nové sady 607/ Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Brno, Nové sady 607/ Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-brno-belohorska-3069-4028694#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Bělohorská 3069/ Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Brno, Bělohorská 3069/ Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-zidlochovice-komenskeho-911-4028627#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Židlochovice, Komenského 911/ Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Židlochovice, Komenského 911/ Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-brno-4028503#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Brno Pronájem bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#brnensky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/brnensky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/brnensky_denik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001618924779/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1617178384.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1617178384.css">

	<script src="https://g.denik.cz/build/js/denik/desktop/page-article.js?v=9" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1615199604.js"></script>



</body>
</html>