
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'brnensky.denik.cz',
		'rubrikaTitle': 'Lákadla pro školáky',
		'rubrikaName': 'vitejte-zpet-ve-skole-lakadla',
		'template': 'clanek',
		'title': "Taháky v novém hávu. Kouzelné sluchátko bývá neodhaleno",
		'tag': ["sluchátka", "technologie", "papír", "Jiří Mareš", "Jiří Mádl"],
		'author': 'Ondřej Mrázek',
		'publishedDateTime': "2021-09-21T05:00:00+02:00",
    	'modifiedDateTime': "2021-09-21T05:00:00+02:00",
		'articleID': 2443855894,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "2443855894-21545-50",
		'image': 'https://g.denik.cz/29/40/pt_cyklolo22_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/brnensky.denik.cz\/galerie\/univerzita-zkouskove-cb14.html?photo=1&back=2443855894-21545-50",
			'images': [
					{
						'url': 'https://g.denik.cz/5/27/univerzita-zkouskove-cb14-3_denik-150-3x2.jpg',
						'description': "Na Jihočeské univerzitě začalo zkouškové období. Ilustrační foto.",
						'source': "Deník\/Jaroslav Sýbek"
					},
					{
						'url': 'https://g.denik.cz/5/0f/univerzita-zkouskove-cb14-1_denik-150-3x2.jpg',
						'description': "Na Jihočeské univerzitě začalo zkouškové období.",
						'source': "Deník\/Jaroslav Sýbek"
					},
					{
						'url': 'https://g.denik.cz/5/bf/univerzita-zkouskove-cb14-4_denik-150-3x2.jpg',
						'description': "Na Jihočeské univerzitě začalo zkouškové období.",
						'source': "Deník\/Jaroslav Sýbek"
					},
					{
						'url': 'https://g.denik.cz/5/0a/univerzita-zkouskove-cb14-5_denik-150-3x2.jpg',
						'description': "Na Jihočeské univerzitě začalo zkouškové období.",
						'source': "Deník\/Jaroslav Sýbek"
					},
					{
						'url': 'https://g.denik.cz/5/b1/univerzita-zkouskove-cb14-6_denik-150-3x2.jpg',
						'description': "Na Jihočeské univerzitě začalo zkouškové období.",
						'source': "Deník\/Jaroslav Sýbek"
					},
					{
						'url': 'https://g.denik.cz/5/f7/univerzita-zkouskove-cb14-7_denik-150-3x2.jpg',
						'description': "Na Jihočeské univerzitě začalo zkouškové období.",
						'source': "Deník\/Jaroslav Sýbek"
					},
					{
						'url': 'https://g.denik.cz/5/3a/univerzita-zkouskove-cb14-2_denik-150-3x2.jpg',
						'description': "Na Jihočeské univerzitě začalo zkouškové období.",
						'source': "Deník\/Jaroslav Sýbek"
					}
			],
			'count': 7,
			'count-page': 9,
			'count-foto': 7,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/brnensky.denik.cz\/",
		'device': "desktop",
		'url': 'https://brnensky.denik.cz/vitejte-zpet-ve-skole-lakadla/tahaky-v-novem-havu-kouzelne-sluchatko-byva-neodhaleno.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://brnensky.denik.cz/vitejte-zpet-ve-skole-lakadla/tahaky-v-novem-havu-kouzelne-sluchatko-byva-neodhaleno.html",
            "name": "www.denik.cz",
            "headline": "Taháky v novém hávu. Kouzelné sluchátko bývá neodhaleno",
            "description": "Žáci a studenti opisovali a podváděli odjakživa, ale v době internetu a chytrých aplikací se tento nešvar rozšířil natolik, že jsou z něj kantoři v šoku. Kromě starých dobrých taháků na papíře nebo na ruce se dnes ve třídách setkávají s novými triky a technologiemi jako vystřiženými ze špionážního filmu.",
            "articleBody":
                    "„Taháky jsou podle mě úplně normální věc, nedokážu si představit, že bych se bez nich dostal do třetího ročníku,“ krčí rameny 17letý Zdeněk, student jednoho pražského gymnázia, který se nám se svými…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/29/40/pt_cyklolo22_denik-630-16x9.jpg",
                "description":"A žádné opisování!",
                "name":"A žádné opisování!"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-09-21T05:00:00+02:00",
            "dateModified": "2021-09-20T18:28:34+02:00",
            "datePublished": "2021-09-21T05:00:00+02:00",
            "keywords": "null",
            "genre": "Lákadla pro školáky",
            "author": {
                "@type": "Person",
                "name": "Ondřej Mrázek"
            },
            "editor": {
                "@type": "Person",
                "name": "Ondřej Mrázek"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://brnensky.denik.cz/vitejte-zpet-ve-skole-lakadla/tahaky-v-novem-havu-kouzelne-sluchatko-byva-neodhaleno.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Brněnský deník",
                "item": "https:\/\/brnensky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Lákadla pro školáky",
                "item": "https:\/\/brnensky.denik.cz\/vitejte-zpet-ve-skole-lakadla\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Taháky v novém hávu. Kouzelné sluchátko bývá neodhaleno",
                "item": "https:\/\/brnensky.denik.cz\/vitejte-zpet-ve-skole-lakadla\/tahaky-v-novem-havu-kouzelne-sluchatko-byva-neodhaleno.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Taháky v novém hávu. Kouzelné sluchátko bývá neodhaleno - Brněnský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Žáci a studenti opisovali a podváděli odjakživa, ale v době internetu a chytrých aplikací se tento nešvar rozšířil natolik, že jsou z něj kantoři v šoku.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://brnensky.denik.cz/vitejte-zpet-ve-skole-lakadla/tahaky-v-novem-havu-kouzelne-sluchatko-byva-neodhaleno.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="cXenseParse:vlp-testtemplatedata" content="true">
        <script>
            var meta = document.createElement('meta');
            meta.name = "cXenseParse:vlp-testjsdata";
            meta.content = true;
            document.head.appendChild(meta);
        </script>

    		<script src="https://g.denik.cz/001633006847/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="tahák, opisování, test, zkouška, škola, podvod, známky, technologie, špionáž">
    <meta name="author" content="Ondřej Mrázek">


	<meta property="og:site_name" content="Brněnský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://brnensky.denik.cz/vitejte-zpet-ve-skole-lakadla/tahaky-v-novem-havu-kouzelne-sluchatko-byva-neodhaleno.html">
	<meta property="og:title" content="Taháky v novém hávu. Kouzelné sluchátko bývá neodhaleno">
	<meta property="og:description" content="Žáci a studenti opisovali a podváděli odjakživa, ale v době internetu a chytrých aplikací se tento nešvar rozšířil natolik, že jsou z něj kantoři v šoku. Kromě starých dobrých taháků na papíře nebo na ruce se dnes ve třídách setkávají s novými triky a technologiemi jako vystřiženými ze špionážního filmu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Taháky v novém hávu. Kouzelné sluchátko bývá neodhaleno">
	<meta name="twitter:description" content="Žáci a studenti opisovali a podváděli odjakživa, ale v době internetu a chytrých aplikací se tento nešvar rozšířil natolik, že jsou z něj kantoři v šoku. Kromě starých dobrých taháků na papíře nebo na ruce se dnes ve třídách setkávají s novými triky a technologiemi jako vystřiženými ze špionážního filmu.">
	<meta property="og:image" content="https://g.denik.cz/29/40/pt_cyklolo22_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="A žádné opisování!">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/29/40/pt_cyklolo22_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/29/40/pt_cyklolo22_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/">
    <meta property="article:published_time" content="2021-09-21T05:00:00+02:00">
    <meta property="article:modified_time" content="2021-09-21T05:00:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1633002291.css">

    


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-235ca8c24469-special-predsevzetiMenu-1633002291.css">

    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001633006847/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866155.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1633002291.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632489163.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://brnensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Brněnský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;brnensky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;brnensky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;brnensky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fbrnensky.denik.cz%2Fvitejte-zpet-ve-skole-lakadla%2Ftahaky-v-novem-havu-kouzelne-sluchatko-byva-neodhaleno.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fbrnensky.denik.cz%2Fvitejte-zpet-ve-skole-lakadla%2Ftahaky-v-novem-havu-kouzelne-sluchatko-byva-neodhaleno.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://brnensky.denik.cz/vitejte-zpet-ve-skole-lakadla/tahaky-v-novem-havu-kouzelne-sluchatko-byva-neodhaleno.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/brnensky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div id="js-counter" class="volby-counter"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://brnensky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://brnensky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://brnensky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://brnensky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://brnensky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://brnensky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://brnensky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://brnensky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://brnensky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://brnensky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;brnensky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/vitejte-zpet-ve-skole-lakadla/tahaky-v-novem-havu-kouzelne-sluchatko-byva-neodhaleno.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>






<div class="predsevzeti-menu">
    <div>
        <a class="predsevzeti-menu__logo" href="/vitejte-zpet-ve-skole/">
            <img width="140" height="140" alt="Připravte se na léto" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vitejte-zpet-ve-skole/vitejte-zpet-ve-skole-desktop.svg#logo">
        </a>
    </div>

    <div class="predsevzeti-menu__menu">
        <div class="predsevzeti-menu__box">
            <div class="predsevzeti-menu__box">
                <h1 class="predsevzeti-menu__title">Vítejte zpět ve škole</h1>
                <h2 class="predsevzeti-menu__subtitle">Užijte si školní rok s Deníkem</h2>
            </div>
            <a class="predsevzeti-menu__stamp" href="/predsevzeti2021/">
                Všechna předsevzetí &gt;&nbsp;&nbsp;&nbsp;
                <img width="65" height="65" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/stamp.svg" alt="Razítko Předsevzetí">
            </a>
        </div>

        <ul class="predsevzeti-menu__menu-ul">
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item skola link" href="/vitejte-zpet-ve-skole-hlasky/">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vitejte-zpet-ve-skole/vitejte-zpet-ve-skole-desktop.svg#hlasky" alt="Hlášky a&amp;nbsp;historky">
                        </div>
                        <div class="predsevzeti-menu__menu-text">Hlášky a&nbsp;historky</div>
                    </a>
                </li>
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item skola link" href="/vitejte-zpet-ve-skole-rady/">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vitejte-zpet-ve-skole/vitejte-zpet-ve-skole-desktop.svg#rady" alt="Rady dětem i&amp;nbsp;rodičům">
                        </div>
                        <div class="predsevzeti-menu__menu-text">Rady dětem i&nbsp;rodičům</div>
                    </a>
                </li>
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item skola link active" href="/vitejte-zpet-ve-skole-lakadla/">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vitejte-zpet-ve-skole/vitejte-zpet-ve-skole-desktop.svg#lakadla" alt="Lákadla pro&amp;nbsp;školáky">
                        </div>
                        <div class="predsevzeti-menu__menu-text">Lákadla pro&nbsp;školáky</div>
                    </a>
                </li>
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item skola link" href="/vitejte-zpet-ve-skole-z-lavic/">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vitejte-zpet-ve-skole/vitejte-zpet-ve-skole-desktop.svg#z-lavic" alt="Ze školních lavic">
                        </div>
                        <div class="predsevzeti-menu__menu-text">Ze školních lavic</div>
                    </a>
                </li>
        </ul>

        <p class="predsevzeti-menu__promo-text js-hideSeznamTraffic">Čtěte celý seriál bez omezení. S předplatným Deník.cz navíc získáte výhodné benefity. <a class="predsevzeti-menu__promo-btn" href="/predplatne/?f=112" target="_blank" rel="noopener nofollow">Koupit předplatné &gt;</a></p>
    </div>
</div>

        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2022-schvaleno.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Taháky v novém hávu. Kouzelné sluchátko bývá neodhaleno</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">21.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="65" height="65" alt="Ondřej Mrázek" loading="lazy">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/ondrej-mrazek-4208.html">
                            <span class="article-info__author-name">
                                Ondřej
                                Mrázek
                            </span>
                        </a>

                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://brnensky.denik.cz/vitejte-zpet-ve-skole-lakadla/tahaky-v-novem-havu-kouzelne-sluchatko-byva-neodhaleno.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://brnensky.denik.cz/vitejte-zpet-ve-skole-lakadla/tahaky-v-novem-havu-kouzelne-sluchatko-byva-neodhaleno.html&text=Tah%C3%A1ky%20v%20nov%C3%A9m%20h%C3%A1vu.%20Kouzeln%C3%A9%20sluch%C3%A1tko%20b%C3%BDv%C3%A1%20neodhaleno&via=brnenskydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbrnensky.denik.cz%2Fvitejte-zpet-ve-skole-lakadla%2Ftahaky-v-novem-havu-kouzelne-sluchatko-byva-neodhaleno.html&subject=Tah%C3%A1ky%20v%20nov%C3%A9m%20h%C3%A1vu.%20Kouzeln%C3%A9%20sluch%C3%A1tko%20b%C3%BDv%C3%A1%20neodhaleno">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Žáci a studenti opisovali a podváděli odjakživa, ale v době internetu a chytrých aplikací se tento nešvar rozšířil natolik, že jsou z něj kantoři v šoku. Kromě starých dobrých taháků na papíře nebo na ruce se dnes ve třídách setkávají s novými triky a technologiemi jako vystřiženými ze špionážního filmu.</p>

<div class="article-multimedium">
        <a href="/galerie/univerzita-zkouskove-cb14.html?photo=1&amp;back=2443855894-21545-50">
            <img src="https://g.denik.cz/29/40/pt_cyklolo22_denik-630-16x9.jpg" width="630" height="354" alt="A žádné opisování!" title="A žádné opisování!" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/29/40/pt_cyklolo22_denik-630-16x9.jpg 1x, https://g.denik.cz/29/40/pt_cyklolo22_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/univerzita-zkouskove-cb14.html?back=2443855894-21545-50&amp;photo=2">
                            <img src="https://g.denik.cz/5/27/univerzita-zkouskove-cb14-3_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/5/27/univerzita-zkouskove-cb14-3_denik-150-3x2.jpg 1x, https://g.denik.cz/5/27/univerzita-zkouskove-cb14-3_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/univerzita-zkouskove-cb14.html?back=2443855894-21545-50&amp;photo=3">
                            <img src="https://g.denik.cz/5/0f/univerzita-zkouskove-cb14-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/5/0f/univerzita-zkouskove-cb14-1_denik-150-3x2.jpg 1x, https://g.denik.cz/5/0f/univerzita-zkouskove-cb14-1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/univerzita-zkouskove-cb14.html?back=2443855894-21545-50&amp;photo=4">
                            <img src="https://g.denik.cz/5/bf/univerzita-zkouskove-cb14-4_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/5/bf/univerzita-zkouskove-cb14-4_denik-150-3x2.jpg 1x, https://g.denik.cz/5/bf/univerzita-zkouskove-cb14-4_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/univerzita-zkouskove-cb14.html?back=2443855894-21545-50&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        A žádné opisování!
        <span class="description-autor">
             | 
            Foto: Deník/Miroslav Fuchs
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Taháky jsou podle mě úplně normální věc, nedokážu si představit, že bych se bez nich dostal do třetího ročníku,“ krčí rameny 17letý Zdeněk, student jednoho pražského gymnázia, který se nám se svými zkušenostmi s podváděním svěřil pod pochopitelnou podmínkou, že nezveřejníme jeho příjmení.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p class="rastr-sedy-s"><strong>Září patří dětem</strong> <br>Předplaťte si <a href="https://www.denik.cz/predplatne/" target="_blank" rel="noopener">Deník.cz</a> a čtěte vše bez omezení. Navíc získáte zdarma unikátní e-knihu Hobby s dětmi, plnou rad a tipů, jak kvalitně trávit čas se svými dětmi.</p>
<p>„Nejsem včerejší a piplat se s klasickými taháky mě přestalo bavit už na základce. Nejdříve jsem si je tiskl na počítačové tiskárně, pak jsem si ale pořídil neviditelné sluchátko. A to zkrátka nemá chybu.</p>
<p>Je úplně jako kouzelné sluchátko z Macha a Šebestové, splní každé přání a vždycky mi poradí, co je potřeba,“ usmívá se vychytrale a loučí se s námi se slovy, že u něj ve třídě podvádí každý.</p>
<h2 class="pseudo-h3">Kouzelné sluchátko</h2>
<p>Miniaturní sluchátka, zavedená do uší tak, aby nebyla vidět, a bezdrátově napojená na miniaturní přehrávač nebo mobilní telefon, jsou zatím nejmodernější technikou používanou převážně na středních školách při testech, u maturit nebo při vysokoškolských zkouškách.</p>
<p>Neviditelné sluchátko si lze legálně zakoupit na internetových stránkách za nižší tisíce korun a každý zájemce k němu jako bonus dostane speciální „tahákovou propisku“ s otáčivým průhledným okénkem v plášti tužky, s jehož pomocí lze číst tahák nalepený na vnitřní část.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/vitejte-zpet-ve-skole-lakadla/kapesne-nauci-deti-hospodarit.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/7e/profimedia-0358240675_denik-150-3x2.jpg" width="150" height="100" alt="Kapesné dává dětem většina rodičů" title="Kapesné dává dětem většina rodičů" loading="lazy" srcset="https://g.denik.cz/1/7e/profimedia-0358240675_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7e/profimedia-0358240675_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Kapesné školákům? Peníze mohou děti motivovat i naučit samostatnosti</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>„Neviditelné sluchátko, také známé jako mikrosluchátko nebo špionské sluchátko, je zařízení pro skrytou komunikaci a patří do sortimentu špionážní techniky, kterou se zabýváme,“ vysvětluje Michal Koch z Albrechtic na Karvinsku, autor a majitel webu věnovaného opisování.</p>
<p>Samotná technologie podle něj vychází z indukčních smyček a sluchadel pro osoby se zhoršeným sluchem. „Primárně byla určena pro podporu při prezentacích, přednáškách, obchodních schůzkách a pro vyšetřující detektivy. Protože je sluchátko miniaturní a ve zvukovodu prakticky neviditelné, objevili tuto vymoženost studenti a sluchátko začali používat ve školách při zkouškách a testech. Díky klesající ceně se pro ně tato špionážní technika stala dostupnější a atraktivnější,“ dodává.</p>
<p>Vznik stránky <a href="https://www.opisovani.cz/" target="_blank" rel="noopener">www.opisovani.cz</a> byl podle pana Kocha pouze reakcí na zvyšující se poptávku. Morální dilema, že pomáhá podvádět, necítí. Na stránkách, kde sluchátko nabízí k prodeji, svítí jako prevence případných stížností nápis Tímto nikoho nenavádíme k porušování nepsaných pravidel.</p>
<p>Neviditelná sluchátka Michal Koch prodává i zapůjčuje. Jde v podstatě o upravenou verzi systému handsfree, známého u řidičů. Přenos z mobilního telefonu zajišťuje indukční smyčka – tu má student kolem krku pod košilí. Její součástí je miniaturní mikrofon, kterým je možno zadávat otázky „příteli na telefonu“, jenž sedí doma nebo v kavárně s učebnicí a napovídá správné odpovědi.</p>
<p>Jinou variantou je propojení sluchátka s přehrávačem MP3 nebo mobilem, kde jsou dopředu nahrány náročná slovíčka či fráze nebo třeba chemické vzorce sloučenin. Utajené sluchátko si už „zahrálo“ i v českém filmu: ve snímku Vejška ho u zkoušky používá Jiří Mádl.</p>
<h2 class="pseudo-h3">Taháky bez práce</h2>
<p>Studenti podváděli, podvádějí a podvádět budou, shodují se středoškolští profesoři z celé republiky, které jsme oslovili. S mikrosluchátkem v uchu studenta při vyučování se prý ale nikdo z nich zatím nesetkal. Je to proto, že je studenti nepoužívají, nebo o tom čeští kantoři zatím nemají ani potuchy?</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/vitejte-zpet-ve-skole-lakadla/pet-vyletu-za-odmenu.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/3f/trosky-cesky-raj_denik-150-3x2.jpg" width="150" height="100" alt="Trosky v Českém ráji" title="Trosky v Českém ráji" loading="lazy" srcset="https://g.denik.cz/1/3f/trosky-cesky-raj_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3f/trosky-cesky-raj_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Pět výletů za odměnu</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>„Neviditelné sluchátko jsem nepostřehla, ostatně podle našeho školního řádu smí student při hodině pracovat s mobilem či jiným zařízením pouze se svolením vyučujícího,“ neskrývá údiv středoškolská profesorka Miroslava Vinklerová z gymnázia v Šumperku. „Faktem ale je, že taháků nacházím ve srovnání s minulostí spíše méně a většinou ty klasické. Snažím se studentům vysvětlovat, že podvádět se jim nevyplatí,“ dodává.</p>
<p>„Podstatný rozdíl je v tom, že dnes je s výrobou taháků podstatně míň práce. Co my jsme si museli pracně vypsat, dnes studenti tisknou na laserových tiskárnách ve vysokém rozlišení,“ říká angličtinář z prostějovského Gymnázia Jiřího Wolkera Michal Marek.</p>
<p class="rastr-sedy-s">„Ani nejmodernější výstřelky „podváděcích technologií“ nevytlačily ze škol klasické taháky psané na papírku „Podvádění se prostě stalo na celém světě natolik běžnou součástí života, nikdo se nestydí k němu přiznat a každý je bere jako normální součást studia. Překonali jsme bod, kdy se podvod stal natolik běžným, že ho lze považovat za společenskou normu.“</p>
<p>Jenomže právě důkladná příprava taháku podle něj často vedla k tomu, že se studenti látku tímto způsobem v zásadě naučili, o což kvůli počítači a tiskárně přicházejí. „Nejčastěji jde o zneužívání mobilu, ať už k rychlému vyhledání informace, nebo pro komunikaci mezi studenty samotnými. Papírový tahák má však stále své místo. A kouzelné sluchátko? O tom slyším poprvé,“ přiznává.</p>
<p>„Pořád mám pocit, že převládají klasické taháky,“ míní učitelka matematiky ze stejného gymnázia Hana Rašková. „Ale podvodů s mobily a v poslední době i s chytrými hodinkami přibývá.“ Hana Rašková zároveň upozorňuje na to, že v různých předmětech se podvádí různým způsobem.</p>
<p>„Posuzuji to z hlediska učitele matematiky, nic jiného neučím, a tam je tahák snad jen pro vzorce, a ty moc nepomohou, když je neumíte použít třeba pro integrační metodu. Koneckonců svědčí o tom i výsledky mých testů a celkové hodnocení, které nenasvědčuje tomu, že by taháky studentům nějak převratně pomáhaly.“</p>
<h2 class="pseudo-h3">Kolik stojí otázky, prosím?</h2>
<p>Opisování a vůbec podvádění se šíří v českých školách jako epidemie. Výzkum společnosti Studenta Media z roku 2016 například ukázal, že 72 % dotázaných studentů mělo k dispozici otázky z testu na vysoké škole ještě před konáním samotné zkoušky… Pětina studentů pak přiznala, že by byla ochotna za získání otázek zaplatit.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/vitejte-zpet-ve-skole-lakadla/menu-podle-tita-eliase-i-na-skolni-jidelny-lze-vzpominat-s-laskou.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/8f/menu-podle-tita-elijase-foto-casopis-gurmet_denik-150-3x2.jpg" width="150" height="100" alt="Menu podle Tita Elijáše" title="Menu podle Tita Elijáše" loading="lazy" srcset="https://g.denik.cz/1/8f/menu-podle-tita-elijase-foto-casopis-gurmet_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8f/menu-podle-tita-elijase-foto-casopis-gurmet_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Menu podle Tita Eliáše. I na školní jídelny lze vzpomínat s láskou</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Nejčastějším zdrojem nelegálně získaných otázek testů jsou specializované internetové portály, jejichž tvůrci zpravidla tvrdí, že jde o stránky, jejichž smyslem je „pomoc studujícím směřující ke snadnějšímu osvojení učiva“, případně „ulehčení studia“, ve skutečnosti ale nabízejí rady a triky, které k podvádění přímo či nepřímo podněcují.</p>
<p>Například portál <a href="https://www.primat.cz/" target="_blank" rel="noopener">Primát.cz</a> takto využívá 73 % respondentů průzkumu. Prostřednictvím e-mailu, sociálních sítí nebo SMS zpráv od „solidárních spolužáků“ získává otázky 71 % dotázaných studentů. Pouze každý druhý školní podvodník se při tom cítí provinile nebo nepříjemně.</p>
<h2 class="pseudo-h3">Jde o „papír“, ne o znalosti</h2>
<p>„Pětku za tahák jsem nikdy nedal. Podvod je výchovný problém, nikoli nutně důkaz neznalosti. Pokud žáka nachytám při opisování, dám mu psát test znova, v prostředí, které zcela vyloučí možnost podvádět, a často ve zvýšené obtížnosti,“ prozrazuje svůj učitelský recept na opisování angličtinář Michal Marek. Podvádění ve škole, věčný souboj mezi kantory a žáky, má mnohem složitější příčiny než jen morální selhání a nezodpovědnost konkrétního studenta.</p>
<p>„Žáci žijí, učí se a vyrovnávají se s pravidly hry dané školy, s cíli, které si daná škola vytyčila. Snaží se zvládnout požadavky dané školy charakterizované určitým počtem úkolů s určitou úrovní náročnosti v určitém časovém limitu. Někdy jde o požadavky nepřiměřené svým rozsahem, jindy zase nepřiměřené svou povahou, např. přehnaným důrazem na faktografii či reprodukování doslovných formulací.</p>
<p>Žáci a studenti jsou zkoušeni různými učiteli, kteří se navzájem liší svými nároky, svou ochotou přihlédnout k tomu, že žáci se neučí jen jejich vyučovací předmět a absolvují rozsáhlejší zkoušení i z jiných předmětů, dokonce ve stejný den,“ píše ve své studii nazvané Elektronické podvádění ve škole Jiří Mareš.</p>
<p>Podvádění je podle něj spoluurčováno i specifickým školním kontextem – psychosociálním klimatem třídy, studijní skupiny, učitelského sboru, školy a celým nastavením systému výchovy a vzdělávání.</p>
<p>Živnou půdou pro podvádění je podle něj zvýšený důraz na lidský výkon, na pozorovatelné a snadno měřitelné výsledky učení, na okamžité efekty, na jednoduché testové zkoušení, na soutěživost a konkurenceschopnost osob i institucí, na třídění lidí s vážnými dlouhodobými dopady na perspektivní a neperspektivní, na formální výstupy, tedy získání papíru, osvědčení, a ne znalostí, dovedností, pochopení a porozumění.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/vitejte-zpet-ve-skole-lakadla/a-co-po-vyucovani-hura-bude-bojovka.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ac/dress-3083954-1920_denik-150-3x2.jpg" width="150" height="100" alt="Výhodou venkovních her ale je, že se v určité formě dají absolvovat i při přísných covidových restrikcích" title="Výhodou venkovních her ale je, že se v určité formě dají absolvovat i při přísných covidových restrikcích" loading="lazy" srcset="https://g.denik.cz/1/ac/dress-3083954-1920_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ac/dress-3083954-1920_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">A co po vyučování? Hurá, bude bojovka</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>„A to nemluvíme o celospolečenském klimatu, v němž jsme opakovaně svědky takzvaného šikovného podvádění s vážnými finančními, sociálními a hlavně morálními důsledky pro celou společnost,“ napsal v závěru své studie, která se jako první důsledně věnuje elektronickému podvádění na českých školách, Jiří Mareš.</p>
<p>O tom, že v tomto směru nejsme ve světě výjimkou, svědčí i slova autora knihy s názvem Podvodnická kultura Davida Callahana pro britský list Daily Telegraph:</p>
<p>„Podvádění se prostě stalo na celém světě běžnou součástí života, nikdo se nestydí k němu přiznat a každý je bere jako normální součást studia. Překonali jsme bod, kdy se podvod stal natolik běžným, že ho lze považovat za společenskou normu.“</p>
<p class="rastr-sedy-l"><strong>Elektronické podvádění<br><br></strong>Jednodušší přístup k novým technologiím umožňuje nejen nové a efektivní způsoby získávání informací a učení, ale i efektivní způsoby podvádění. Představme si stručně některé z nich.<br><br><strong>Mobilní telefon</strong><br>Kromě toho, že si lze tahák napsat přímo do něj, letí mezi studenty i napovídání prostřednictvím SMS zpráv. Zabudovaným fotoaparátem lze také diskrétně vyfotit celý test, který lze následně odeslat spolužákům.<br><br><strong>Přehrávač mp3</strong><br>Stačí si jen nahrát doma tahák a ve třídě si dát sluchátko při písemce do ucha. Pokud podvádějící použije „kouzelné sluchátko“, šance na obelstění učitele vzrůstá.<br><br><strong>Kalkulačka</strong><br>Některé mají paměť, kam je možné si tahák naťukat, oblíbené je i popsání kalkulačky mezi tlačítky s číslicemi tužkou.<br><br><strong>Tahák z počítače</strong><br>Studenti využívají možnosti zmenšení i barevné rozmanitosti tištěných taháků. Ty lze pak nenápadně vložit pod hodinky i do plastové láhve s vodou (přilepí se pod vinětu) nebo do „tahákové propisky“.<br><br><strong>Chytré brýle</strong><br>Zahraniční prameny, pojednávající o „elektronickém školním podvádění“, je často zmiňují. Studentovi se na vnitřní straně skel objevují předem uložené informace nebo internetové zdroje.<br><br><strong>Chytré hodinky</strong><br>Mají podobné schopnosti jako počítač i přehrávač dohromady, navíc působí ve srovnání s mobilem nenápadně. Tahák lze nahrát na zvukovou stopu nebo zapsat do paměti hodinek.<br><br><strong>Přítel na telefonu</strong><br>Mimořádně drzá finta, o které nemá většina učitelů ani tušení. Student se sluchátkem v uchu zadává otázky kamarádovi, který sedí doma u počítače a vyhledává správné odpovědi.</p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">21.9.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://brnensky.denik.cz/vitejte-zpet-ve-skole-lakadla/tahaky-v-novem-havu-kouzelne-sluchatko-byva-neodhaleno.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://brnensky.denik.cz/vitejte-zpet-ve-skole-lakadla/tahaky-v-novem-havu-kouzelne-sluchatko-byva-neodhaleno.html&text=Tah%C3%A1ky%20v%20nov%C3%A9m%20h%C3%A1vu.%20Kouzeln%C3%A9%20sluch%C3%A1tko%20b%C3%BDv%C3%A1%20neodhaleno&via=brnenskydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbrnensky.denik.cz%2Fvitejte-zpet-ve-skole-lakadla%2Ftahaky-v-novem-havu-kouzelne-sluchatko-byva-neodhaleno.html&subject=Tah%C3%A1ky%20v%20nov%C3%A9m%20h%C3%A1vu.%20Kouzeln%C3%A9%20sluch%C3%A1tko%20b%C3%BDv%C3%A1%20neodhaleno">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: sluchátka" href="/tagy/sluchatka-65068.html">sluchátka, </a></li>
                    <li><a title="Štítek: technologie" href="/tagy/technologie-1645.html">technologie, </a></li>
                    <li><a title="Štítek: papír" href="/tagy/papir-2365.html">papír, </a></li>
                    <li><a title="Štítek: Jiří Mareš" href="/tagy/jiri-mares-643.html">Jiří Mareš, </a></li>
                    <li><a title="Štítek: Jiří Mádl" href="/tagy/jiri-madl-1751.html">Jiří Mádl</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1729250085,2098717666,4178621228,2076529982,1245072889,1983596853,3144408630,1144460736,1922422294"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zlociny-a-soudy/pobodani-mlade-zeny-na-lavce-v-centru-brna-nahoda-muz-jednal-ve-zkratu-20210930.html"  title="číst článek: Pobodání ženy na lávce nad Kolištěm: Náhoda, zkrat, tvrdí hlavní podezřelý" tabindex="-1" >
        <img src="https://g.denik.cz/50/a7/6888801-brno-ulice-koliste-serial-most-mosty-lavka-chodec_denik-210-3x2.jpg" width="210" height="140" alt="Lávka nad ulicí Koliště v Brně, kde muž pobodal ženu." title="Lávka nad ulicí Koliště v Brně, kde muž pobodal ženu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/a7/6888801-brno-ulice-koliste-serial-most-mosty-lavka-chodec_denik-210-3x2.jpg 1x, https://g.denik.cz/50/a7/6888801-brno-ulice-koliste-serial-most-mosty-lavka-chodec_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/lavka-nad-ulici-koliste-v-brne.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zlociny-a-soudy/pobodani-mlade-zeny-na-lavce-v-centru-brna-nahoda-muz-jednal-ve-zkratu-20210930.html"  >
            <h3 class="box-article-title fs20">Pobodání ženy na lávce nad Kolištěm: Náhoda, zkrat, tvrdí hlavní podezřelý</h3>
            Náhoda stála za pobodáním mladé ženy na lávce v centru Brna ze začátku září. Útočník s obětí se…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/zacala-vystavba-noveho-bazenu-za-luzankami-hotovo-bude-v-kvetnu-2023-20210930.html"  title="číst článek: Začala výstavba nového bazénu za Lužánkami. Hotovo bude v květnu 2023" tabindex="-1" >
        <img src="https://g.denik.cz/50/56/nova-plovarna-za-luzankami-ulevi-plne-vytizenym-bazenum-brno-novy-plavecky-bazen-vizu-02_denik-210-3x2.jpg" width="210" height="140" alt="Nový pětadvacetimetrový bazén vyroste vedle stávajícího za Lužánkami." title="Nový pětadvacetimetrový bazén vyroste vedle stávajícího za Lužánkami." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/56/nova-plovarna-za-luzankami-ulevi-plne-vytizenym-bazenum-brno-novy-plavecky-bazen-vizu-02_denik-210-3x2.jpg 1x, https://g.denik.cz/50/56/nova-plovarna-za-luzankami-ulevi-plne-vytizenym-bazenum-brno-novy-plavecky-bazen-vizu-02_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/vizualizace-bazenu-za-luzankami-v-brne.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/zacala-vystavba-noveho-bazenu-za-luzankami-hotovo-bude-v-kvetnu-2023-20210930.html"  >
            <h3 class="box-article-title fs20">Začala výstavba nového bazénu za Lužánkami. Hotovo bude v květnu 2023</h3>
            /VIZUALIZACE/ Začátek stavby aktuálně ve čtvrtek, hotovo a předání do provozu v květnu 2023. Ve…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/kometa-brno-zacatek-rocniku.html"  title="číst článek: Paradox Komety. Trápí nejlepší, připomíná však minulou sezonu" tabindex="-1" >
        <img src="https://g.denik.cz/50/1d/hokej-kometa-brno-ceske-budejovice-26_denik-210-3x2.jpg" width="210" height="140" alt="Hokej Kometa Brno - České Budějovice" title="Hokej Kometa Brno - České Budějovice" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/1d/hokej-kometa-brno-ceske-budejovice-26_denik-210-3x2.jpg 1x, https://g.denik.cz/50/1d/hokej-kometa-brno-ceske-budejovice-26_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kometa-brno-ceske-budejovice.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 39
        </a>
        <a class="box-article-tag" href="/diskuse/paradox-komety-trapi-nejlepsi-ale-body-ma-jak-v-minule-sezone.html" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 2
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/kometa-brno-zacatek-rocniku.html"  >
            <h3 class="box-article-title fs20">Paradox Komety. Trápí nejlepší, připomíná však minulou sezonu</h3>
            Umělecký dojem není špatný, přesto hokejistům Komety patří v extraligové tabulce po devíti kolech…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/volby-ps-2021-osobnosti/andrej-babis-rozhovor-volby-20210930.html"  title="číst článek: Andrej Babiš: Chci zrušit Evropský parlament" tabindex="-1" >
        <img src="https://g.denik.cz/1/6a/rozhovor-andrej-babis-ano-24_denik-210-3x2.jpg" width="210" height="140" alt="Premiér Andrej Babiš" title="Premiér Andrej Babiš" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/6a/rozhovor-andrej-babis-ano-24_denik-210-3x2.jpg 1x, https://g.denik.cz/1/6a/rozhovor-andrej-babis-ano-24_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/premier-andrej-babis-05.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 29
        </a>

        </div>
        <a class="box-article-perex fs16" href="/volby-ps-2021-osobnosti/andrej-babis-rozhovor-volby-20210930.html"  >
            <h3 class="box-article-title fs20">Andrej Babiš: Chci zrušit Evropský parlament</h3>
            Jediná strana, s níž Andrej Babiš nebude po volbách vyjednávat o případné vládě, jsou Piráti. V…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/zpravy_region/video-na-vrchol-brnenske-zoo-lanovkou-podivejte-se-jak-bude-vypadat-20210929.html"  title="číst článek: Lanovka jako nová atrakce zoo v Brně: schváleno. Podívejte se, jak bude vypadat" tabindex="-1" >
        <img src="https://g.denik.cz/50/f3/brno-zoo-lanovka-br21-2909-nahled_denik-210-3x2.jpg" width="210" height="140" alt="Místo stoupání do prudkého kopce se stometrovým převýšením pohodlné svezení až na vrchol. V brněnské zoo to má už za dva roky umožnit pozemní lanová dráha." title="Místo stoupání do prudkého kopce se stometrovým převýšením pohodlné svezení až na vrchol. V brněnské zoo to má už za dva roky umožnit pozemní lanová dráha." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/f3/brno-zoo-lanovka-br21-2909-nahled_denik-210-3x2.jpg 1x, https://g.denik.cz/50/f3/brno-zoo-lanovka-br21-2909-nahled_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/zoo-brno-zvirata.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 30
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/video-na-vrchol-brnenske-zoo-lanovkou-podivejte-se-jak-bude-vypadat-20210929.html"  >
            <h3 class="box-article-title fs20">Lanovka jako nová atrakce zoo v Brně: schváleno. Podívejte se, jak bude vypadat</h3>
            /VIDEO, ANKETA/ Místo stoupání do prudkého kopce se stometrovým převýšením pohodlné svezení až na…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/vite-kdy-chodi-psi-k-holici-vystavu-psu-brnenka-strida-world-dog-show-2021-20210.html"  title="číst článek: Víte, kdy chodi psi k holiči? Výstavu psů Brněnka střídá World Dog Show 2021" tabindex="-1" >
        <img src="https://g.denik.cz/50/ca/brnenka-vystava-psu-vsech-plemen-03_denik-210-3x2.jpg" width="210" height="140" alt="Dne 29. září se na brněnském Výstavišti konala výstava psů Brněnka." title="Dne 29. září se na brněnském Výstavišti konala výstava psů Brněnka." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/ca/brnenka-vystava-psu-vsech-plemen-03_denik-210-3x2.jpg 1x, https://g.denik.cz/50/ca/brnenka-vystava-psu-vsech-plemen-03_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/vystaviste-brno-brnenka.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 29
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/vite-kdy-chodi-psi-k-holici-vystavu-psu-brnenka-strida-world-dog-show-2021-20210.html"  >
            <h3 class="box-article-title fs20">Víte, kdy chodi psi k holiči? Výstavu psů Brněnka střídá World Dog Show 2021</h3>
            Dne 29. září se v prostorách brněnského Výstaviště konala výstava Brněnka, mezinárodní výstava…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/kalouskova-obsese-babisem-20210930.html"  title="číst článek: Kalouskova obsese Babišem" tabindex="-1" >
        <img src="https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-210-3x2.jpg" width="210" height="140" alt="Premiér Andrej Babiš" title="Premiér Andrej Babiš" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/kalouskova-obsese-babisem-20210930.html"  >
            <h3 class="box-article-title fs20">Kalouskova obsese Babišem</h3>
            Andrej Babiš reaguje na článek Miroslava Kalouska, ve kterém autor kritizuje zdražování a zadluženost země
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/zpravy_region/novinky-v-brnenske-zoo-prvochov-vzacneho-plaza-i-unikatni-ryby-20210930.html"  title="číst článek: Novinky v brněnské zoo: prvochov vzácného plaza i unikátní ryby" tabindex="-1" >
        <img src="https://g.denik.cz/50/f6/novinky-v-brnenske-zoo-prvochov-vzacneho-plaza-i-unikatni-ryby-03_denik-210-3x2.jpg" width="210" height="140" alt="Červorovec splývavý." title="Červorovec splývavý." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/f6/novinky-v-brnenske-zoo-prvochov-vzacneho-plaza-i-unikatni-ryby-03_denik-210-3x2.jpg 1x, https://g.denik.cz/50/f6/novinky-v-brnenske-zoo-prvochov-vzacneho-plaza-i-unikatni-ryby-03_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/chovatelske-uspechy-v-brnenske-zoo.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/novinky-v-brnenske-zoo-prvochov-vzacneho-plaza-i-unikatni-ryby-20210930.html"  >
            <h3 class="box-article-title fs20">Novinky v brněnské zoo: prvochov vzácného plaza i unikátní ryby</h3>
            Dvaceti jedinci halančíkovce dlouhohřbetého se nově pyšní brněnská zoo. Tyto vzácné ryby, které…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/ostatni_region/penaz-ziskava-renome-v-mma-vyhral-posedme-a-vyslouzil-si-smlouvu-s-oktagonem-202.html"  title="číst článek: Peňáz získává renomé v MMA, vyhrál posedmé a vysloužil si smlouvu s Oktagonem" tabindex="-1" >
        <img src="https://g.denik.cz/50/8d/matej-penaz-v-oktagonu-01_denik-210-3x2.jpg" width="210" height="140" alt="Matěj Peňáz si připsal výhru v Oktagonu 28." title="Matěj Peňáz si připsal výhru v Oktagonu 28." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/8d/matej-penaz-v-oktagonu-01_denik-210-3x2.jpg 1x, https://g.denik.cz/50/8d/matej-penaz-v-oktagonu-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/matej-penaz-v-oktagonu.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/penaz-ziskava-renome-v-mma-vyhral-posedme-a-vyslouzil-si-smlouvu-s-oktagonem-202.html"  >
            <h3 class="box-article-title fs20">Peňáz získává renomé v MMA, vyhrál posedmé a vysloužil si smlouvu s Oktagonem</h3>
            Se smíšeným bojovým uměním MMA začal teprve loni, ale rázem se zařadil mezi velké komety…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top15">
    <div class="box-article-left">
        <a href="/vitejte-zpet-ve-skole-lakadla/kapesne-nauci-deti-hospodarit.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/7e/profimedia-0358240675_denik-120-3x2.jpg" width="120" height="80" alt="Kapesné dává dětem většina rodičů" title="Kapesné dává dětem většina rodičů" loading="lazy" srcset="https://g.denik.cz/1/7e/profimedia-0358240675_denik-120-3x2.jpg 1x, https://g.denik.cz/1/7e/profimedia-0358240675_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/vitejte-zpet-ve-skole-lakadla/" title="Rubrika Lákadla pro školáky" >
            
            Lákadla pro školáky
        </a>
    

        </div>
        <a href="/vitejte-zpet-ve-skole-lakadla/kapesne-nauci-deti-hospodarit.html" tabindex="-1" title="číst článek: Kapesné školákům? Peníze mohou děti motivovat i naučit samostatnosti" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Kapesné školákům? Peníze mohou děti motivovat i naučit samostatnosti</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top15">
    <div class="box-article-left">
        <a href="/vitejte-zpet-ve-skole-lakadla/menu-podle-tita-eliase-i-na-skolni-jidelny-lze-vzpominat-s-laskou.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/8f/menu-podle-tita-elijase-foto-casopis-gurmet_denik-120-3x2.jpg" width="120" height="80" alt="Menu podle Tita Elijáše" title="Menu podle Tita Elijáše" loading="lazy" srcset="https://g.denik.cz/1/8f/menu-podle-tita-elijase-foto-casopis-gurmet_denik-120-3x2.jpg 1x, https://g.denik.cz/1/8f/menu-podle-tita-elijase-foto-casopis-gurmet_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/vitejte-zpet-ve-skole-lakadla/" title="Rubrika Lákadla pro školáky" >
            
            Lákadla pro školáky
        </a>
    

        </div>
        <a href="/vitejte-zpet-ve-skole-lakadla/menu-podle-tita-eliase-i-na-skolni-jidelny-lze-vzpominat-s-laskou.html" tabindex="-1" title="číst článek: Menu podle Tita Eliáše. I na školní jídelny lze vzpomínat s láskou" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Menu podle Tita Eliáše. I na školní jídelny lze vzpomínat s láskou</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/vitejte-zpet-ve-skole-lakadla/zmrzlinu-miluji-vsichni.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/b6/tomivo-gelato-zmrzlina-03_denik-120-3x2.jpg" width="120" height="80" alt="Tom Mrkos a Ivo Nádeníček" title="Tom Mrkos a Ivo Nádeníček" loading="lazy" srcset="https://g.denik.cz/1/b6/tomivo-gelato-zmrzlina-03_denik-120-3x2.jpg 1x, https://g.denik.cz/1/b6/tomivo-gelato-zmrzlina-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/vitejte-zpet-ve-skole-lakadla/" title="Rubrika Lákadla pro školáky" >
            
            Lákadla pro školáky
        </a>
    

        </div>
        <a href="/vitejte-zpet-ve-skole-lakadla/zmrzlinu-miluji-vsichni.html" tabindex="-1" title="číst článek: Školáci nebo dospělí, zmrzlinu milují všichni" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Školáci nebo dospělí, zmrzlinu milují všichni</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/vite-kdy-chodi-psi-k-holici-vystavu-psu-brnenka-strida-world-dog-show-2021-20210.html" tabindex="-1" title="číst článek: Víte, kdy chodi psi k holiči? Výstavu psů Brněnka střídá World Dog Show 2021">
			        <h3 class="ugc-promo__article-title">Víte, kdy chodi psi k holiči? Výstavu psů Brněnka střídá World Dog Show 2021</h3>
			    </a>
				<a href="/ctenar-reporter/rijen-si-uz-chysta-paletu-barev-lesni-jahody-i-kytky-spolecne-vzdoruji-podzimu-2.html" tabindex="-1" title="číst článek: Říjen si už chystá paletu barev. Lesní jahody i kytky společně vzdorují podzimu">
			        <h3 class="ugc-promo__article-title">Říjen si už chystá paletu barev. Lesní jahody i kytky společně vzdorují podzimu</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;brnensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/690977fec09cd81c1d6373a1af54c96b.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Charismatická slibotechna" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Charismatická slibotechna</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b38e63d8d43d2952c0ca384291f56801.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6b6de14c8c80916b7e02a6ed3436d93f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Charismatická slibotechna" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Charismatická slibotechna</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c70c0aa69e8277be7cebd4b29087e737.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/dnes-vzacne-kdoule-prekvapi-pestrosti-vyuziti-20210930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/eb79247691ffa0d7a0f4e131e6a69ec1.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/dnes-vzacne-kdoule-prekvapi-pestrosti-vyuziti-20210930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Dnes vzácné kdoule překvapí pestrostí využití
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Dnes vzácné kdoule překvapí pestrostí…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445238-pocasi-na-rijen-dorazi-babi-leto-i-mraz-ktery-muze-znicit-urodu-ma-take-zacit-snezit?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f0d81fd9bd263a11784a27a5e31a1c11.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445238-pocasi-na-rijen-dorazi-babi-leto-i-mraz-ktery-muze-znicit-urodu-ma-take-zacit-snezit?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Počasí na říjen: Dorazí babí léto i mráz, může zničit úrodu. Má také začít sněžit" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Počasí na říjen: Dorazí babí léto i mráz, může zničit úrodu…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445269-stavka-zamestnancu-ceske-posty-pokracuje-vsimli-jste-si-pomalejsiho-tempa-anketa?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/44c745a254cc190da49d643b5645be3e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445269-stavka-zamestnancu-ceske-posty-pokracuje-vsimli-jste-si-pomalejsiho-tempa-anketa?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Stávka na České poště pokračuje. Všimli jste si pomalejšího tempa? ANKETA" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Stávka na České poště pokračuje. Všimli jste si pomalejšího…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/plackova-drogy.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/ed/plackova-05_denik-120-3x2.jpg" width="120" height="80" alt="Zuzana Plačková" title="Zuzana Plačková" loading="lazy" srcset="https://g.denik.cz/120/ed/plackova-05_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ed/plackova-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/plackova-drogy.html" tabindex="-1" title="číst článek: Plačková s manželem skončila po zátahu ve vazbě: Je vyšetřována kvůli drogám"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Plačková s manželem skončila po zátahu ve vazbě: Je vyšetřována kvůli drogám</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jitka-molavcova-2021.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/37/profimedia-0560185731_denik-120-3x2.jpg" width="120" height="80" alt="Jitka Molalavcová při něm vždy stále." title="Jitka Molalavcová při něm vždy stále." loading="lazy" srcset="https://g.denik.cz/120/37/profimedia-0560185731_denik-120-3x2.jpg 1x, https://g.denik.cz/120/37/profimedia-0560185731_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/jitka-molavcova-2021.html" tabindex="-1" title="číst článek: Stále doufá: Jitka Molavcová při partnerovi stála ve všech těžkých chvílích"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Stále doufá: Jitka Molavcová při partnerovi stála ve všech těžkých chvílích</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/monika-absolonova-oslava.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/87/profimedia-0621742585_denik-120-3x2.jpg" width="120" height="80" alt="Monika Absolonová" title="Monika Absolonová" loading="lazy" srcset="https://g.denik.cz/120/87/profimedia-0621742585_denik-120-3x2.jpg 1x, https://g.denik.cz/120/87/profimedia-0621742585_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/monika-absolonova-oslava.html" tabindex="-1" title="číst článek: Monika Absolonová je znovu šťastná, narozeniny oslavila v mužské společnosti"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Monika Absolonová je znovu šťastná, narozeniny oslavila v mužské společnosti</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/zuzana-plackova-jasmina-alagic.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/be/plackova-03-d210929wevrp4_denik-120-3x2.jpg" width="120" height="80" alt="Zuzana Plačková" title="Zuzana Plačková" loading="lazy" srcset="https://g.denik.cz/120/be/plackova-03-d210929wevrp4_denik-120-3x2.jpg 1x, https://g.denik.cz/120/be/plackova-03-d210929wevrp4_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/zuzana-plackova-jasmina-alagic.html" tabindex="-1" title="číst článek: Jasmina Alagič o byznysu s Plačkovou: Pokud se prokáže vina, budu zklamaná"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jasmina Alagič o byznysu s Plačkovou: Pokud se prokáže vina, budu zklamaná</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/6/0/3/1/2616031-500-810.jpg" width="180" alt="Albert Hypermarket - Neporazitelné akce týdne" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Hypermarket - Neporazitelné akce týdne
                    <div class="prometheus-date prometheus__date">29.09. - 05.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/4/4/4/6/2624446-500-810.jpg" width="180" alt="BILLA - Nové zelené ceny pro členy BILLA Bonus clubu" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Nové zelené ceny pro členy BILLA Bonus clubu
                    <div class="prometheus-date prometheus__date">29.09. - 12.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/4/6/4/4/2624644-500-810.jpg" width="180" alt="BILLA - Zelené ceny pro členy BILLA Bonus clubu" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Zelené ceny pro členy BILLA Bonus clubu
                    <div class="prometheus-date prometheus__date">29.09. - 12.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/2/7/3/6/2622736-500-810.jpg" width="180" alt="Globus - Zdravý svět - Máme nejlepší veggie nabídku!" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Globus - Zdravý svět - Máme nejlepší veggie nabídku!
                    <div class="prometheus-date prometheus__date">30.09. - 13.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/2/1/6/9/2622169-500-810.jpg" width="180" alt="Albert - Magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert - Magazín
                    <div class="prometheus-date prometheus__date">29.09. - 02.11.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kratkodobe-zamestnani-59054705-w25dap.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KRÁTKODOBÉ ZAMĚSTNÁNÍ, 15 200 Kč" target="_blank" rel="noopener">
			       	KRÁTKODOBÉ ZAMĚSTNÁNÍ, 15 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-obsluha-manipulacnich-59021925-w75vmf.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladníci, obsluha manipulačních vozíků, 22 000 Kč" target="_blank" rel="noopener">
			       	Skladníci, obsluha manipulačních vozíků, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kratkodobe-zamestnani-59054761-wagpdv.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KRÁTKODOBÉ ZAMĚSTNÁNÍ - Agentura práce, 20 000 Kč" target="_blank" rel="noopener">
			       	KRÁTKODOBÉ ZAMĚSTNÁNÍ - Agentura práce, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/master-data-management-59054577-wpsbqy.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Master Data Management Coordinator, 28 000 Kč" target="_blank" rel="noopener">
			       	Master Data Management Coordinator, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocnik-v-kuchyni-59022203-whmxcb.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocník v kuchyni, 25 000 Kč" target="_blank" rel="noopener">
			       	Pomocník v kuchyni, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-voblasti-vystavby-59199135-wtsz59.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci v oblasti výstavby a údržby budov, 16 800 Kč" target="_blank" rel="noopener">
			       	Dělníci v oblasti výstavby a údržby budov, 16 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kratkodobe-zamestnani-59054741-w2bmz4.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KRÁTKODOBÉ ZAMĚSTNÁNÍ - Agentura práce, 20 000 Kč" target="_blank" rel="noopener">
			       	KRÁTKODOBÉ ZAMĚSTNÁNÍ - Agentura práce, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-servisniho-vozidla-58813369-wnpvk8.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič servisního vozidla sk. C, 30 600 Kč" target="_blank" rel="noopener">
			       	Řidič servisního vozidla sk. C, 30 600 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-TDI-Com-Kombi-1629111791733111.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDi-HIGH-Kombi-160440136828952.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka" target="_blank" rel="noopener">
		          	Volkswagen Passat první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-EcoBlue-za-1611936286850208.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Ford S-Max první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0TDCi-103-Kombi-157192943826450.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-4x4-Kombi-1602777965068667.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v I, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Passat první majitel, servisní knížka, koupeno v I, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDI-Kombi-1630490788392150.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Volkswagen Passat nové vozidlo, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-M40d-SUV-1632998068658223.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" target="_blank" rel="noopener">
		          	BMW X3 nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Laguna/Laguna-2-0-dCi-BO-Sedan-Limuzina-1626811351209693.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Laguna první majitel, koupeno v F, v záruce" target="_blank" rel="noopener">
		          	Renault Laguna první majitel, koupeno v F, v záruce
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-style-1-5-tsi-20780976.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Style 1,5 TSI" target="_blank" rel="noopener">
		          	Volkswagen Golf Style 1,5 TSI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-galaxy/mpv/nafta/ford-galaxy-2-0-tdci-7-mist-klima-pdc-top-46021736.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy 2,0 TDCi 7 MÍST,KLIMA,PDC,TOP" target="_blank" rel="noopener">
		          	Ford Galaxy 2,0 TDCi 7 MÍST,KLIMA,PDC,TOP
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/sedan/nafta/ford-mondeo-2-2-tdci-serv-kniha-navi-7040873.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 2.2 TDCI, Serv.kniha, Navi" target="_blank" rel="noopener">
		          	Ford Mondeo 2.2 TDCI, Serv.kniha, Navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-tempomat-7043674.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDI, Tempomat" target="_blank" rel="noopener">
		          	Škoda Octavia 1.6 TDI, Tempomat
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-vitara/suv/benzin/suzuki-vitara-1-4-boosterjet-cr-2-maj-7042668.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki Vitara 1.4 BoosterJet, ČR, 2. MAJ." target="_blank" rel="noopener">
		          	Suzuki Vitara 1.4 BoosterJet, ČR, 2. MAJ.
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-85-kw-ambition-9710457.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi TDI 1,6 / 85 kW Ambition" target="_blank" rel="noopener">
		          	Škoda Octavia Combi TDI 1,6 / 85 kW Ambition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-1-2-puretech-serv-kniha-800899.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 1.2 PureTech, Serv.kniha" target="_blank" rel="noopener">
		          	Peugeot 208 1.2 PureTech, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-4-tsi-92-kw-1-maj-r-line-co-1041733.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.4 TSI 92 kW 1 maj. R-Line Co" target="_blank" rel="noopener">
		          	Volkswagen Golf 1.4 TSI 92 kW 1 maj. R-Line Co
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-brno-pradlacka-4062460#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Přadlácká Prodej bytu 1+kk" target="_blank" rel="noopener">
		          	Brno, Přadlácká Prodej bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-brno-4062456#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Pronájem bytu 3+1" target="_blank" rel="noopener">
		          	Brno Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-strelice-4062448#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Střelice Pronájem bytu 3+kk" target="_blank" rel="noopener">
		          	Střelice Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-brno-chudcicka-4062381#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Chudčická Pronájem bytu 2+kk" target="_blank" rel="noopener">
		          	Brno, Chudčická Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-brno-hudcova-61-28-4062366#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Hudcova 61/28 Pronájem bytu 3+kk" target="_blank" rel="noopener">
		          	Brno, Hudcova 61/28 Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-slapanice-bedrichovicka-664-35-4062361#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Šlapanice, Bedřichovická 664/35 Prodej domu" target="_blank" rel="noopener">
		          	Šlapanice, Bedřichovická 664/35 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-brno-novomestska-4062360#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Novoměstská Prodej bytu 1+1" target="_blank" rel="noopener">
		          	Brno, Novoměstská Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-brno-4062231#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Prodej bytu 4+kk" target="_blank" rel="noopener">
		          	Brno Prodej bytu 4+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/brnensky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/brnensky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/brnensky_denik/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001633006847/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001633006847/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866155.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866155.js"></script>
</body>
</html>