
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'brnensky.denik.cz',
		'rubrikaTitle': 'Z okolí',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
		'title': "Bavič, vinaři nebo ředitelky. Krajské volby na jihu Moravy: sázka na známé tváře",
		'tag': ["vinařství", "volby", "Morava", "okres Břeclav", "František Uher", "Jihomoravský kraj", "Lanžhot", "Michal Hašek", "Stanislav Navrkal", "sociální demokracie"],
		'author': 'autor externí',
			'publishedDateTime': "2020-08-05T05:38:00+02:00",
        	'modifiedDateTime': "2020-08-05T05:38:00+02:00",
			'articleID': 2372618115,
			'back': "2372618115-8077-50",
		'image': "https:\/\/g.denik.cz\/50\/09\/brno-jihomoravsky-kraj-urad_denik-630-16x9.jpg",
		'topics': ["krajske-volby-2020-v-jihomoravskem-kraji","krajske-volby-2020"],
		'galleryData': {
				'url': "https:\/\/brnensky.denik.cz\/galerie\/nektere-z-osobnosti-ktere-kandiduji-do-krajskych-voleb-2020-na-jizni-morave.html?photo=1&back=2372618115-8077-50",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/68\/d4\/lidovy_vypravec_franta_uher_2_denik-150-3x2.jpg",
						'description': "Lidový vypravěč Franta Uher z Lanžhota.",
						'source': "Archiv\/Franta Uher"
					},
					{
						'url': "https:\/\/g.denik.cz\/32\/9c\/0202-nvt06-extrovna1-cmyk-4sl_denik-150-3x2.jpg",
						'description': "Moravanství hlasu Marie Puttnerové jiskří v Půljablkoni",
						'source': "DENÍK\/repro"
					},
					{
						'url': "https:\/\/g.denik.cz\/68\/31\/mikulov-vinar-roku-vinarstvi-miroslav-volarik-02_denik-150-3x2.jpg",
						'description': "Vinař Miroslav Volařík z Mikulova.",
						'source': "archiv Vinařství Volařík"
					},
					{
						'url': "https:\/\/g.denik.cz\/68\/47\/lod-lednice-lode-doprava-velecky_denik-150-3x2.jpg",
						'description': "Luboš Velecký jako kapitán lodě.",
						'source': "DENÍK\/Lukáš Ivánek"
					},
					{
						'url': "https:\/\/g.denik.cz\/67\/16\/reditelka_nemocnice_blansko_vladimira_danihelkova__8__denik-150-3x2.jpg",
						'description': "Nová ředitelka blanenské nemocnice Vladimíra Danihelková.",
						'source': "DENÍK\/Tomáš Soldán"
					},
					{
						'url': "https:\/\/g.denik.cz\/13\/46\/voborild_denik-150-3x2.jpg",
						'description': "Bývalý národní protidrogový koordinátor Jindřich Vobořil.",
						'source': "DENÍK\/Milan Holakovský"
					},
					{
						'url': "https:\/\/g.denik.cz\/68\/ba\/moravska-nova-ves-zlata-madericova-neoveska-stodola-vareni-04_denik-150-3x2.jpg",
						'description': "Zlata Maděřičová v nově opravené Neoveské stodole už vařila ovocné knedlíky. Používá i nádobí z dob našich babiček.",
						'source': "Deník \/ Michal Hrabal"
					}
			],
			'count': 7,
	    },
		'breadcrumb': [
			{'name':"Brněnský deník", 'link':"brnensky.denik.cz"},
			{'name':"Z okolí", 'link':"https:\/\/brnensky.denik.cz\/z-regionu\/"},
			{'name':"Bavič, vinaři nebo ředitelky. Krajské volby na jihu Moravy: sázka na známé tváře", 'link':"https:\/\/brnensky.denik.cz\/z-regionu\/bavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/brnensky.denik.cz\/",
		'device': "desktop",
		'url': 'https://brnensky.denik.cz/z-regionu/bavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://brnensky.denik.cz/z-regionu/bavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html",
            "name": "www.denik.cz",
            "headline": "Bavič, vinaři nebo ředitelky. Krajské volby na jihu Moravy: sázka na známé tváře",
            "description": "\/INFOGRAFIKA LÍDRŮ\/ Je známý tím, že kdykoli dokáže vykouzlit dobrou náladu. Lidový vypravěč a moderátor Franta Uher z Lanžhota na Břeclavsku pomůže na podzim získávat hlasy ve volbách do zastupitelstva Jihomoravského kraje. Je jednou z osobností, na které spoléhají politické strany a hnutí.",
            "articleBody":
                    "Figuruje na kandidátce Rozumných. „Přišel za mnou Petr Hannig, i v minulých volbách jsem mu pomáhal. Jde nám o to, aby tady byla konkurence pro velké strany. Jsem známý jako člověk, který pracuje pro…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/50/09/brno-jihomoravsky-kraj-urad_denik-630-16x9.jpg",
                "description":"Budova úřadu Jihomoravského sídlícího v Brně. Ilustrační foto.",
                "name":"Budova úřadu Jihomoravského sídlícího v Brně. Ilustrační foto."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-08-05T05:38:00+02:00",
            "dateModified": "2020-08-04T20:56:07+02:00",
            "datePublished": "2020-08-05T05:38:00+02:00",
            "keywords": "null",
            "genre": "Z okolí",
            "author": {
                "@type": "Person",
                "name": "autor externí"
            },
            "editor": {
                "@type": "Person",
                "name": "autor externí"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://brnensky.denik.cz/z-regionu/bavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Brněnský deník",
            "item": "https:\/\/brnensky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Z okolí",
            "item": "https:\/\/brnensky.denik.cz\/z-regionu\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Bavič, vinaři nebo ředitelky. Krajské volby na jihu Moravy: sázka na známé tváře",
            "item": "https:\/\/brnensky.denik.cz\/z-regionu\/bavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Bavič, vinaři nebo ředitelky. Krajské volby na jihu Moravy: sázka na známé tváře - Brněnský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/INFOGRAFIKA LÍDRŮ/ Je známý tím, že kdykoli dokáže vykouzlit dobrou náladu. Lidový vypravěč a moderátor Franta Uher z Lanžhota na Břeclavsku pomůže na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="cXenseParse:vlp-testtemplatedata" content="true">
        <script>
            var meta = document.createElement('meta');
            meta.name = "cXenseParse:vlp-testjsdata";
            meta.content = true;
            document.head.appendChild(meta);
        </script>

    <meta name="author" content="autor externí">


	<meta property="og:site_name" content="Brněnský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://brnensky.denik.cz/z-regionu/bavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html">
	<meta property="og:title" content="Bavič, vinaři nebo ředitelky. Krajské volby na jihu Moravy: sázka na známé tváře">
	<meta property="og:description" content="/INFOGRAFIKA LÍDRŮ/ Je známý tím, že kdykoli dokáže vykouzlit dobrou náladu. Lidový vypravěč a moderátor Franta Uher z Lanžhota na Břeclavsku pomůže na podzim získávat hlasy ve volbách do zastupitelstva Jihomoravského kraje. Je jednou z osobností, na které spoléhají politické strany a hnutí.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Bavič, vinaři nebo ředitelky. Krajské volby na jihu Moravy: sázka na známé tváře">
	<meta name="twitter:description" content="/INFOGRAFIKA LÍDRŮ/ Je známý tím, že kdykoli dokáže vykouzlit dobrou náladu. Lidový vypravěč a moderátor Franta Uher z Lanžhota na Břeclavsku pomůže na podzim získávat hlasy ve volbách do zastupitelstva Jihomoravského kraje. Je jednou z osobností, na které spoléhají politické strany a hnutí.">
	<meta property="og:image" content="https://g.denik.cz/50/09/brno-jihomoravsky-kraj-urad_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Budova úřadu Jihomoravského sídlícího v Brně. Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/50/09/brno-jihomoravsky-kraj-urad_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/50/09/brno-jihomoravsky-kraj-urad_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/">
    <meta property="article:published_time" content="2020-08-05T05:38:00+02:00">
    <meta property="article:modified_time" content="2020-08-05T05:38:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1596457639.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1596456850.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1596456850.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1596456850.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1596456850.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://brnensky.denik.cz/z-regionu/bavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://brnensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Brněnský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/brnensky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;brnensky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://brnensky.denik.cz/z-regionu/bavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fbrnensky.denik.cz%2Fz-regionu%2Fbavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fbrnensky.denik.cz%2Fz-regionu%2Fbavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/z-regionu/bavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion brnensky_denik">

            <li>

                <a href="https://brnensky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_brno', 'eventLabel': &quot;brnensky.denik.cz&quot;})" href="/mikroregion/brno.html">BRNO</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kuřim', 'eventLabel': &quot;brnensky.denik.cz&quot;})" href="/mikroregion/kurim.html">KUŘIM</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_šlapanice', 'eventLabel': &quot;brnensky.denik.cz&quot;})" href="/mikroregion/slapanice.html">ŠLAPANICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_modřice', 'eventLabel': &quot;brnensky.denik.cz&quot;})" href="/mikroregion/modrice.html">MODŘICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tišnov', 'eventLabel': &quot;brnensky.denik.cz&quot;})" href="/mikroregion/tisnov.html">TIŠNOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_ivančice', 'eventLabel': &quot;brnensky.denik.cz&quot;})" href="/mikroregion/ivancice.html">IVANČICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_rosice', 'eventLabel': &quot;brnensky.denik.cz&quot;})" href="/mikroregion/rosice.html">ROSICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_židlochovice', 'eventLabel': &quot;brnensky.denik.cz&quot;})" href="/mikroregion/zidlochovice.html">ŽIDLOCHOVICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_pohořelicko', 'eventLabel': &quot;brnensky.denik.cz&quot;})" href="/mikroregion/pohorelicko.html">POHOŘELICKO</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://brnensky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_brněnsko', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >
Brněnsko
        </a>
    </li>
    <li class="item">
        <a href="https://brnensky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://brnensky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://brnensky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://brnensky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://brnensky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://brnensky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;brnensky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;brnensky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://brnensky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'brnensky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/bavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SKÓRE ROVNOSTI:</h3>
            <a href="https://breclavsky.denik.cz/zpravy_region/zmrzlina-z-chmele-jako-citronova-nove-ji-nabizi-breclavsky-pivovar-frankies-20200804.html" class="text">Dali byste si pivní zmrzlinu?</a>
            <a href="#close" class="close" data-title="dali-byste-si-pivni-zmrzlinu">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Bavič, vinaři nebo ředitelky. Krajské volby na jihu Moravy: sázka na známé tváře</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">dnes 05:38</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://brnensky.denik.cz/z-regionu/bavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://brnensky.denik.cz/z-regionu/bavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html&text=Bavi%C4%8D%2C%20vina%C5%99i%20nebo%20%C5%99editelky.%20Krajsk%C3%A9%20volby%20na%20jihu%20Moravy%3A%20s%C3%A1zka%20na%20zn%C3%A1m%C3%A9%20tv%C3%A1%C5%99e&via=brnenskydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbrnensky.denik.cz%2Fz-regionu%2Fbavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html&subject=Bavi%C4%8D%2C%20vina%C5%99i%20nebo%20%C5%99editelky.%20Krajsk%C3%A9%20volby%20na%20jihu%20Moravy%3A%20s%C3%A1zka%20na%20zn%C3%A1m%C3%A9%20tv%C3%A1%C5%99e">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/INFOGRAFIKA LÍDRŮ/ Je známý tím, že kdykoli dokáže vykouzlit dobrou náladu. Lidový vypravěč a moderátor Franta Uher z Lanžhota na Břeclavsku pomůže na podzim získávat hlasy ve volbách do zastupitelstva Jihomoravského kraje. Je jednou z osobností, na které spoléhají politické strany a hnutí.</p>

<div class="article-multimedium">
        <a href="/galerie/nektere-z-osobnosti-ktere-kandiduji-do-krajskych-voleb-2020-na-jizni-morave.html?photo=1&amp;back=2372618115-8077-50">
            <img src="https://g.denik.cz/50/09/brno-jihomoravsky-kraj-urad_denik-630-16x9.jpg" width="630" height="354" alt="Budova úřadu Jihomoravského sídlícího v Brně. Ilustrační foto." title="Budova úřadu Jihomoravského sídlícího v Brně. Ilustrační foto." class="multimedium-img" srcset="https://g.denik.cz/50/09/brno-jihomoravsky-kraj-urad_denik-630-16x9.jpg 1x, https://g.denik.cz/50/09/brno-jihomoravsky-kraj-urad_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/nektere-z-osobnosti-ktere-kandiduji-do-krajskych-voleb-2020-na-jizni-morave.html?back=2372618115-8077-50&amp;photo=2">
                            <img src="https://g.denik.cz/68/d4/lidovy_vypravec_franta_uher_2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/68/d4/lidovy_vypravec_franta_uher_2_denik-150-3x2.jpg 1x, https://g.denik.cz/68/d4/lidovy_vypravec_franta_uher_2_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/nektere-z-osobnosti-ktere-kandiduji-do-krajskych-voleb-2020-na-jizni-morave.html?back=2372618115-8077-50&amp;photo=3">
                            <img src="https://g.denik.cz/32/9c/0202-nvt06-extrovna1-cmyk-4sl_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/32/9c/0202-nvt06-extrovna1-cmyk-4sl_denik-150-3x2.jpg 1x, https://g.denik.cz/32/9c/0202-nvt06-extrovna1-cmyk-4sl_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/nektere-z-osobnosti-ktere-kandiduji-do-krajskych-voleb-2020-na-jizni-morave.html?back=2372618115-8077-50&amp;photo=4">
                            <img src="https://g.denik.cz/68/31/mikulov-vinar-roku-vinarstvi-miroslav-volarik-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/68/31/mikulov-vinar-roku-vinarstvi-miroslav-volarik-02_denik-150-3x2.jpg 1x, https://g.denik.cz/68/31/mikulov-vinar-roku-vinarstvi-miroslav-volarik-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/nektere-z-osobnosti-ktere-kandiduji-do-krajskych-voleb-2020-na-jizni-morave.html?back=2372618115-8077-50&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Budova úřadu Jihomoravského sídlícího v Brně. Ilustrační foto.
        <span class="description-autor">
             | 
            Foto: DENÍK/Drahomír Stulír
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Figuruje na kandidátce Rozumných. „Přišel za mnou Petr Hannig, i v minulých volbách jsem mu pomáhal. Jde nám o to, aby tady byla konkurence pro velké strany. Jsem známý jako člověk, který pracuje pro lidi,“ řekl Deníku Rovnost.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Na kandidátce koalice Spolu pro Moravu, kterou tvoří TOP 09, Zelení, Idealisté, Moravské zemské hnutí a Liberálně ekologická strana, figuruje zase zpěvačka Marie Puttnerová.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zpravy_region/dominanta-brnenskeho-namesti-svobody-je-zase-cela-orloj-ma-nova-svetla-i-pohon-20200804.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/6e/brno-namesti-svobody-hodiny-orloj-montaz-oprava-16_denik-150-3x2.jpg" width="150" height="100" alt="Brno 4.8.2020 - montáž opraveného brněnského orloje" title="Brno 4.8.2020 - montáž opraveného brněnského orloje" srcset="https://g.denik.cz/50/6e/brno-namesti-svobody-hodiny-orloj-montaz-oprava-16_denik-150-3x2.jpg 1x, https://g.denik.cz/50/6e/brno-namesti-svobody-hodiny-orloj-montaz-oprava-16_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Dominanta brněnského náměstí Svobody je zase celá. Orloj má nová světla i pohon</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Oslovit voliče chtějí také vinaři. Za stejné uskupení kandiduje vícenásobný Vinař roku Miroslav Volařík z Mikulova a sommeliér Luboš Velecký. Na listině lidovců je na pětadvacáté příčce zemědělec a vinař z Krumvíře na Břeclavsku Martin Valihrach. „Chtěl jsem podpořit kandidátku. A taky abych měl příležitost bojovat za vinaře a podnikatele. Věřím, že lidovci ve volbách uspějí,“ podotkl.</p>
<p><a href="https://g.denik.cz/50/84/volbysrgrw.jpg" target="_blank" rel="noopener"><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/50/84/volbysrgrw_denik-630.jpg" loading="lazy" alt="Pro zvětšení klikněte." title="Pro zvětšení klikněte."><span class="inserted-image__author">Zdroj: DENÍK</span></span></a>I další strany sází na známé osobnosti. Na kandidátce občanských demokratů figuruje ředitel brněnské Společnosti Podané ruce a bývalý národní protidrogový koordinátor Jindřich Vobořil či ředitelka blanenské nemocnice Vladimíra Danihelková. Piráti zase oslovili ředitelku Jihomoravské komunitní nadace Zlatuši Maděřičovou.</p>
<p>Znovu za sociální demokraty kandiduje starosta brněnských Vinohrad Jiří Čejka. Před posledními komunálními volbami po letech stranu opustil a sestavil vlastní uskupení. „Kandiduji jako nezávislý. Oslovil mě vicehejtman Marek Šlapal. Je to slušný člověk, kterému věřím. Ve volebním programu bude zahrnutý problém hlučné silnice na Vinohradech. O jeho vyřešení se snažím už čtyři roky,“ sdělil.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zpravy_region/kamiony-pod-okny-dovolenou-lidem-na-brnensku-rusi-hluk-aut-kvuli-objizdce-20200804.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/a1/pasohlavky-most-oprava-omezeny-provoz-semafor-kolona2-07_denik-150-3x2.jpg" width="150" height="100" alt="Kvůli špatnému stavu mostu u Pasohlávek tam od května řídí dopravu semafory a průjezdný je jen jeden jízdní pruh. Tvoří se tam kolony" title="Kvůli špatnému stavu mostu u Pasohlávek tam od května řídí dopravu semafory a průjezdný je jen jeden jízdní pruh. Tvoří se tam kolony" srcset="https://g.denik.cz/50/a1/pasohlavky-most-oprava-omezeny-provoz-semafor-kolona2-07_denik-150-3x2.jpg 1x, https://g.denik.cz/50/a1/pasohlavky-most-oprava-omezeny-provoz-semafor-kolona2-07_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Kamiony pod okny. Dovolenou lidem na Brněnsku ruší hluk aut, kvůli objížďce</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Na omlazení vsadili občanští demokraté. Na jejich kandidátce je teprve devatenáctiletý student Jakub Tesař, dále dva dvacetiletí mladíci a dvaadvacetiletý právník a zastupitel v Ladné na Břeclavsku Marek Šoška. „Už je nutná generační obměna. Jsem rád, že se najde dost kvalitních lidí na kandidátku v našich řadách. Dostávali jsme nálepku přestárlé strany. Mladí, kteří šli do boje před třiceti lety, už zestárli,“ řekl starosta Mikulova Rostislav Koštial.</p>
<p>Jeho jméno na kandidátce chybí. V krajském zastupitelstvu působí s jednou přestávkou od roku 2004. „Před senátními volbami jsem slíbil, že nebudu kumulovat funkce. Jsem přesvědčený, že když se někdo na nějakou kandidátku napíše, musí počítat s tím, že může být vykroužkován. Pak by zase musel odmítat, není to fér vůči voličům,“ míní Koštial.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zlociny-a-soudy/na-hlavni-poste-v-brne-nahlasili-bombu-nejezdi-vlaky-ani-mestska-doprava-20200804.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/e7/bomba-na-poste-foto-ondrej-marecek-01_denik-150-3x2.jpg" width="150" height="100" alt="Na poště u hlavního nádraží byla dnes nahlášena bomba" title="Na poště u hlavního nádraží byla dnes nahlášena bomba" srcset="https://g.denik.cz/50/e7/bomba-na-poste-foto-ondrej-marecek-01_denik-150-3x2.jpg 1x, https://g.denik.cz/50/e7/bomba-na-poste-foto-ondrej-marecek-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Na hlavní poště v Brně někdo nahlásil bombu. Šlo o planý poplach</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Už od roku 2000 jsou v zastupitelstvu kraje komunisté Stanislav Navrkal, Ivo Pojezný a Zdeněk Koudelka, sociální demokrat Michal Hašek a lidovec Stanislav Juránek. Navrkal kanduduje dokonce jako lídr. V případě zvolení je bude čekat už šesté funkční období. „V kraji je přes čtvrt milionu lidí nad pětašedesát let. Zaslouží si, aby v zastupitelstvu byl někdo, kdo jim věkově rozumí,“ uvedl Navrkal.</p>
<p>Bývalý hejtman Hašek se bude ucházet o hlasy voličů z osmnácté pozice. Na kandidátce sociálních demokratů je hned sedm ředitelů domovů důchodců a podobných zařízení v kraji. Nejvýše je čtvrtý ředitel břeclavského domova David Malinkovič. Haškův předchůdce Juránek půjde do voleb z jednadvacáté pozice.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zpravy_region/v-krajine-pribyva-tuni-a-mokradu-pomahaji-v-boji-s-kurovcem-20200805.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/87/mokrady-tune-kurovec-sucho-krajina-zemedelstvi-2020-02_denik-150-3x2.jpg" width="150" height="100" alt="V krajině přibývá tůní a mokřadů. Pomáhají v boji s kůrovcem." title="V krajině přibývá tůní a mokřadů. Pomáhají v boji s kůrovcem." srcset="https://g.denik.cz/50/87/mokrady-tune-kurovec-sucho-krajina-zemedelstvi-2020-02_denik-150-3x2.jpg 1x, https://g.denik.cz/50/87/mokrady-tune-kurovec-sucho-krajina-zemedelstvi-2020-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">V krajině přibývá tůní a mokřadů. Pomáhají v boji s kůrovcem</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Podle politologa Miloše Gregora může v krajské kandidatuře působit velmi silně celostátní reputace jakékoli strany. „V malé obci lidé málokdy vnímají politickou stranu, zaměřují se spíš na lidi, kteří v místě kandidují. Ale ve volbách, které jsou lidem vzdálenější, volí stranu, kterou mají rádi celostátně,“ sdělil.</p>
<p><strong>MICHAL HRABAL</strong><br><strong>ONDŘEJ MAREČEK</strong></p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


</section>

<div id="survey-component" 
    data-surveyId="44966" 
    data-sourceUrl="https://api.denik.cz/api/v2/survey/" 
    data-postUrl="https://api.denik.cz/api/v2/survey/saveVote" 
    data-imgSrc="" 
    data-imgAlt="" 
    data-siteKey="6LfE8hUUAAAAAJDrNiMPFjtqMnS8J0dTkFUH5hsW">
	Nahravá se anketa
</div>


<script src="https://g.denik.cz/build/js/react/component/survey/survey.component.js?mtime=1596457639"></script>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 05:38</span>
    <a href="/diskuse/nova/gyt82.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://brnensky.denik.cz/z-regionu/bavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://brnensky.denik.cz/z-regionu/bavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html&text=Bavi%C4%8D%2C%20vina%C5%99i%20nebo%20%C5%99editelky.%20Krajsk%C3%A9%20volby%20na%20jihu%20Moravy%3A%20s%C3%A1zka%20na%20zn%C3%A1m%C3%A9%20tv%C3%A1%C5%99e&via=brnenskydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbrnensky.denik.cz%2Fz-regionu%2Fbavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html&subject=Bavi%C4%8D%2C%20vina%C5%99i%20nebo%20%C5%99editelky.%20Krajsk%C3%A9%20volby%20na%20jihu%20Moravy%3A%20s%C3%A1zka%20na%20zn%C3%A1m%C3%A9%20tv%C3%A1%C5%99e">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Krajské volby 2020 v Jihomoravském kraji" href="/tema/krajske-volby-2020-v-jihomoravskem-kraji.html">Krajské volby 2020 v Jihomoravském kraji, </a></li>
                    <li><a class="primary" title="Téma: Krajské volby 2020" href="http://www.denik.cz/tema/krajske-volby-2020.html">Krajské volby 2020, </a></li>
                    <li><a title="Štítek: vinařství" href="/tagy/vinarstvi-6653.html">vinařství, </a></li>
                    <li><a title="Štítek: volby" href="/tagy/volby-382.html">volby, </a></li>
                    <li><a title="Štítek: Morava" href="/tagy/morava-152.html">Morava, </a></li>
                    <li><a title="Štítek: okres Břeclav" href="/tagy/okres-breclav-2152.html">okres Břeclav, </a></li>
                    <li><a title="Štítek: František Uher" href="/tagy/frantisek-uher-2063.html">František Uher, </a></li>
                    <li><a title="Štítek: Jihomoravský kraj" href="/tagy/jihomoravsky-kraj-1769.html">Jihomoravský kraj, </a></li>
                    <li><a title="Štítek: Lanžhot" href="/tagy/lanzhot-908.html">Lanžhot, </a></li>
                    <li><a title="Štítek: Michal Hašek" href="/tagy/michal-hasek-9271.html">Michal Hašek, </a></li>
                    <li><a title="Štítek: Stanislav Navrkal" href="/tagy/stanislav-navrkal-25380.html">Stanislav Navrkal, </a></li>
                    <li><a title="Štítek: sociální demokracie" href="/tagy/socialni-demokracie-10797.html">sociální demokracie</a></li>
        </ul>
    </div>


    <section class="related-articles mb20 mt20 clearfix">
        <h2 class="main-title lined fs24 mb20">Související články</h2>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/poprve-trikolora-do-voleb-na-jizni-morave-pujde-sestnact-uskupeni-20200731.html"  title="číst článek: Do voleb na jižní Moravě půjde šestnáct uskupení. Poprvé Trikolóra" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/a8/volby-volebni-mistnost-ilustracky-072-clone_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/11/a8/volby-volebni-mistnost-ilustracky-072-clone_denik-210-3x2.jpg 1x, https://g.denik.cz/11/a8/volby-volebni-mistnost-ilustracky-072-clone_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <div class="box-article-tag">
        31.7.2020
    </div>
        <a class="box-article-tag" href="/galerie/poprve-trikolora-do-voleb-na-jizni-morave-pujde-sestnact-uskupeni.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>
        <a class="box-article-tag" href="/diskuse/poprve-trikolora-do-voleb-na-jizni-morave-pujde-sestnact-uskupeni.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>


        </div>
        <a href="/z-regionu/poprve-trikolora-do-voleb-na-jizni-morave-pujde-sestnact-uskupeni-20200731.html"      
>
            <h3 class="box-article-title fs20">Do voleb na jižní Moravě půjde šestnáct uskupení. Poprvé Trikolóra</h3>
            <h4 class="box-article-perex fs16">Šestnáct politických stran se přihlásilo do podzimních krajských voleb na jihu Moravy. To je o…</h4>
        </a>
    </div>
</article>    </section>




    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2261512905,1031841940,2834206940,2806733899,2493759606,2630488741,1468019476,944640763,4192614510"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/desivy-pohled-auto-sjelo-do-rozbourene-reky-posadka-na-strese-volala-o-pomoc-20200804.html"  title="číst článek: Děsivý pohled: auto sjelo do rozbouřené řeky, posádka na střeše volala o pomoc" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/77/auto-sjelo-do-rozbourene-reky-posadka-vylezla-na-strechu-zachranili-ji-hasici-04_denik-210-3x2.jpg" width="210" height="140" alt="Zásah hasičů na Ivančicku, kde dodávka sjela do rozbouřené řeky." title="Zásah hasičů na Ivančicku, kde dodávka sjela do rozbouřené řeky." class="box-article-img" srcset="https://g.denik.cz/50/77/auto-sjelo-do-rozbourene-reky-posadka-vylezla-na-strechu-zachranili-ji-hasici-04_denik-210-3x2.jpg 1x, https://g.denik.cz/50/77/auto-sjelo-do-rozbourene-reky-posadka-vylezla-na-strechu-zachranili-ji-hasici-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/desivy-pohled-auto-sjelo-do-rozbourene-reky-posadka-na-strese-volala-o-pomoc.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/nehody/desivy-pohled-auto-sjelo-do-rozbourene-reky-posadka-na-strese-volala-o-pomoc-20200804.html"      
>
            <h3 class="box-article-title fs20">Děsivý pohled: auto sjelo do rozbouřené řeky, posádka na střeše volala o pomoc</h3>
            <h4 class="box-article-perex fs16">Bouřící hladina řeky, uprostřed ní bílá dodávka a na její střeše dva muži. Jejich náročná, víc…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-dnesek/tip-deniku-na-stredu-5-srpna-ochutnaji-dobroty-od-minipivovaru-20200805.html"  title="číst článek: Tip Deníku na středu 5. srpna: Ochutnají dobroty od minipivovarů" tabindex="-1"     
>
            <img src="https://g.denik.cz/64/f8/pivo_denik-210-3x2.jpg" width="210" height="140" alt="Pivo. Ilustrační foto." title="Pivo. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/64/f8/pivo_denik-210-3x2.jpg 1x, https://g.denik.cz/64/f8/pivo_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/tipy-na-dnesek/" title="Rubrika Tipy na dnešek"     
>
                        <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Tipy na dnešek
        </a>

        </div>
        <a href="/tipy-na-dnesek/tip-deniku-na-stredu-5-srpna-ochutnaji-dobroty-od-minipivovaru-20200805.html"      
>
            <h3 class="box-article-title fs20">Tip Deníku na středu 5. srpna: Ochutnají dobroty od minipivovarů</h3>
            <h4 class="box-article-perex fs16">Milovníci zlatého moku s hustou bílou pěnou navrchu by měli od čtvrtka pátého srpna zamířit na…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-tourneo/nafta/ford-tourneo-2-2-tdci-92kw-2x-klima-9-mist-49850587.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/49850587_1/1579798393" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-tourneo/nafta/ford-tourneo-2-2-tdci-92kw-2x-klima-9-mist-49850587.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Ford Tourneo</h3>
	                   	<div>2.2 TDCi 92kW 2x KLIMA,9…</div>
	                	<div class="service-box-strong">378 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mercedes-benz-tridy-e/sedan/nafta/mercedes-benz-350-bluetec-4matic-1960433.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/01960433_1/1589300194" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mercedes-benz-tridy-e/sedan/nafta/mercedes-benz-350-bluetec-4matic-1960433.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Mercedes-Benz Třídy E</h3>
	                   	<div>350 BLUETEC 4MATIC</div>
	                	<div class="service-box-strong">665 500 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-3-0tdi-150kw-manual-digiklima-46851035.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/46851035_1/1593430366" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-3-0tdi-150kw-manual-digiklima-46851035.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Audi A4</h3>
	                   	<div>3,0TDi 150KW,MANUÁL…</div>
	                	<div class="service-box-strong">129 999 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vetrna-smrst-ve-vlasaticich-jak-to-vypadalo-po-bource-v-obci-na-brnensku-20200802.html"  title="číst článek: Větrná smršť ve Vlasaticích. Jak to vypadalo po bouřce v obci na Brněnsku?" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/37/vetrna-smrst-ve-vlasaticich-jak-to-vypadalo-v-obci-na-brnensku-02_denik-210-3x2.jpg" width="210" height="140" alt="Škody po úterní vichřici ve Vlasaticích na Brněnsku." title="Škody po úterní vichřici ve Vlasaticích na Brněnsku." class="box-article-img" srcset="https://g.denik.cz/50/37/vetrna-smrst-ve-vlasaticich-jak-to-vypadalo-v-obci-na-brnensku-02_denik-210-3x2.jpg 1x, https://g.denik.cz/50/37/vetrna-smrst-ve-vlasaticich-jak-to-vypadalo-v-obci-na-brnensku-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/skody-po-uterni-vichrici-ve-vlasaticich-na-brnensku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>
        <a class="box-article-tag" href="/diskuse/vetrna-smrst-ve-vlasaticich-jak-to-vypadalo-po-bource-v-obci-na-brnensku.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>


        </div>
        <a href="/zpravy_region/vetrna-smrst-ve-vlasaticich-jak-to-vypadalo-po-bource-v-obci-na-brnensku-20200802.html"      
>
            <h3 class="box-article-title fs20">Větrná smršť ve Vlasaticích. Jak to vypadalo po bouřce v obci na Brněnsku?</h3>
            <h4 class="box-article-perex fs16">Velké škody napáchala úterní bouřka ve Vlasaticích na Brněnsku. V ulicích se válely střešní tašky…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchodnik-ce-v-it-oblasti-52625211-whp13p.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Obchodník/ce v IT oblasti - servis PC</h3>
				       	<div>Máte obchodování v krvi…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebni-monteri-krome-52589565-w1yt68.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Stavební montéři (kromě montérů suchých staveb)</h3>
				       	<div>První kontakt e-mailem. …</div>
				       	<div class="service-box-strong">16 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/hrad-spilberk-prijme-52613561-we561y.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Hrad Špilberk přijme číšníka/servírku</h3>
				       	<div>Do našeho mladého…</div>
				       	<div class="service-box-strong">23 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-krajine-pribyva-tuni-a-mokradu-pomahaji-v-boji-s-kurovcem-20200805.html"  title="číst článek: V krajině přibývá tůní a mokřadů. Pomáhají v boji s kůrovcem" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/87/mokrady-tune-kurovec-sucho-krajina-zemedelstvi-2020-02_denik-210-3x2.jpg" width="210" height="140" alt="V krajině přibývá tůní a mokřadů. Pomáhají v boji s kůrovcem." title="V krajině přibývá tůní a mokřadů. Pomáhají v boji s kůrovcem." class="box-article-img" srcset="https://g.denik.cz/50/87/mokrady-tune-kurovec-sucho-krajina-zemedelstvi-2020-02_denik-210-3x2.jpg 1x, https://g.denik.cz/50/87/mokrady-tune-kurovec-sucho-krajina-zemedelstvi-2020-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/v-krajine-pribyva-tuni-a-mokradu-pomahaji-v-boji-s-kurovcem.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy_region/v-krajine-pribyva-tuni-a-mokradu-pomahaji-v-boji-s-kurovcem-20200805.html"      
>
            <h3 class="box-article-title fs20">V krajině přibývá tůní a mokřadů. Pomáhají v boji s kůrovcem</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Udrží vodu v krajině a ještě k tomu dají domov mnohým vodomilným živočichům. Státní…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/smutny-duel-kometa-v-poloprazdne-hale-padla-20200804.html"  title="číst článek: Smutný duel. Kometa před poloprázdnými tribunami podlehla Pardubicím" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/99/4-8-2020-generali-ceska-cup-hc-kometa-brno-bila-hc-dynamo-pardubice-cervena_denik-210-3x2.jpg" width="210" height="140" alt="Generali Česká Cup: HC Kometa Brno (bílá) - HC Dynamo Pardubice (červená)" title="Generali Česká Cup: HC Kometa Brno (bílá) - HC Dynamo Pardubice (červená)" class="box-article-img" srcset="https://g.denik.cz/50/99/4-8-2020-generali-ceska-cup-hc-kometa-brno-bila-hc-dynamo-pardubice-cervena_denik-210-3x2.jpg 1x, https://g.denik.cz/50/99/4-8-2020-generali-ceska-cup-hc-kometa-brno-bila-hc-dynamo-pardubice-cervena_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/generali-ceska-cup-hc-kometa-brno-bila-hc-dynamo-pardubice.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/hokej_region/smutny-duel-kometa-v-poloprazdne-hale-padla-20200804.html"      
>
            <h3 class="box-article-title fs20">Smutný duel. Kometa před poloprázdnými tribunami podlehla Pardubicím</h3>
            <h4 class="box-article-perex fs16">I manželé se museli v hale usadit přes jednu sedačku. Za přísných bezpečnostních opatření kvůli…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-zakrany-3959818#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f29d84b238bf1.56351460.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-zakrany-3959818#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Zakřany">Zakřany</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-brno-absolonova-3959769#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f29d5bccb9529.30025242.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-brno-absolonova-3959769#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Brno, Absolonova">Brno, Absolonova</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">3 650 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-brno-videnska-3959749#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f29d54d10d2d1.14565017.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-brno-videnska-3959749#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Brno, Vídeňská">Brno, Vídeňská</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">3 450 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/akce-spolu-na-piknik-s-ev-brne-vydarila-pocasi-pralo-a-dobrot-byla-spousta-20200804.html"  title="číst článek: Akce Spolu na piknik se v Brně vydařila. Počasí přálo a dobrot byla spousta" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/74/spolu-na-piknik-brno-bohunice-03_denik-210-3x2.jpg" width="210" height="140" alt="Organizace Plyšová tlapka, z.s. se připojila k akci Spolu na piknik." title="Organizace Plyšová tlapka, z.s. se připojila k akci Spolu na piknik." class="box-article-img" srcset="https://g.denik.cz/50/74/spolu-na-piknik-brno-bohunice-03_denik-210-3x2.jpg 1x, https://g.denik.cz/50/74/spolu-na-piknik-brno-bohunice-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/spolu-na-piknik-proti-samote.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/ctenar-reporter/akce-spolu-na-piknik-s-ev-brne-vydarila-pocasi-pralo-a-dobrot-byla-spousta-20200804.html"      
>
            <h3 class="box-article-title fs20">Akce Spolu na piknik se v Brně vydařila. Počasí přálo a dobrot byla spousta</h3>
            <h4 class="box-article-perex fs16">Spolek Spolu proti samotě nás pozval k vytvoření rekordu v počtu pikniků po celém území České…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/na-hlavni-poste-v-brne-nahlasili-bombu-nejezdi-vlaky-ani-mestska-doprava-20200804.html"  title="číst článek: Na hlavní poště v Brně někdo nahlásil bombu. Šlo o planý poplach" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/e7/bomba-na-poste-foto-ondrej-marecek-01_denik-210-3x2.jpg" width="210" height="140" alt="Na poště u hlavního nádraží byla dnes nahlášena bomba" title="Na poště u hlavního nádraží byla dnes nahlášena bomba" class="box-article-img" srcset="https://g.denik.cz/50/e7/bomba-na-poste-foto-ondrej-marecek-01_denik-210-3x2.jpg 1x, https://g.denik.cz/50/e7/bomba-na-poste-foto-ondrej-marecek-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nahlasena-bomba-u-hlavni-posty-v-brne.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>
        <a class="box-article-tag" href="/diskuse/na-hlavni-poste-v-brne-nekdo-nahlasil-bombu-slo-o-plany-poplach.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>

                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/zlociny-a-soudy/na-hlavni-poste-v-brne-nahlasili-bombu-nejezdi-vlaky-ani-mestska-doprava-20200804.html"      
>
            <h3 class="box-article-title fs20">Na hlavní poště v Brně někdo nahlásil bombu. Šlo o planý poplach</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Nahlášená bomba v budově pošty ochromila v úterý ráno okolí brněnského hlavního nádraží.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/spor-o-kolo-na-moravaku-v-brne-poutova-atrakce-tam-nepatri-rikaji-pamatkari-20200804.html"  title="číst článek: Spor o kolo na Moraváku v Brně: Pouťová atrakce tam nepatří, říkají památkáři" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/d2/brno-vyhlidkove-kolo-24_denik-210-3x2.jpg" width="210" height="140" alt="Vyhlídkové kolo na Moravském náměstí v Brně." title="Vyhlídkové kolo na Moravském náměstí v Brně." class="box-article-img" srcset="https://g.denik.cz/50/d2/brno-vyhlidkove-kolo-24_denik-210-3x2.jpg 1x, https://g.denik.cz/50/d2/brno-vyhlidkove-kolo-24_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vyhlidkove-kolo-na-moravskem-namesti-v-brne.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>
        <a class="box-article-tag" href="/diskuse/spor-o-kolo-na-moravaku-v-brne-poutova-atrakce-tam-nepatri-rikaji-pamatkari.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>


        </div>
        <a href="/zpravy_region/spor-o-kolo-na-moravaku-v-brne-poutova-atrakce-tam-nepatri-rikaji-pamatkari-20200804.html"      
>
            <h3 class="box-article-title fs20">Spor o kolo na Moraváku v Brně: Pouťová atrakce tam nepatří, říkají památkáři</h3>
            <h4 class="box-article-perex fs16">Budoucnost vyhlídkového kola na Moravském náměstí v Brně je nejistá. Povolení o jeho výstavbě se…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/dominanta-brnenskeho-namesti-svobody-je-zase-cela-orloj-ma-nova-svetla-i-pohon-20200804.html"  title="číst článek: Dominanta brněnského náměstí Svobody je zase celá. Orloj má nová světla i pohon" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/6e/brno-namesti-svobody-hodiny-orloj-montaz-oprava-16_denik-210-3x2.jpg" width="210" height="140" alt="Brno 4.8.2020 - montáž opraveného brněnského orloje" title="Brno 4.8.2020 - montáž opraveného brněnského orloje" class="box-article-img" srcset="https://g.denik.cz/50/6e/brno-namesti-svobody-hodiny-orloj-montaz-oprava-16_denik-210-3x2.jpg 1x, https://g.denik.cz/50/6e/brno-namesti-svobody-hodiny-orloj-montaz-oprava-16_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/montaz-opraveneho-brnenskeho-orloje.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>
        <a class="box-article-tag" href="/galerie/montaz-opraveneho-brnenskeho-orloje.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>
        <a class="box-article-tag" href="/diskuse/dominanta-brnenskeho-namesti-svobody-je-zase-cela-orloj-ma-nova-svetla-i-pohon.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>


        </div>
        <a href="/zpravy_region/dominanta-brnenskeho-namesti-svobody-je-zase-cela-orloj-ma-nova-svetla-i-pohon-20200804.html"      
>
            <h3 class="box-article-title fs20">Dominanta brněnského náměstí Svobody je zase celá. Orloj má nová světla i pohon</h3>
            <h4 class="box-article-perex fs16">Od příštího týdne si lidé opět uloví kuličky přímo z orloje na náměstí Svobody. Ten v úterý po…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/v-helmach-a-s-baterkami-uvidi-krapniky-na-unikatnim-atomovem-krytu-ve-vypustku-20200805.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/67/9b/7178348-jeskyne-vypustek_denik-120-3x2.jpg" width="120" height="80" alt="Jeskyně Výpustek v Moravském krasu." title="Jeskyně Výpustek v Moravském krasu." srcset="https://g.denik.cz/67/9b/7178348-jeskyne-vypustek_denik-120-3x2.jpg 1x, https://g.denik.cz/67/9b/7178348-jeskyne-vypustek_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
            
            Z okolí
        </a>

        </div>
        <a href="/z-regionu/v-helmach-a-s-baterkami-uvidi-krapniky-na-unikatnim-atomovem-krytu-ve-vypustku-20200805.html" tabindex="-1" title="číst článek: V helmách a s baterkami uvidí krápníky. Na unikátním atomovém krytu ve Výpustku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V helmách a s baterkami uvidí krápníky. Na unikátním atomovém krytu ve Výpustku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/na-pilaku-se-vyradi-i-deti-s-postizenim-novou-atrakci-je-handbike-20200804.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/bf/na-pilaku-se-vyradi-i-deti-s-postizenim-novou-atrakci-je-handbike-03_denik-120-3x2.jpg" width="120" height="80" alt="Na žďárském Piláku je možné si zapůjčit dětský handbike." title="Na žďárském Piláku je možné si zapůjčit dětský handbike." srcset="https://g.denik.cz/41/bf/na-pilaku-se-vyradi-i-deti-s-postizenim-novou-atrakci-je-handbike-03_denik-120-3x2.jpg 1x, https://g.denik.cz/41/bf/na-pilaku-se-vyradi-i-deti-s-postizenim-novou-atrakci-je-handbike-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
            
            Z okolí
        </a>

        </div>
        <a href="/z-regionu/na-pilaku-se-vyradi-i-deti-s-postizenim-novou-atrakci-je-handbike-20200804.html" tabindex="-1" title="číst článek: Na Piláku se vyřádí i děti s postižením. Novou atrakcí je handbike" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na Piláku se vyřádí i děti s postižením. Novou atrakcí je handbike</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/zmrzlina-z-chmele-jako-citronova-nove-ji-nabizi-breclavsky-pivovar-frankies-20200804.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/11/2066659-praha-zmrzlina-prodej-leto-osvezeni_denik-120-3x2.jpg" width="120" height="80" alt="Zmrzlina. Ilustrační foto. " title="Zmrzlina. Ilustrační foto. " srcset="https://g.denik.cz/63/11/2066659-praha-zmrzlina-prodej-leto-osvezeni_denik-120-3x2.jpg 1x, https://g.denik.cz/63/11/2066659-praha-zmrzlina-prodej-leto-osvezeni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
            
            Z okolí
        </a>

        </div>
        <a href="/z-regionu/zmrzlina-z-chmele-jako-citronova-nove-ji-nabizi-breclavsky-pivovar-frankies-20200804.html" tabindex="-1" title="číst článek: Zmrzlina z chmele? Jako citronová. Nově ji nabízí břeclavský Pivovar Frankies" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zmrzlina z chmele? Jako citronová. Nově ji nabízí břeclavský Pivovar Frankies</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/akce-spolu-na-piknik-s-ev-brne-vydarila-pocasi-pralo-a-dobrot-byla-spousta-20200804.html" tabindex="-1" title="číst článek: Akce Spolu na piknik se v Brně vydařila. Počasí přálo a dobrot byla spousta">
			        <h3 class="ugc-promo__article-title">Akce Spolu na piknik se v Brně vydařila. Počasí přálo a dobrot byla spousta</h3>
			    </a>
				<a href="/ctenar-reporter/ohlednuti-za-vyletem-cervencova-prochazka-prahou-se-vzpominkami-20200803.html" tabindex="-1" title="číst článek: Ohlédnutí za výletem: Červencová procházka Prahou se vzpomínkami">
			        <h3 class="ugc-promo__article-title">Ohlédnutí za výletem: Červencová procházka Prahou se vzpomínkami</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;brnensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509375948086"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/sestava-proti-bolestem-zad-20200804.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a3ee27e950f639b44836cc9ee39c36ba.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/sestava-proti-bolestem-zad-20200804.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Sestava proti bolestem zad" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Sestava proti bolestem zad</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/zacvicte-si-na-zivo-s-lektorkou-nicole-dostalovou-20200721.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7b5084413277bdf74f2087ea963bb05d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/zacvicte-si-na-zivo-s-lektorkou-nicole-dostalovou-20200721.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zacvičte si 19.8. na živo s lektorkou Nicole Dostálovou!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zacvičte si 19.8. na živo s lektorkou Nicole Dostálovou!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/bejrutem-otrasla-mohutna-exploze-tlakova-vlna-roztristila-okna-v-okoli.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dd8a397328166fa650d932dfe3349ba7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/bejrutem-otrasla-mohutna-exploze-tlakova-vlna-roztristila-okna-v-okoli.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Při explozi v Bejrútu zemřelo nejméně 70 lidí. Tisíce dalších se zranily" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Při explozi v Bejrútu zemřelo nejméně 70 lidí. Tisíce…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ve-strednich-cechach-zemrely-dve-ridicky-pod-vlakem-a-nakladakem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cf96f4753c959c63d167c99484b81017.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ve-strednich-cechach-zemrely-dve-ridicky-pod-vlakem-a-nakladakem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Ve středních Čechách zemřely dvě řidičky. Pod vlakem a náklaďákem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Ve středních Čechách zemřely dvě řidičky. Pod vlakem a…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/tomas-verner-otcem.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/aa/untitled-collage-35-d200804c26hv1_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Verner" title="Tomáš Verner" srcset="https://g.denik.cz/56/aa/untitled-collage-35-d200804c26hv1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/aa/untitled-collage-35-d200804c26hv1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/tomas-verner-otcem.html" tabindex="-1" title="číst článek: Verner se tajně oženil a bude táta, před Vondráčkovou dal kdysi přednost muži"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Verner se tajně oženil a bude táta, před Vondráčkovou dal kdysi přednost muži</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/skopecek-pohreb.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b0/skopecek-02_denik-120-3x2.jpg" width="120" height="80" alt="Jan Skopeček pohřeb" title="Jan Skopeček pohřeb" srcset="https://g.denik.cz/56/b0/skopecek-02_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b0/skopecek-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/skopecek-pohreb.html" tabindex="-1" title="číst článek: Jan Skopeček byl synonymem věrnosti: Na jeho pohřeb ale mnoho přátel nedorazilo"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jan Skopeček byl synonymem věrnosti: Na jeho pohřeb ale mnoho přátel nedorazilo</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/karel-gott-spatova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f6/spatova-01_denik-120-3x2.jpg" width="120" height="80" alt="Olga Špátová" title="Olga Špátová" srcset="https://g.denik.cz/56/f6/spatova-01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f6/spatova-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/karel-gott-spatova.html" tabindex="-1" title="číst článek: Film o Karlu Gottovi: Režisérka Olga Špátová kvůli vystřiženým záběrům plakala"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Film o Karlu Gottovi: Režisérka Olga Špátová kvůli vystřiženým záběrům plakala</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/charlotte-gottova-budoucnost.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/db/charlotte-d200803956f71_denik-120-3x2.jpg" width="120" height="80" alt="Charlotte Ella Gottová" title="Charlotte Ella Gottová" srcset="https://g.denik.cz/127/db/charlotte-d200803956f71_denik-120-3x2.jpg 1x, https://g.denik.cz/127/db/charlotte-d200803956f71_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/charlotte-gottova-budoucnost.html" tabindex="-1" title="číst článek: Úspěch a bohatství: Vědma prozradila, jaká bude kariéra Charlotte Gottové"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Úspěch a bohatství: Vědma prozradila, jaká bude kariéra Charlotte Gottové</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>



            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/2/0/9/3/7/1920937-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">29.07. - 11.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/2/1/0/8/1/1921081-500-810.jpg" width="180" alt="Globus - Hypermarket školních potřeb">
                    </div>
                    <div class="prometheus-text">
                        Globus - Hypermarket školních potřeb
                        <div class="prometheus-date">30.07. - 08.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/3/0/5/6/1883056-500-810.jpg" width="180" alt="BILLA - Váš stůl provoněný čerstvostí">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Váš stůl provoněný čerstvostí
                        <div class="prometheus-date">06.07. - 09.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/2/9/5/4/4/1929544-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">30.07. - 12.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/9/1/8/1843918-500-810.jpg" width="180" alt="BILLA - Dovolená nejen u moře">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Dovolená nejen u moře
                        <div class="prometheus-date">04.08. - 04.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/hrad-spilberk-prijme-52613561-we561y.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Hrad Špilberk přijme číšníka/servírku, 23 000 Kč" target="_blank" rel="noopener">
				       	Hrad Špilberk přijme číšníka/servírku, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/referent-referentka-pravni-52652379-we9621.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="referent/referentka právní agendy oddělení stavebního řádu, 33 790 Kč" target="_blank" rel="noopener">
				       	referent/referentka právní agendy oddělení stavebního řádu, 33 790 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-montovanych-52511341-wyw89f.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovníci montovaných staveb, 25 000 Kč" target="_blank" rel="noopener">
				       	Pracovníci montovaných staveb, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/psychoterapeut-socialni-52537277-w1spcx.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Psychoterapeut/Sociální pracovník na zkrácený úvazek 0,7, 18 200 Kč" target="_blank" rel="noopener">
				       	Psychoterapeut/Sociální pracovník na zkrácený úvazek 0,7, 18 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prava-ruka-reditele-nebo-52625223-wqdwzt.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pravá ruka ředitele nebo obch. oddělení, fajn bonusy, 20 000 Kč" target="_blank" rel="noopener">
				       	Pravá ruka ředitele nebo obch. oddělení, fajn bonusy, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/socialni-pracovnik-ce-52567733-w3trwp.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Sociální pracovník/-ce, 32 000 Kč" target="_blank" rel="noopener">
				       	Sociální pracovník/-ce, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektro-montazni-pracovnik-52476177-wrjvtm.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektro montážní pracovník, 180 Kč" target="_blank" rel="noopener">
				       	Elektro montážní pracovník, 180 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/projektovy-manazer-52627025-w9tmt9.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Projektový manažer, 40 000 Kč" target="_blank" rel="noopener">
				       	Projektový manažer, 40 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-DPH-naviga-Kombi-1588687255444824.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v F" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka, koupeno v F
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-nov-Kombi-1593005739037406.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2HTP-LPG-Kombi-1589902465792171.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, koupeno v I, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-V-1-6i-Plus-LP-Hatchback-1596199134647229.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus první majitel, servisní knížka, koupeno v I, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Golf Plus první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0TDCi-103-MPV-15821929236370.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford S-Max koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-4-TSI-7-m-MPV-159621493630633.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-4x4-Kombi-15930649365900.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6TDi-77kW-MPV-1582711513380142.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Touran první majitel, servisní knížka, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-3-0tdi-150kw-manual-digiklima-46851035.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 3,0TDi 150KW,MANUÁL,DIGIKLIMA" target="_blank" rel="noopener">
			          	Audi A4 3,0TDi 150KW,MANUÁL,DIGIKLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-xv/suv/nafta/subaru-xv-2-0d-servisovano-23731741.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru XV 2.0d servisováno" target="_blank" rel="noopener">
			          	Subaru XV 2.0d servisováno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-2-0-tdi-110-kw-style-plus-59070614.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0 TDI / 110 kW Style Plus" target="_blank" rel="noopener">
			          	Škoda Octavia 2,0 TDI / 110 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-i3/sedan/elektro/bmw-i3-elektro-velka-navigace-tepelne-37951242.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW i3 ELEKTRO VELKÁ NAVIGACE TEPELNÉ" target="_blank" rel="noopener">
			          	BMW i3 ELEKTRO VELKÁ NAVIGACE TEPELNÉ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-108/hatchback/benzin/peugeot-108-5dv-active-1-0-vti-72-s-s-man-13824372.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 108 5dv. ACTIVE 1.0 VTi 72 S&amp;S MAN" target="_blank" rel="noopener">
			          	Peugeot 108 5dv. ACTIVE 1.0 VTi 72 S&amp;S MAN
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/sedan/benzin/skoda-octavia-1-0-tsi-85-kw-ambition-plus-59073216.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,0 TSI / 85 kW Ambition Plus" target="_blank" rel="noopener">
			          	Škoda Octavia 1,0 TSI / 85 kW Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/sedan/nafta/bmw-525d-145kw-executive-facelift-49850673.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 525D 145KW, EXECUTIVE,FACELIFT" target="_blank" rel="noopener">
			          	BMW Řada 5 525D 145KW, EXECUTIVE,FACELIFT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/land-rover-discovery-sport/suv/nafta/land-rover-discovery-sport-2-0-ed4-4wd-pure-1070303.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Land Rover Discovery Sport 2.0 eD4 4WD Pure" target="_blank" rel="noopener">
			          	Land Rover Discovery Sport 2.0 eD4 4WD Pure
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-brno-videnska-3959749#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Vídeňská Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Brno, Vídeňská Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-brno-mandlonova-3959702#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Mandloňová Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Brno, Mandloňová Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-brno-teyschlova-3959692#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Teyschlova Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Brno, Teyschlova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-marsov-3959671#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Maršov Prodej domu" target="_blank" rel="noopener">
			          	Maršov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-brno-3959624#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Brno Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-brno-3959621#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Brno Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-brno-3959607#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Brno Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-brno-3959592#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Brno Pronájem bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#brnensky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/brnensky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/brnensky_denik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1596456850.js"></script>


<!-- https://brnensky.denik.cz/z-regionu/bavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html -->
<!-- https://brnensky.denik.cz/z-regionu/bavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html -->
<script>
	if("https:\/\/brnensky.denik.cz\/z-regionu\/bavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html" != window.location.href && "brnensky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://brnensky.denik.cz/z-regionu/bavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1596457639.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1596456850.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1596456850.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1596456850.css">

</body>
</html>