
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'brnensky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': "ON-LINE: Pacientů s covidem je stále více. Nemocnice omezují neakutní péči",
		'tag': ["Česko", "nemocnice"],
		'author': ' Redakce',
			'publishedDateTime': "2020-10-07T06:24:00+02:00",
        	'modifiedDateTime': "2020-10-07T06:24:00+02:00",
			'articleID': 2827297933,
			'back': "2827297933-9469-50",
		'image': "https:\/\/g.denik.cz\/43\/91\/tatina-testovani-koronavirus-odbery-vsichni-obyvatele-obce2222_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/brnensky.denik.cz\/galerie\/koronavirus-jak-se-chranit.html?photo=1&back=2827297933-9469-50",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/1c\/thumbnail-covid-19-chripka_denik-150-3x2.jpg",
						'description': "COVID-19 ve srovnání s ostatními nemocemi.",
						'source': "Facebooková stránka Urgentní medicína"
					},
					{
						'url': "https:\/\/g.denik.cz\/20\/2f\/ruce1_denik-150-3x2.jpg",
						'description': "Jak si správně mýt ruce",
						'source': "archiv MěÚ Slaný"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/77\/koronavirus-rady-hygiena-kv-1_denik-150-3x2.jpg",
						'description': "Jak snížit riziko nákazy koronaviru.",
						'source': "Deník\/WHO"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b5\/koronavirus-rady-zasady-kv-2_denik-150-3x2.jpg",
						'description': "Co mohu udělat, abych zamezil nákaze a šíření viru?",
						'source': "Deník\/WHO"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/29\/koronavirus-rouska-07_denik-150-3x2.jpg",
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d9\/koronavirus-rouska-06_denik-150-3x2.jpg",
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/10\/koronavirus-rouska-05_denik-150-3x2.jpg",
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d4\/koronavirus-rouska-01_denik-150-3x2.jpg",
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/f2\/koronavirus-rouska-02_denik-150-3x2.jpg",
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/7f\/koronavirus-rouska-04_denik-150-3x2.jpg",
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/44\/koronavirus-rouska-03_denik-150-3x2.jpg",
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/20\/90\/ruce-2_denik-150-3x2.jpg",
						'description': "Jak si správně mýt ruce",
						'source': "archiv MěÚ Slaný"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/6f\/koronavirus-cina-nemoc-wu-chan_denik-150-3x2.jpg",
						'description': "Nový druh koronaviru nese označení SARS-CoV-2 a způsobuje chorobu COVID-19.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/da\/koronavirus-onemocneni-priznaky-nakaza_denik-150-3x2.jpg",
						'description': "Mezi příznaky onemocnění patří suchý kašel, dušnost, únava a horečka.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/dc\/koronavirus-nemoc-priznaky_denik-150-3x2.jpg",
						'description': "Závažnější případy mohou vést k zápalu plic, selhání ledvin a smrti. Nejvíce ohroženou skupinou jsou přitom senioři.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/1d\/koronavirus-nakaza-nemoc-lecba-priznaky_denik-150-3x2.jpg",
						'description': "Koronavirus se přenáší především kapénkami, tedy vzduchem při kašli či dýchání.",
						'source': "Shutterstock"
					}
			],
			'count': 16,
	    },
		'breadcrumb': [
			{'name':"Brněnský deník", 'link':"brnensky.denik.cz"},
			{'name':"Zprávy z Česka", 'link':"https:\/\/brnensky.denik.cz\/zpravy-z-ceska\/"},
			{'name':"ON-LINE: Pacientů s covidem je stále více. Nemocnice omezují neakutní péči", 'link':"https:\/\/brnensky.denik.cz\/zpravy-z-ceska\/koronavirus-on-line-cesko-svet-20201007.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/brnensky.denik.cz\/",
		'device': "desktop",
		'url': 'https://brnensky.denik.cz/zpravy-z-ceska/koronavirus-on-line-cesko-svet-20201007.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Brněnský deník",
                "item": "https:\/\/brnensky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy z Česka",
                "item": "https:\/\/brnensky.denik.cz\/zpravy-z-ceska\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "ON-LINE: Pacientů s covidem je stále více. Nemocnice omezují neakutní péči",
                "item": "https:\/\/brnensky.denik.cz\/zpravy-z-ceska\/koronavirus-on-line-cesko-svet-20201007.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>ON-LINE: Pacientů s covidem je stále více. Nemocnice omezují neakutní péči - Brněnský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="V České republice znovu přibývá nových případů nákazy koronavirem, úterních 4457 pozitivních testů je vůbec nejvyšším přírůstkem od počátku epidemie.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="cXenseParse:vlp-testtemplatedata" content="true">
        <script>
            var meta = document.createElement('meta');
            meta.name = "cXenseParse:vlp-testjsdata";
            meta.content = true;
            document.head.appendChild(meta);
        </script>

    <meta name="author" content="Redakce">


	<meta property="og:site_name" content="Brněnský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://brnensky.denik.cz/zpravy-z-ceska/koronavirus-on-line-cesko-svet-20201007.html">
	<meta property="og:title" content="ON-LINE: Pacientů s covidem je stále více. Nemocnice omezují neakutní péči">
	<meta property="og:description" content="V České republice znovu přibývá nových případů nákazy koronavirem, úterních 4457 pozitivních testů je vůbec nejvyšším přírůstkem od počátku epidemie. Roste i počet pacientů v nemocnicích, některé proto začínají omezovat neakutní péči.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="ON-LINE: Pacientů s covidem je stále více. Nemocnice omezují neakutní péči">
	<meta name="twitter:description" content="V České republice znovu přibývá nových případů nákazy koronavirem, úterních 4457 pozitivních testů je vůbec nejvyšším přírůstkem od počátku epidemie. Roste i počet pacientů v nemocnicích, některé proto začínají omezovat neakutní péči.">
	<meta property="og:image" content="https://g.denik.cz/43/91/tatina-testovani-koronavirus-odbery-vsichni-obyvatele-obce2222_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Koronavirové testy v terénu. Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/43/91/tatina-testovani-koronavirus-odbery-vsichni-obyvatele-obce2222_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/43/91/tatina-testovani-koronavirus-odbery-vsichni-obyvatele-obce2222_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/">
    <meta property="article:published_time" content="2020-10-07T06:24:00+02:00">
    <meta property="article:modified_time" content="2020-10-07T06:24:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1602506627.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1602507015.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1602507015.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1602507015.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1602507015.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://brnensky.denik.cz/zpravy-z-ceska/koronavirus-on-line-cesko-svet-20201007.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://brnensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Brněnský deník">

        

    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001602506627/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/brnensky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<a href="/volby-senatni2020/" id="js-counter" class="volby-counter">
</a>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;brnensky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://brnensky.denik.cz/zpravy-z-ceska/koronavirus-on-line-cesko-svet-20201007.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fbrnensky.denik.cz%2Fzpravy-z-ceska%2Fkoronavirus-on-line-cesko-svet-20201007.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fbrnensky.denik.cz%2Fzpravy-z-ceska%2Fkoronavirus-on-line-cesko-svet-20201007.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/koronavirus-on-line-cesko-svet-20201007.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion brnensky_denik">

            <li>

                <a href="https://brnensky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;brnensky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;brnensky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://brnensky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'brnensky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/koronavirus-on-line-cesko-svet-20201007.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SKÓRE ROVNOSTI:</h3>
            <a href="https://brnensky.denik.cz/zlociny-a-soudy/prodejci-energie-smejdi-breclavsko-jizni-morava-20201011.html" class="text">Oslovili vás někdy s nabídkou energetičtí šmejdi?</a>
            <a href="#close" class="close" data-title="oslovili-vas-nekdy-s-nabidkou-energeticti-smejdi">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">ON-LINE: Pacientů s covidem je stále více. Nemocnice omezují neakutní péči</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">7.10.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://brnensky.denik.cz/zpravy-z-ceska/koronavirus-on-line-cesko-svet-20201007.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://brnensky.denik.cz/zpravy-z-ceska/koronavirus-on-line-cesko-svet-20201007.html&text=ON-LINE%3A%20Pacient%C5%AF%20s%20covidem%20je%20st%C3%A1le%20v%C3%ADce.%20Nemocnice%20omezuj%C3%AD%20neakutn%C3%AD%20p%C3%A9%C4%8Di&via=brnenskydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbrnensky.denik.cz%2Fzpravy-z-ceska%2Fkoronavirus-on-line-cesko-svet-20201007.html&subject=ON-LINE%3A%20Pacient%C5%AF%20s%20covidem%20je%20st%C3%A1le%20v%C3%ADce.%20Nemocnice%20omezuj%C3%AD%20neakutn%C3%AD%20p%C3%A9%C4%8Di">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">V České republice znovu přibývá nových případů nákazy koronavirem, úterních 4457 pozitivních testů je vůbec nejvyšším přírůstkem od počátku epidemie. Roste i počet pacientů v nemocnicích, některé proto začínají omezovat neakutní péči.</p>

<div class="article-multimedium">
        <a href="/galerie/koronavirus-jak-se-chranit.html?photo=1&amp;back=2827297933-9469-50">
            <img src="https://g.denik.cz/43/91/tatina-testovani-koronavirus-odbery-vsichni-obyvatele-obce2222_denik-630-16x9.jpg" width="630" height="354" alt="Koronavirové testy v terénu. Ilustrační foto" title="Koronavirové testy v terénu. Ilustrační foto" class="multimedium-img" srcset="https://g.denik.cz/43/91/tatina-testovani-koronavirus-odbery-vsichni-obyvatele-obce2222_denik-630-16x9.jpg 1x, https://g.denik.cz/43/91/tatina-testovani-koronavirus-odbery-vsichni-obyvatele-obce2222_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/koronavirus-jak-se-chranit.html?back=2827297933-9469-50&amp;photo=2">
                            <img src="https://g.denik.cz/1/1c/thumbnail-covid-19-chripka_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/1c/thumbnail-covid-19-chripka_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1c/thumbnail-covid-19-chripka_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/koronavirus-jak-se-chranit.html?back=2827297933-9469-50&amp;photo=3">
                            <img src="https://g.denik.cz/20/2f/ruce1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/20/2f/ruce1_denik-150-3x2.jpg 1x, https://g.denik.cz/20/2f/ruce1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/koronavirus-jak-se-chranit.html?back=2827297933-9469-50&amp;photo=4">
                            <img src="https://g.denik.cz/1/77/koronavirus-rady-hygiena-kv-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/77/koronavirus-rady-hygiena-kv-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/77/koronavirus-rady-hygiena-kv-1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/koronavirus-jak-se-chranit.html?back=2827297933-9469-50&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>17 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Koronavirové testy v terénu. Ilustrační foto
        <span class="description-autor">
             | 
            Foto: Deník / Zdeněk VAIZ
        </span>
</div>

        <div class="article-text article-content bbtext"><div class="reportage"><div class="js-reportage" data-nazev="koronavirus-aktualne" data-type="article"><div class="main-title lined reportage__title"><span>Online reportáž</span></div><div class="reportage__loading"></div></div></div></div>



<div class="section-article-autor fs16" >
    
    Autor:  Redakce
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">7.10.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://brnensky.denik.cz/zpravy-z-ceska/koronavirus-on-line-cesko-svet-20201007.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://brnensky.denik.cz/zpravy-z-ceska/koronavirus-on-line-cesko-svet-20201007.html&text=ON-LINE%3A%20Pacient%C5%AF%20s%20covidem%20je%20st%C3%A1le%20v%C3%ADce.%20Nemocnice%20omezuj%C3%AD%20neakutn%C3%AD%20p%C3%A9%C4%8Di&via=brnenskydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbrnensky.denik.cz%2Fzpravy-z-ceska%2Fkoronavirus-on-line-cesko-svet-20201007.html&subject=ON-LINE%3A%20Pacient%C5%AF%20s%20covidem%20je%20st%C3%A1le%20v%C3%ADce.%20Nemocnice%20omezuj%C3%AD%20neakutn%C3%AD%20p%C3%A9%C4%8Di">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: nemocnice" href="/tagy/nemocnice-98.html">nemocnice</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3737679792,168779114,744781505,2669818305,2029884958,2285819337,4069076487,2080440758,3034140655"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/dalsi-opatreni-na-jihu-moravy-zavrou-zakladni-skoly-restaurace-i-bary-20201012.html"  title="číst článek: Další opatření na jihu Moravy: Zavřou základní školy, restaurace i bary" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/8a/rousky-tridy-skola-trida-2020-04_denik-210-3x2.jpg" width="210" height="140" alt="Roušky ve třídách. Ilustrační foto" title="Roušky ve třídách. Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/43/8a/rousky-tridy-skola-trida-2020-04_denik-210-3x2.jpg 1x, https://g.denik.cz/43/8a/rousky-tridy-skola-trida-2020-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/dalsi-opatreni-na-jihu-moravy-zavrou-zakladni-skoly-restaurace-i-bary-20201012.html"      
>
            <h3 class="box-article-title fs20">Další opatření na jihu Moravy: Zavřou základní školy, restaurace i bary</h3>
            <h4 class="box-article-perex fs16">Školáci na jihu Moravy zůstávají od středy doma. Zavřené budou i první stupně základních škol. Do…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/nehoda-uzavrela-d2-u-rebesovic-dva-lide-jsou-vazne-zraneni-20201012.html"  title="číst článek: Osobák zaklíněný pod kamionem, dva vážně zranění. Nehoda uzavřela D2 u Rebešovic" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/7a/nehoda-rebesovice-osobni-auto-kamion_denik-210-3x2.jpg" width="210" height="140" alt="Havárie osobního auta s kamionem uzavřela v pondělí po osmé hodině večer dálnici D2 na pátém kilometru u Rebešovic ve směru na Brno." title="Havárie osobního auta s kamionem uzavřela v pondělí po osmé hodině večer dálnici D2 na pátém kilometru u Rebešovic ve směru na Brno." class="box-article-img" srcset="https://g.denik.cz/50/7a/nehoda-rebesovice-osobni-auto-kamion_denik-210-3x2.jpg 1x, https://g.denik.cz/50/7a/nehoda-rebesovice-osobni-auto-kamion_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vazna-nehoda-uzavrela-d2-u-rebesovic.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/nehody/nehoda-uzavrela-d2-u-rebesovic-dva-lide-jsou-vazne-zraneni-20201012.html"      
>
            <h3 class="box-article-title fs20">Osobák zaklíněný pod kamionem, dva vážně zranění. Nehoda uzavřela D2 u Rebešovic</h3>
            <h4 class="box-article-perex fs16">Havárie osobního auta s kamionem uzavřela v pondělí po osmé hodině večer dálnici D2 na pátém…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-1/hatchback/nafta/bmw-118d-klimatizace-xenony-1-maj-24803967.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/24803967_1/1598632473" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-1/hatchback/nafta/bmw-118d-klimatizace-xenony-1-maj-24803967.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">BMW Řada 1</h3>
	                   	<div>118d Klimatizace Xenony…</div>
	                	<div class="service-box-strong">209 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-fiesta/hatchback/benzin/ford-fiesta-titanium-1-0-ecoboost-4913825.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/04913825_1/1599821281" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-fiesta/hatchback/benzin/ford-fiesta-titanium-1-0-ecoboost-4913825.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Ford Fiesta</h3>
	                   	<div>Titanium 1,0 Ecoboost</div>
	                	<div class="service-box-strong">365 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-style-business-paket-9152830.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09152830_1/1597927808" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-style-business-paket-9152830.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>2.0TDI STYLE + BUSINESS…</div>
	                	<div class="service-box-strong">385 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/opustene-mesto-podivejte-se-na-liduprazdny-stred-brna-v-dobe-silicich-opatreni-2.html"  title="číst článek: Opuštěné město. Podívejte se na liduprázdný střed Brna v době sílících opatření" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/14/brno-mesto-centrum-namesti-svobody-masarykova-koblizna-koronavirus-coronavirus-covid-covid-19-rou-02_denik-210-3x2.jpg" width="210" height="140" alt="Centrum města v době opatření proti šíření koronaviru." title="Centrum města v době opatření proti šíření koronaviru." class="box-article-img" srcset="https://g.denik.cz/50/14/brno-mesto-centrum-namesti-svobody-masarykova-koblizna-koronavirus-coronavirus-covid-covid-19-rou-02_denik-210-3x2.jpg 1x, https://g.denik.cz/50/14/brno-mesto-centrum-namesti-svobody-masarykova-koblizna-koronavirus-coronavirus-covid-covid-19-rou-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/centrum-brna-v-dobe-opatreni-proti-sireni-koronaviru.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>
        <a class="box-article-tag" href="/diskuse/opustene-mesto-podivejte-se-na-liduprazdny-stred-brna-v-dobe-silicich-opatreni.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>


        </div>
        <a href="/zpravy_region/opustene-mesto-podivejte-se-na-liduprazdny-stred-brna-v-dobe-silicich-opatreni-2.html"      
>
            <h3 class="box-article-title fs20">Opuštěné město. Podívejte se na liduprázdný střed Brna v době sílících opatření</h3>
            <h4 class="box-article-perex fs16">Téměř liduprázdné ulice centra města, tu a tam procházející jednotlivci. Ulice centrální části…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vedouci-oddeleni-komunalnich-54250761-wmkfs1.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Vedoucí Oddělení komunálních služeb</h3>
				       	<div>První kontakt: písemně…</div>
				       	<div class="service-box-strong">19 730 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/tridici-odpadu-51437025-waqqw6.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Třídiči odpadů</h3>
				       	<div>První kotakt: telefonicky (9-11 hod.) nebo osobně…</div>
				       	<div class="service-box-strong">14 600 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-53649993-wdfr5g.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Montážní dělníci výrobků ze dřeva a příbuzných materiálů</h3>
				       	<div>První kontakt e-mailem…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/socialni-sluzby-kraj-posle-3000-rychlotestu-navrat-do-domova-jen-pro-negativni-2.html"  title="číst článek: Sociální služby? Kraj pošle 3000 rychlotestů. Návrat do domova jen pro negativní" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/8a/nemocnice-odberove-misto-testovani-covid-19-koronavirus-16_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/50/8a/nemocnice-odberove-misto-testovani-covid-19-koronavirus-16_denik-210-3x2.jpg 1x, https://g.denik.cz/50/8a/nemocnice-odberove-misto-testovani-covid-19-koronavirus-16_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/socialni-sluzby-kraj-posle-3000-rychlotestu-navrat-do-domova-jen-pro-negativni-2.html"      
>
            <h3 class="box-article-title fs20">Sociální služby? Kraj pošle 3000 rychlotestů. Návrat do domova jen pro negativní</h3>
            <h4 class="box-article-perex fs16">Do kroužků se jihomoravské děti ještě nejméně dva týdny nevydají. Kvůli pandemii vláda omezila…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/jasno-v-nove-krajske-rade-jihomoravska-ods-odhalila-sve-cleny-20201012.html"  title="číst článek: Jasno v nové krajské radě. Jihomoravská ODS odhalila své členy" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/29/brno-magistrat-nadvori-kraj-krajske-volby-tisk-konference-koalice-prohlaseni-prvni-rada-zleva-jir_denik-210-3x2.jpg" width="210" height="140" alt="Zástupci budoucí koalice na nádvoří Magistrátu města Brna - první řada zleva Jiří Nantl, Lukáš Dubec, Jan Grolich a František Lukl" title="Zástupci budoucí koalice na nádvoří Magistrátu města Brna - první řada zleva Jiří Nantl, Lukáš Dubec, Jan Grolich a František Lukl" class="box-article-img" srcset="https://g.denik.cz/50/29/brno-magistrat-nadvori-kraj-krajske-volby-tisk-konference-koalice-prohlaseni-prvni-rada-zleva-jir_denik-210-3x2.jpg 1x, https://g.denik.cz/50/29/brno-magistrat-nadvori-kraj-krajske-volby-tisk-konference-koalice-prohlaseni-prvni-rada-zleva-jir_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/zpravy_region/jasno-v-nove-krajske-rade-jihomoravska-ods-odhalila-sve-cleny-20201012.html"      
>
            <h3 class="box-article-title fs20">Jasno v nové krajské radě. Jihomoravská ODS odhalila své členy</h3>
            <h4 class="box-article-perex fs16">Koaliční smlouva nové krajské koalice tvořené KDU-ČSL, Piráty, ODS a Starosty pro jižní Moravu je…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-brno-belohorska-4440-1450-3981178#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13173/img_5f84d303990251.60625558.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-brno-belohorska-4440-1450-3981178#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Brno, Bělohorská 4440/1450">Brno, Bělohorská 4440…</h3>
		       			<div>Prodej bytu 1+kk</div>
		       			<div class="service-box-strong">3 290 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-rajhradice-u-sypky-3981143#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f84cd8e2cacc3.03033803.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-rajhradice-u-sypky-3981143#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Rajhradice, U Sýpky">Rajhradice, U Sýpky</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">8 500 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-bilovice-nad-svitavou-3981037#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/181186/img_5f84a6d50df252.58367148.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-bilovice-nad-svitavou-3981037#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Bílovice nad Svitavou">Bílovice nad Svitavou</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">10 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/uzili-jste-si-vikend-venku-pochlubte-se-snimk-yz-pousteni-draku-ci-jine-zabavy-2.html"  title="číst článek: Užili jste si víkend venku? Pochlubte se snímk yz pouštění draků či jiné zábavy" tabindex="-1"     
>
            <img src="https://g.denik.cz/70/c3/drakiada-ddm-bucovice-vyskovsko-12_denik-210-3x2.jpg" width="210" height="140" alt="Draci vzlétli na oblohu na kopci za Bučovicemi." title="Draci vzlétli na oblohu na kopci za Bučovicemi." class="box-article-img" srcset="https://g.denik.cz/70/c3/drakiada-ddm-bucovice-vyskovsko-12_denik-210-3x2.jpg 1x, https://g.denik.cz/70/c3/drakiada-ddm-bucovice-vyskovsko-12_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/drakiada-bucovice.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/ctenar-reporter/uzili-jste-si-vikend-venku-pochlubte-se-snimk-yz-pousteni-draku-ci-jine-zabavy-2.html"      
>
            <h3 class="box-article-title fs20">Užili jste si víkend venku? Pochlubte se snímk yz pouštění draků či jiné zábavy</h3>
            <h4 class="box-article-perex fs16">Díky laskavosti Domova dětí a mládeže Bučovice a Lucie Hrubé vám nabízíme fotografie z jejich…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kudy-pres-tridu-generala-piky-temny-podchod-se-opet-rozzaril-nadchod-zavrhli-202.html"  title="číst článek: Kudy přes třídu Generála Píky? Temný podchod se opět rozzářil, nadchod zavrhli" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/4e/brno-brno-sever-cerna-pole-trida-generala-piky-podchod-svetla-cely-den-osvetleni-celodenni_denik-210-3x2.jpg" width="210" height="140" alt="Podchod pod třídou Generála Píky v brněnských Černých Polích získal celodenní osvětlení." title="Podchod pod třídou Generála Píky v brněnských Černých Polích získal celodenní osvětlení." class="box-article-img" srcset="https://g.denik.cz/50/4e/brno-brno-sever-cerna-pole-trida-generala-piky-podchod-svetla-cely-den-osvetleni-celodenni_denik-210-3x2.jpg 1x, https://g.denik.cz/50/4e/brno-brno-sever-cerna-pole-trida-generala-piky-podchod-svetla-cely-den-osvetleni-celodenni_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/diskuse/kudy-pres-tridu-generala-piky-temny-podchod-se-opet-rozzaril-nadchod-zavrhli.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/zpravy_region/kudy-pres-tridu-generala-piky-temny-podchod-se-opet-rozzaril-nadchod-zavrhli-202.html"      
>
            <h3 class="box-article-title fs20">Kudy přes třídu Generála Píky? Temný podchod se opět rozzářil, nadchod zavrhli</h3>
            <h4 class="box-article-perex fs16">Ke konci nebezpečného přecházení přes silnici na třídě Generála Píky v brněnských Černých Polích…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/archeologove-nasli-zbytky-stredoveke-vapenne-pece-20201012.html"  title="číst článek: Objev na Římském náměstí v Brně: našli zbytky středověké vápenné pece" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/30/archeologove-nasli-zbytky-stredoveke-vapenne-pece-04_denik-210-3x2.jpg" width="210" height="140" alt="Pozůstatky vápenky našli archeologové na Římském náměstí v Brně." title="Pozůstatky vápenky našli archeologové na Římském náměstí v Brně." class="box-article-img" srcset="https://g.denik.cz/50/30/archeologove-nasli-zbytky-stredoveke-vapenne-pece-04_denik-210-3x2.jpg 1x, https://g.denik.cz/50/30/archeologove-nasli-zbytky-stredoveke-vapenne-pece-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/archeologove-nasli-v-brne-zbytky-stredoveke-vapenne-pece.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/archeologove-nasli-zbytky-stredoveke-vapenne-pece-20201012.html"      
>
            <h3 class="box-article-title fs20">Objev na Římském náměstí v Brně: našli zbytky středověké vápenné pece</h3>
            <h4 class="box-article-perex fs16">Středověká vápenka stála před několika stoletími na dnešním Římském náměstí za Orlí ulicí v Brně.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/videovizualizace-ukazuje-novou-arenu-na-brnenskem-vystavisti-podivejte-se-202010.html"  title="číst článek: Zářící obruče na výstavišti. Podívejte se, jak bude vypadat nová aréna Komety" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/1d/nova-multifunkcni-arena-vystaviste-brno-vizualizace-02_denik-210-3x2.jpg" width="210" height="140" alt="Vizualizace nové multifunkční haly na brněnském výstavišti." title="Vizualizace nové multifunkční haly na brněnském výstavišti." class="box-article-img" srcset="https://g.denik.cz/50/1d/nova-multifunkcni-arena-vystaviste-brno-vizualizace-02_denik-210-3x2.jpg 1x, https://g.denik.cz/50/1d/nova-multifunkcni-arena-vystaviste-brno-vizualizace-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vizualizace-nove-multifunkcni-haly-na-brnenskem-vystavisti.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>
        <a class="box-article-tag" href="/diskuse/zarici-obruce-na-vystavisti-podivejte-se-jak-bude-vypadat-nova-arena-komety.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>


        </div>
        <a href="/zpravy_region/videovizualizace-ukazuje-novou-arenu-na-brnenskem-vystavisti-podivejte-se-202010.html"      
>
            <h3 class="box-article-title fs20">Zářící obruče na výstavišti. Podívejte se, jak bude vypadat nová aréna Komety</h3>
            <h4 class="box-article-perex fs16">/VIDEOVIZUALIAZCE/ Budoucí podobu multifunkční haly a jejího okolí na brněnském výstavišti…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/nova-opatreni-zavrene-skoly.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/05/prymula-babis-202010090481801_denik-120-3x2.jpg" width="120" height="80" alt="Ministr zdravotnictví Roman Prymula (vlevo) a premiér Andrej Babiš." title="Ministr zdravotnictví Roman Prymula (vlevo) a premiér Andrej Babiš." srcset="https://g.denik.cz/1/05/prymula-babis-202010090481801_denik-120-3x2.jpg 1x, https://g.denik.cz/1/05/prymula-babis-202010090481801_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/nova-opatreni-zavrene-skoly.html" tabindex="-1" title="číst článek: Vláda vydala nová opatření: Zavřela školy, restaurace. Změny u roušek i alkoholu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vláda vydala nová opatření: Zavřela školy, restaurace. Změny u roušek i alkoholu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/osetrovne-zavrene-skoly.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/98/siti-rousek-1641857584_denik-120-3x2.jpg" width="120" height="80" alt="Roušky musejí nosit nejen dospělí, ale i děti a batolata." title="Roušky musejí nosit nejen dospělí, ale i děti a batolata." srcset="https://g.denik.cz/1/98/siti-rousek-1641857584_denik-120-3x2.jpg 1x, https://g.denik.cz/1/98/siti-rousek-1641857584_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/osetrovne-zavrene-skoly.html" tabindex="-1" title="číst článek: PŘEHLEDNĚ: Kdo má nárok na ošetřovné a v jaké výši" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">PŘEHLEDNĚ: Kdo má nárok na ošetřovné a v jaké výši</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/rousky-cesko-koronavirus-20201011.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c2/koronavirus-karantena-potraviny-rouska1666715377_denik-120-3x2.jpg" width="120" height="80" alt="Lidé by měli při nakupování potravin dodržovat hygienické zásady. Rouška je nutností." title="Lidé by měli při nakupování potravin dodržovat hygienické zásady. Rouška je nutností." srcset="https://g.denik.cz/1/c2/koronavirus-karantena-potraviny-rouska1666715377_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c2/koronavirus-karantena-potraviny-rouska1666715377_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/rousky-cesko-koronavirus-20201011.html" tabindex="-1" title="číst článek: Za roušky letos Česko vydalo miliardy. Z extrémních výdajů profitovala Čína" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Za roušky letos Česko vydalo miliardy. Z extrémních výdajů profitovala Čína</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/uzili-jste-si-vikend-venku-pochlubte-se-snimk-yz-pousteni-draku-ci-jine-zabavy-2.html" tabindex="-1" title="číst článek: Užili jste si víkend venku? Pochlubte se snímk yz pouštění draků či jiné zábavy">
			        <h3 class="ugc-promo__article-title">Užili jste si víkend venku? Pochlubte se snímk yz pouštění draků či jiné zábavy</h3>
			    </a>
				<a href="/ctenar-reporter/festival-ekofilm-odklada-projekce-cast-programu-bude-pro-zajemce-on-line-2020101.html" tabindex="-1" title="číst článek: Festival EKOFILM odkládá projekce, část programu bude pro zájemce on-line">
			        <h3 class="ugc-promo__article-title">Festival EKOFILM odkládá projekce, část programu bude pro zájemce on-line</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;brnensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/27325-narodni-cenu-za-architekturu-2020-ziskala-mestska-hala-modrice/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a6de11112633c4af3889536e25d1f11e.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/27325-narodni-cenu-za-architekturu-2020-ziskala-mestska-hala-modrice/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Národní cenu za architekturu 2020 získala Městská hala Modřice" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Národní cenu za architekturu 2020 získala Městská hala…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27309-vchodove-dvere-slavona-progression-trend/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2ae8fae1dd3093d25390e8e028b98507.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27309-vchodove-dvere-slavona-progression-trend/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vchodové dveře Slavona Progression TREND" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vchodové dveře Slavona Progression TREND</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/rychle-do-formy-4-silny-stred-20190818.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e8100e6b4eea23f7a5fb71b307469937.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/rychle-do-formy-4-silny-stred-20190818.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rychle do formy 4: silný střed" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rychle do formy 4: silný střed</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/dva-tydny-bez-cviceni-pozor-na-bricho-a-zada-20201012.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3795cb29cbd0985a030ac78c0e564630.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/dva-tydny-bez-cviceni-pozor-na-bricho-a-zada-20201012.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dva týdny bez cvičení? Pozor na břicho a záda" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dva týdny bez cvičení? Pozor na břicho a záda</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/bezpecnostni-rada-statu-od-rana-jedna-o-prisnejsich-opatrenich.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/844116e50f6643d6d0341b8ec9696c2b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/bezpecnostni-rada-statu-od-rana-jedna-o-prisnejsich-opatrenich.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zavřené školy i hospody, zákaz alkoholu. Prymula oznámil nová opatření! PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zavřené školy i hospody, zákaz alkoholu. Prymula oznámil…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/kvuli-epidemii-cechum-klesaji-prijmy-ceny-ale-rostou-co-zdrazilo-nejvic.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/358920c54b11bdfc7a1515f1d06d32ba.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/kvuli-epidemii-cechum-klesaji-prijmy-ceny-ale-rostou-co-zdrazilo-nejvic.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kvůli epidemii Čechům klesají příjmy, ceny ale rostou. Co zdražilo nejvíc?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kvůli epidemii Čechům klesají příjmy, ceny ale rostou. Co…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ladislav-smoljak-synove.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0b/untitled-collage-10-d201012dc7vc1_denik-120-3x2.jpg" width="120" height="80" alt="Ladislav Smoljak" title="Ladislav Smoljak" srcset="https://g.denik.cz/56/0b/untitled-collage-10-d201012dc7vc1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0b/untitled-collage-10-d201012dc7vc1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ladislav-smoljak-synove.html" tabindex="-1" title="číst článek: Válka bratrů nebere konce: Smoljak by se obracel v hrobě!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Válka bratrů nebere konce: Smoljak by se obracel v hrobě!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/michael-jackson-pitva-informace.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b1/michael-jackson-00_denik-120-3x2.jpg" width="120" height="80" alt="Michael Jackson" title="Michael Jackson" srcset="https://g.denik.cz/56/b1/michael-jackson-00_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b1/michael-jackson-00_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/michael-jackson-pitva-informace.html" tabindex="-1" title="číst článek: Co odhalila Jacksonova pitva? Vpichy i na zádech, rty plné barviva a vychrtlost!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Co odhalila Jacksonova pitva? Vpichy i na zádech, rty plné barviva a vychrtlost!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/horoskopy/horoskop-na-12-10-18-10-2020-20201012.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f5/shutterstock-1109543579_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/f5/shutterstock-1109543579_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f5/shutterstock-1109543579_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/horoskopy/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Horoskopy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Horoskopy
    </a>

        </div>
        <a href="https://www.kafe.cz/horoskopy/horoskop-na-12-10-18-10-2020-20201012.html" tabindex="-1" title="číst článek: Horoskop na 12. 10. - 18. 10. 2020"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Horoskop na 12. 10. - 18. 10. 2020</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ilona-csakova-nouzovy-stav.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/5a/csakova_denik-120-3x2.jpg" width="120" height="80" alt="Ilona Csáková" title="Ilona Csáková" srcset="https://g.denik.cz/127/5a/csakova_denik-120-3x2.jpg 1x, https://g.denik.cz/127/5a/csakova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/ilona-csakova-nouzovy-stav.html" tabindex="-1" title="číst článek: Jsem nervózní a smutná, říká Ilona Csáková: Vládní nařízení jí zkazilo plány"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jsem nervózní a smutná, říká Ilona Csáková: Vládní nařízení jí zkazilo plány</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>



            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/7/4/5/7/9/2074579-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">07.10. - 20.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/7/2/5/3/0/2072530-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">08.10. - 21.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/6/5/1977565-500-810.jpg" width="180" alt="Lidl - Sýrové delikatesy z celé Evropy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Sýrové delikatesy z celé Evropy
                        <div class="prometheus-date">12.10. - 12.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/2/5/3/8/8/2025388-500-810.jpg" width="180" alt="ROSSMANN - Life">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Life
                        <div class="prometheus-date">09.09. - 03.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/5/5/1/3/0/2055130-500-810.jpg" width="180" alt="Globus - Vychutnejte si život plnými doušky">
                    </div>
                    <div class="prometheus-text">
                        Globus - Vychutnejte si život plnými doušky
                        <div class="prometheus-date">01.10. - 20.10.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-53649993-wdfr5g.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků ze dřeva a příbuzných materiálů, 20 000 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci výrobků ze dřeva a příbuzných materiálů, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kratkodobe-zamestnani-54233759-w667cn.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KRÁTKODOBÉ ZAMĚSTNÁNÍ, 14 600 Kč" target="_blank" rel="noopener">
				       	KRÁTKODOBÉ ZAMĚSTNÁNÍ, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-mechanickych-49455777-w9p8wj.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci mechanických zařízení, 22 000 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci mechanických zařízení, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocna-sila-do-skolni-53899763-wkqz6h.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocná síla do školní kuchyně, 10 000 Kč" target="_blank" rel="noopener">
				       	Pomocná síla do školní kuchyně, 10 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/instalater-topenar-54231517-wzvx2t.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="instalater-topenář, 20 000 Kč" target="_blank" rel="noopener">
				       	instalater-topenář, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/samostatna-ucetni-54275709-wxruyg.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="samostatná účetní, 30 000 Kč" target="_blank" rel="noopener">
				       	samostatná účetní, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/realitni-specialista-54230707-wncmd8.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Realitní specialista, 20 000 Kč" target="_blank" rel="noopener">
				       	Realitní specialista, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik--kuchar-53899439-w5r7qy.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Číšník - kuchař, 20 000 Kč" target="_blank" rel="noopener">
				       	Číšník - kuchař, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-GT-Line-1-2-SUV-160251681037259.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 2008 nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4TDI-66KW-Kombi-1600243690056396.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v A" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6TDi-77kW-Kombi-159958289902034.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-xenon-Plus-TITAN-MPV-1602081198918236.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max první majitel, koupeno v I, nehavarované" target="_blank" rel="noopener">
			          	Ford S-Max první majitel, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/Spacetourer/Spacetourer-Campster-s-MPV-15734521232720.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Spacetourer nové vozidlo, servisní knížka, v záruce" target="_blank" rel="noopener">
			          	Citroën Spacetourer nové vozidlo, servisní knížka, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0TDi-150P-Hatchback-159774681160123.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v I, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-0-TSI-AMB-Sedan-Limuzina-1599219175888109.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2Tsi-klim-Hatchback-1602241606719102.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Rapid servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-style-business-paket-9152830.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0TDI STYLE + BUSINESS PAKET" target="_blank" rel="noopener">
			          	Škoda Octavia 2.0TDI STYLE + BUSINESS PAKET
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-0tsi-70kw-style-plus-10757160.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia COMBI 1,0TSI/70kW STYLE PLUS" target="_blank" rel="noopener">
			          	Škoda Fabia COMBI 1,0TSI/70kW STYLE PLUS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-combo/mpv/nafta/opel-combo-trend-1-5-cdti-zp-zdarma-14960141.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Combo TREND 1,5 CDTI + ZP Zdarma" target="_blank" rel="noopener">
			          	Opel Combo TREND 1,5 CDTI + ZP Zdarma
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-kuga/suv/benzin/ford-kuga-titanium-x-1-5-ecoboost-4913792.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga Titanium X 1,5 Ecoboost" target="_blank" rel="noopener">
			          	Ford Kuga Titanium X 1,5 Ecoboost
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-partner-tepee/kombi/nafta/peugeot-partner-tepee-1-6hdi-68kw-cr-serviska-1960456.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Partner Tepee 1,6HDi 68kW ČR SERVISKA" target="_blank" rel="noopener">
			          	Peugeot Partner Tepee 1,6HDi 68kW ČR SERVISKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-koleos/suv/nafta/renault-koleos-2-0dci-110kw-manual-navi-1960285.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Koleos 2,0dCi 110kW MANUÁL NAVI" target="_blank" rel="noopener">
			          	Renault Koleos 2,0dCi 110kW MANUÁL NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-2/mpv/benzin/bmw-218i-active-tourer-6502698.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 2 218i Active Tourer" target="_blank" rel="noopener">
			          	BMW Řada 2 218i Active Tourer
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-1-5-tsi-110-kw-style-33641357.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi 1,5 TSI / 110 kW Style" target="_blank" rel="noopener">
			          	Škoda Octavia Combi 1,5 TSI / 110 kW Style
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-bilovice-nad-svitavou-3981037#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bílovice nad Svitavou Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Bílovice nad Svitavou Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-brno-3981025#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Brno Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-brno-3980962#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Brno Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-brno-chudcicka-1045-25-3980946#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Chudčická 1045/25 Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Brno, Chudčická 1045/25 Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-brno-3980929#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Brno Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-brno-3980928#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Brno Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-brno-3980908#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Brno Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zbysov-3980878#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zbýšov Prodej domu" target="_blank" rel="noopener">
			          	Zbýšov Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#brnensky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/brnensky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/brnensky_denik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001602506627/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>

<script src="https://g.denik.cz/build/js/react/denik/special-reportage.js?mtime=1602506627"></script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1602507015.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1602506627.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1602507015.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1602507015.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1602507015.css">

</body>
</html>