
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Brněnský deník",
                "item": "https:\/\/brnensky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy z Česka",
                "item": "https:\/\/brnensky.denik.cz\/zpravy-z-ceska\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Uvolnění opatření může přijít už za týden. Ministerstvo představilo pět scénářů",
                "item": "https:\/\/brnensky.denik.cz\/zpravy-z-ceska\/ministerstvo-zdravotnictvi-jan-blatny-koronavirus-20211113.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Uvolnění opatření může přijít už za týden. Ministerstvo představilo pět scénářů - Brněnský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Ministerstvo zdravotnictví v pátek na pravidelné tiskové konferenci shrnulo aktuální vývoj epidemie koronaviru v zemi. Šéf rezortu Jan Blatný se také…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="cXenseParse:vlp-testtemplatedata" content="true">
        <script>
            var meta = document.createElement('meta');
            meta.name = "cXenseParse:vlp-testjsdata";
            meta.content = true;
            document.head.appendChild(meta);
        </script>

    <meta name="author" content="Tereza Polaczyková">


	<meta property="og:site_name" content="Brněnský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://brnensky.denik.cz/zpravy-z-ceska/ministerstvo-zdravotnictvi-jan-blatny-koronavirus-20211113.html">
	<meta property="og:title" content="Uvolnění opatření může přijít už za týden. Ministerstvo představilo pět scénářů">
	<meta property="og:description" content="Ministerstvo zdravotnictví v pátek na pravidelné tiskové konferenci shrnulo aktuální vývoj epidemie koronaviru v zemi. Šéf rezortu Jan Blatný se také vyjádřil k postupu dalšího možného rozvolňování opatření, když představil nový systém PES. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Uvolnění opatření může přijít už za týden. Ministerstvo představilo pět scénářů">
	<meta name="twitter:description" content="Ministerstvo zdravotnictví v pátek na pravidelné tiskové konferenci shrnulo aktuální vývoj epidemie koronaviru v zemi. Šéf rezortu Jan Blatný se také vyjádřil k postupu dalšího možného rozvolňování opatření, když představil nový systém PES. ">
	<meta property="og:image" content="https://g.denik.cz/1/02/praha-tk-blatny-jmenovani-zdravotnictvi-05_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ministr zdravotnictví Jan Blatný">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/02/praha-tk-blatny-jmenovani-zdravotnictvi-05_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/02/praha-tk-blatny-jmenovani-zdravotnictvi-05_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/">
    <meta property="article:published_time" content="2020-11-13T13:21:00+01:00">
    <meta property="article:modified_time" content="2020-11-13T15:13:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1605882574.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1605882224.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1605521219.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://brnensky.denik.cz/zpravy-z-ceska/ministerstvo-zdravotnictvi-jan-blatny-koronavirus-20211113.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://brnensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Brněnský deník">

        

    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="exit-popup">
	<div class="exit-popup__inner">
		<span class="exit-popup__close"></span>
		<div class="exit-popup__box">
			<h2 class="exit-popup__box-title">Vybrané články pro&nbsp;vás zdarma</h2>
			<p class="exit-popup__box-text">To nejzajímavější z&nbsp;Česka i&nbsp;ze světa každé ráno do&nbsp;Vaší emailové schránky</p>


    <div class="traqli">
        <tqwgtplaceholder holdername="embedded_1601550801678"></tqwgtplaceholder>
    </div>
			<span class="exit-popup__subscriber">Děkuji, již jsem odběratelem</span>
		</div>
	</div>
</div>

        			<link rel="stylesheet" href="https://g.denik.cz/001605882574/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/brnensky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;brnensky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://brnensky.denik.cz/zpravy-z-ceska/ministerstvo-zdravotnictvi-jan-blatny-koronavirus-20211113.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fbrnensky.denik.cz%2Fzpravy-z-ceska%2Fministerstvo-zdravotnictvi-jan-blatny-koronavirus-20211113.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fbrnensky.denik.cz%2Fzpravy-z-ceska%2Fministerstvo-zdravotnictvi-jan-blatny-koronavirus-20211113.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/ministerstvo-zdravotnictvi-jan-blatny-koronavirus-20211113.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion brnensky_denik">

            <li>

                <a href="https://brnensky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;brnensky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;brnensky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;brnensky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/ministerstvo-zdravotnictvi-jan-blatny-koronavirus-20211113.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;brnensky.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;brnensky.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         Jihomoravský kraj
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">576</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">868</span>
                <span class="covid-banner__data-item-date">        19. 11.
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">74 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">7</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;brnensky.denik.cz&quot;})">
            <img class="covid-banner__button-map jihomoravsky" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/jihomoravsky.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;brnensky.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SKÓRE ROVNOSTI:</h3>
            <a href="https://brnensky.denik.cz/kultura_region/pomale-krvaceni-brnenskych-divadel-propousteji-rusi-premiery-a-zvysuji-vstupne.html" class="text">Chybí vám návštěvy divadelních představení?</a>
            <a href="#close" class="close" data-title="chybi-vam-navstevy-divadelnich-predstaveni">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Uvolnění opatření může přijít už za týden. Ministerstvo představilo pět scénářů</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">13.11.2020</div>
                        <div class="article-info__item">aktualizováno 13.11.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://brnensky.denik.cz/zpravy-z-ceska/ministerstvo-zdravotnictvi-jan-blatny-koronavirus-20211113.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://brnensky.denik.cz/zpravy-z-ceska/ministerstvo-zdravotnictvi-jan-blatny-koronavirus-20211113.html&text=Uvoln%C4%9Bn%C3%AD%20opat%C5%99en%C3%AD%20m%C5%AF%C5%BEe%20p%C5%99ij%C3%ADt%20u%C5%BE%20za%20t%C3%BDden.%20Ministerstvo%20p%C5%99edstavilo%20p%C4%9Bt%20sc%C3%A9n%C3%A1%C5%99%C5%AF&via=brnenskydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbrnensky.denik.cz%2Fzpravy-z-ceska%2Fministerstvo-zdravotnictvi-jan-blatny-koronavirus-20211113.html&subject=Uvoln%C4%9Bn%C3%AD%20opat%C5%99en%C3%AD%20m%C5%AF%C5%BEe%20p%C5%99ij%C3%ADt%20u%C5%BE%20za%20t%C3%BDden.%20Ministerstvo%20p%C5%99edstavilo%20p%C4%9Bt%20sc%C3%A9n%C3%A1%C5%99%C5%AF">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Ministerstvo zdravotnictví v pátek na pravidelné tiskové konferenci shrnulo aktuální vývoj epidemie koronaviru v zemi. Šéf rezortu Jan Blatný se také vyjádřil k postupu dalšího možného rozvolňování opatření, když představil nový systém PES. </p>

<div class="article-multimedium">
        <a href="/galerie/jan-blatny.html?photo=1&amp;back=666445363-9469-50">
            <img src="https://g.denik.cz/1/02/praha-tk-blatny-jmenovani-zdravotnictvi-05_denik-630-16x9.jpg" width="630" height="354" alt="Ministr zdravotnictví Jan Blatný" title="Ministr zdravotnictví Jan Blatný" class="multimedium-img" srcset="https://g.denik.cz/1/02/praha-tk-blatny-jmenovani-zdravotnictvi-05_denik-630-16x9.jpg 1x, https://g.denik.cz/1/02/praha-tk-blatny-jmenovani-zdravotnictvi-05_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/jan-blatny.html?back=666445363-9469-50&amp;photo=2">
                            <img src="https://g.denik.cz/1/2a/praha-tk-blatny-jmenovani-zdravotnictvi-07_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/2a/praha-tk-blatny-jmenovani-zdravotnictvi-07_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2a/praha-tk-blatny-jmenovani-zdravotnictvi-07_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jan-blatny.html?back=666445363-9469-50&amp;photo=3">
                            <img src="https://g.denik.cz/1/68/praha-tk-blatny-jmenovani-zdravotnictvi-09_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/68/praha-tk-blatny-jmenovani-zdravotnictvi-09_denik-150-3x2.jpg 1x, https://g.denik.cz/1/68/praha-tk-blatny-jmenovani-zdravotnictvi-09_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jan-blatny.html?back=666445363-9469-50&amp;photo=4">
                            <img src="https://g.denik.cz/1/0d/praha-tk-blatny-jmenovani-zdravotnictvi-06_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/0d/praha-tk-blatny-jmenovani-zdravotnictvi-06_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0d/praha-tk-blatny-jmenovani-zdravotnictvi-06_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/jan-blatny.html?back=666445363-9469-50&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>17 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Ministr zdravotnictví Jan Blatný
        <span class="description-autor">
             | 
            Foto: Deník / Zbyněk Pecák
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Hlavní hygienička Jarmila Rážová na úvod tiskové konference informovala o aktuálním stavu testování, když za čtvrtek bylo podle ní provedeno 29 tisíc testů. "Procento pozitivních testovaných klesá. Za včerejšek tvořili 27 procent," konstatovala. </p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Nových případů koronaviru v Česku v posledních dnech ubývá. Za čtvrtek české laboratoře odhalily 7874 pozitivních testů na koronavirus, přičemž ve středu jich bylo zhruba o tisícovku více a před týdnem o téměř 5400 více. Ubylo i hospitalizovaných, když v nemocnicích je aktuálně 6 881 pacientů. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/rousky-cesko-koronavirus-20201113.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/7b/soud-zrusil-k-21-listopadu-opatreni-mzd-o-rouskach_denik-150-3x2.jpg" width="150" height="100" alt="Lidé v rouškách 22. října 2020 na pražském Karlově mostě. Kvůli šíření nemoci covid-19 vstoupilo v platnost vládní nařízení omezení pohybu a kontaktu s jinými lidmi. Výjimkou jsou cesty do práce, na nákupy, k lékaři nebo za rodinou" title="Lidé v rouškách 22. října 2020 na pražském Karlově mostě. Kvůli šíření nemoci covid-19 vstoupilo v platnost vládní nařízení omezení pohybu a kontaktu s jinými lidmi. Výjimkou jsou cesty do práce, na nákupy, k lékaři nebo za rodinou" srcset="https://g.denik.cz/1/7b/soud-zrusil-k-21-listopadu-opatreni-mzd-o-rouskach_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7b/soud-zrusil-k-21-listopadu-opatreni-mzd-o-rouskach_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Soud zrušil povinné nošení roušek venku. Ministerstvo má týden na opravu</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Podle Rážové nyní na jednoho pozitivního člověka připadá v průměru 2,41 rizikových kontaktů. "To přikládáme tomu, že opatření začala účinkovat," zdůraznila Rážová s tím, že narostl i počet lidí, kteří se podílejí na trasování. V současnosti je jich více než 3300. "Je evidentní, že trasování funguje," zdůraznil následně ministr zdravotnictví Jan Blatný. </p>
<h2 class="pseudo-h3">Reprodukční číslo</h2>
<p>Ostře sledované reprodukční číslo se aktuálně v Česku pohybuje kolem hodnoty 0,8 až 0,7. "Epidemie jeví známky brždění. Sledujeme pokles reprodukčního čísla," informoval ředitel Ústavu zdravotnických informací a statistiky Ladislav Dušek. </p>
<p>I podle něj se začínají projevovat přijatá opatření, číslo hospitalizovaných však zůstává poměrně vysoké. Absolutní prioritou je tak snížit zátěž v nemocnicích.  „Pokračuje velký počet denně nově nakažených seniorů a obyvatel, které řadíme do kategorie zranitelných,“ varoval dále Dušek. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/zazracny-porod-zena-s-covidem-porodila-zdrave-dite-20201113.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/28/zena-s-tezkym-prubehem-koronaviru-porodila-v-brne-zdraveho-syna_denik-150-3x2.jpg" width="150" height="100" alt="Nemocnice Milosrdných bratří v Brně." title="Nemocnice Milosrdných bratří v Brně." srcset="https://g.denik.cz/50/28/zena-s-tezkym-prubehem-koronaviru-porodila-v-brne-zdraveho-syna_denik-150-3x2.jpg 1x, https://g.denik.cz/50/28/zena-s-tezkym-prubehem-koronaviru-porodila-v-brne-zdraveho-syna_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zázračný porod v Brně: žena s těžkým průběhem covidu porodila zdravé dítě</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Problémem je i nadále vysoké procento pozitivity testů, které však v posledních dnech klesá. „V následujících týdnech musíme stále dodržovat nařízená opatření,“ dodal Dušek s tím, že na přelomu prosince by se Česko mohlo dostat k "velmi pozitivním číslům". </p>
<p>Pozitivní trendy ovšem nejsou podle ředitele Ústavu zdravotnických informací a statistiky vidět ve všech regionech. "Situace se obrací, ale nesmíme polevit," nechal se slyšet ministr zdravotnictví. </p>
<h2 class="pseudo-h3">Systém PES </h2>
<p>Blatný následně představil nový systém hodnocení rizika, takzvaný PES. Od 16. listopadu bude rizikové skóre zveřejňované na webu rezoru, přičemž škála se bude pohybovat od 0 do 100. Číslo bude kalkulováno denně, a to pro celou republiku i pro jednotlivé kraje.</p>
<p></p>
<p>Pro přechod do vyššího stupně rizika bude podle ministra zdravotnictví třeba číslo vyšší úrovně po dobu tří dnů, pro posun do nižšího pásma pak bude nutné snížení rizikového skóre po dobu sedmi dní. Hodnocení bude probíhat vždy od středy do středy.</p>
<p><em><strong>Prohlédněte si, jak bude fungovat systém PES: </strong></em></p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://brnensky.denik.cz/galerie/system-pes.html?photo=1&mm=11439767&back=666445363-9469-50"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 3 fotografie v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://brnensky.denik.cz/galerie/system-pes.html?photo=1&mm=11439767&back=666445363-9469-50"><img src="https://g.denik.cz/1/f5/tabulka-opatreni1_denik-150-3x2.jpg" width="150" height="100" alt="Systém PES" title="Systém PES" srcset="https://g.denik.cz/1/f5/tabulka-opatreni1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f5/tabulka-opatreni1_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://brnensky.denik.cz/galerie/system-pes.html?photo=1&mm=11439767&back=666445363-9469-50"><img src="https://g.denik.cz/1/75/tabulka-opatreni2_denik-150-3x2.jpg" width="150" height="100" alt="Systém PES" title="Systém PES" srcset="https://g.denik.cz/1/75/tabulka-opatreni2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/75/tabulka-opatreni2_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://brnensky.denik.cz/galerie/system-pes.html?photo=1&mm=11439767&back=666445363-9469-50"><img src="https://g.denik.cz/1/95/tabulka-opatreni3_denik-150-3x2.jpg" width="150" height="100" alt="Systém PES" title="Systém PES" srcset="https://g.denik.cz/1/95/tabulka-opatreni3_denik-150-3x2.jpg 1x, https://g.denik.cz/1/95/tabulka-opatreni3_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p>"Hodnota indexu pro celé Česko k 12. listopadu 70, což znamená stupeň čtyři," informoval Blatný a dodal: "Když víme, že od středy tohoto týdne se pohybujeme na stupni číslo čtyři, pak pokud to vydrží do středy příštího týdne, tak bychom od dalšího pondělí mohli rozhodovat o rozvolnění."</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/domaci-nasili-karantena-koronavirus-20201113.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/39/domaci-nasili_denik-150-3x2.jpg" width="150" height="100" alt="Domácí násilí. Ilustrační snímek" title="Domácí násilí. Ilustrační snímek" srcset="https://g.denik.cz/1/39/domaci-nasili_denik-150-3x2.jpg 1x, https://g.denik.cz/1/39/domaci-nasili_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Psychické i fyzické týrání. Covid dramaticky zvýšil případy domácího násilí</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Skóre bude vycházet ze čtyř faktorů, a to: podílu pozitivních testů, počtu nakažených na sto tisíc obyvatel, počtu nakažených seniorů a takzvaného reprodukčního čísla. Ke každému ze stupňů pak náleží konkrétní sada opatření, která se budou týkat provozu obchodů, restaurací či služeb, ale i otevření škol, omezení volného pohybu či nošení roušek.</p>
<p>Všech pět pásem přitom vyžaduje, aby byl kvůli přísným opatřením proti covidu-19 vyhlášen nouzový stav. "Bez existence nouzového stavu vlastně se tato tabulka stává relativně bezcennou a všechna opatření se dostávají pouze do roviny doporučení," vysvětlil Blatný.</p></div></div>


        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/tereza-polaczykova-3426.html">Tereza Polaczyková</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">13.11.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://brnensky.denik.cz/zpravy-z-ceska/ministerstvo-zdravotnictvi-jan-blatny-koronavirus-20211113.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://brnensky.denik.cz/zpravy-z-ceska/ministerstvo-zdravotnictvi-jan-blatny-koronavirus-20211113.html&text=Uvoln%C4%9Bn%C3%AD%20opat%C5%99en%C3%AD%20m%C5%AF%C5%BEe%20p%C5%99ij%C3%ADt%20u%C5%BE%20za%20t%C3%BDden.%20Ministerstvo%20p%C5%99edstavilo%20p%C4%9Bt%20sc%C3%A9n%C3%A1%C5%99%C5%AF&via=brnenskydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbrnensky.denik.cz%2Fzpravy-z-ceska%2Fministerstvo-zdravotnictvi-jan-blatny-koronavirus-20211113.html&subject=Uvoln%C4%9Bn%C3%AD%20opat%C5%99en%C3%AD%20m%C5%AF%C5%BEe%20p%C5%99ij%C3%ADt%20u%C5%BE%20za%20t%C3%BDden.%20Ministerstvo%20p%C5%99edstavilo%20p%C4%9Bt%20sc%C3%A9n%C3%A1%C5%99%C5%AF">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Jan Blatný" href="/tagy/jan-blatny-86870.html">Jan Blatný, </a></li>
                    <li><a title="Štítek: pes domácí" href="/tagy/pes-domaci-245.html">pes domácí, </a></li>
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-84949.html">Koronavirus, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Jarmila Rážová" href="/tagy/jarmila-razova-84981.html">Jarmila Rážová, </a></li>
                    <li><a title="Štítek: Ministerstvo zdravotnictví České republiky" href="/tagy/ministerstvo-zdravotnictvi-ceske-republiky-11309.html">Ministerstvo zdravotnictví České republiky, </a></li>
                    <li><a title="Štítek: Ladislav Dušek" href="/tagy/ladislav-dusek-84976.html">Ladislav Dušek, </a></li>
                    <li><a title="Štítek: ministr zdravotnictví" href="/tagy/ministr-zdravotnictvi-795.html">ministr zdravotnictví, </a></li>
                    <li><a title="Štítek: Ústav zdravotnických informací a statistiky ČR" href="/tagy/ustav-zdravotnickych-informaci-a-statistiky-cr-15643.html">Ústav zdravotnických informací a statistiky ČR</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3702965518,3122343754,3229927178,2745868225,2199847125,981454542,2486737430,2726789574,3700731939"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/definitivni-konec-motogp-jen-tezko-se-po-prestavce-vrati-mini-nekteri-20201121.html"  title="číst článek: Definitivní konec MotoGP? Jen těžko se po přestávce vrátí, míní někteří" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/5a/na-masarykove-okruhu-se-poprve-v-historii-konala-grand-prix-ceske-republiky-bez-divaku-foto-lukas7_denik-210-3x2.jpg" width="210" height="140" alt="Grand Prix se v Brně v této sezoně jela poprvé před prázdnými tribunami." title="Grand Prix se v Brně v této sezoně jela poprvé před prázdnými tribunami." class="box-article-img" srcset="https://g.denik.cz/50/5a/na-masarykove-okruhu-se-poprve-v-historii-konala-grand-prix-ceske-republiky-bez-divaku-foto-lukas7_denik-210-3x2.jpg 1x, https://g.denik.cz/50/5a/na-masarykove-okruhu-se-poprve-v-historii-konala-grand-prix-ceske-republiky-bez-divaku-foto-lukas7_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/finalovy-zavod-motogp-velka-cena-ceske-republiky-zavod-mistrovstvi-sveta-silnicnich-motocyklu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 50
        </a>
        <a class="box-article-tag" href="/diskuse/definitivni-konec-motogp-jen-tezko-se-po-prestavce-vrati-mini-nekteri.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>


        </div>
        <a href="/ostatni_region/definitivni-konec-motogp-jen-tezko-se-po-prestavce-vrati-mini-nekteri-20201121.html"      
>
            <h3 class="box-article-title fs20">Definitivní konec MotoGP? Jen těžko se po přestávce vrátí, míní někteří</h3>
            <h4 class="box-article-perex fs16">Motocyklová Grand Prix se příští rok v Brně nepojede. Primátorka Markéta Vaňková doufá v návrat…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/robert-krestan-20201118.html"  title="číst článek: Robert Křesťan: Srdcem tíhnu k Hemingwayovým hrdinům" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/cc/vikend-web-poutani-1121-web_denik-210-3x2.jpg" width="210" height="140" alt="Rozhovor s Robertem Křesťanem." title="Rozhovor s Robertem Křesťanem." class="box-article-img" srcset="https://g.denik.cz/1/cc/vikend-web-poutani-1121-web_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cc/vikend-web-poutani-1121-web_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/robert-krestan-a-druha-trava-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/zpravy-z-ceska/robert-krestan-20201118.html"      
>
            <h3 class="box-article-title fs20">Robert Křesťan: Srdcem tíhnu k Hemingwayovým hrdinům</h3>
            <h4 class="box-article-perex fs16">Zpěvák Robert Křesťan (62) je nespornou osobností tuzemského bluegrassu, hranice tohoto žánru…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/tipy-na-vikend-20-az-22-listopadu-pripomenou-si-napoleona-v-brne-on-line-2020111.html"  title="číst článek: Tipy na víkend 20. až 22. listopadu: Připomenou si Napoleona v Brně on-line" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/bb/brno-napoleon-historie-on-line-akce_denik-210-3x2.jpg" width="210" height="140" alt="O víkendu si brněnští milovníci historie připomenou příjezd Napoleona do Brna on-line." title="O víkendu si brněnští milovníci historie připomenou příjezd Napoleona do Brna on-line." class="box-article-img" srcset="https://g.denik.cz/50/bb/brno-napoleon-historie-on-line-akce_denik-210-3x2.jpg 1x, https://g.denik.cz/50/bb/brno-napoleon-historie-on-line-akce_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/tipy-na-vikend-20-az-22-listopadu-pripomenou-si-napoleona-v-brne-on-line-2020111.html"      
>
            <h3 class="box-article-title fs20">Tipy na víkend 20. až 22. listopadu: Připomenou si Napoleona v Brně on-line</h3>
            <h4 class="box-article-perex fs16">Předposlední listopadový víkend si mohou lidé z pohodlí domova připomenout průjezd francouzských…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/velke-gesto-pro-vytizene-zdravotniky-bystrcti-daruji-do-nemocnic-domaci-cukrovi.html"  title="číst článek: Velké gesto pro vytížené zdravotníky: Bystrčtí darují do nemocnic domácí cukroví" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/ee/pelhrimov-pekarna-adelka-vanoce-cukrovi-peceni-cukrar-0606cb_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/5/ee/pelhrimov-pekarna-adelka-vanoce-cukrovi-peceni-cukrar-0606cb_denik-210-3x2.jpg 1x, https://g.denik.cz/5/ee/pelhrimov-pekarna-adelka-vanoce-cukrovi-peceni-cukrar-0606cb_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/velke-gesto-pro-vytizene-zdravotniky-bystrcti-daruji-do-nemocnic-domaci-cukrovi.html"      
>
            <h3 class="box-article-title fs20">Velké gesto pro vytížené zdravotníky: Bystrčtí darují do nemocnic domácí cukroví</h3>
            <h4 class="box-article-perex fs16">Řada brněnských hospodyněk už nakupuje suroviny a začíná s pečením tradičního vánočního cukroví.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/kral-si-pripsal-prvni-extraligovy-gol-kometa-je-vsak-opet-bez-bodu-20201120.html"  title="číst článek: Král si připsal první extraligový gól. Kometa je však opět bez bodů" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/93/wp5b7425_denik-210-3x2.jpg" width="210" height="140" alt="Překonat teprve osmnáctiletého gólmana Jana Bednáře byl pro útočníky Komety velký problém." title="Překonat teprve osmnáctiletého gólmana Jana Bednáře byl pro útočníky Komety velký problém." class="box-article-img" srcset="https://g.denik.cz/50/93/wp5b7425_denik-210-3x2.jpg 1x, https://g.denik.cz/50/93/wp5b7425_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/diskuse/kral-si-pripsal-prvni-extraligovy-gol-kometa-je-vsak-opet-bez-bodu.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>


        </div>
        <a href="/hokej_region/kral-si-pripsal-prvni-extraligovy-gol-kometa-je-vsak-opet-bez-bodu-20201120.html"      
>
            <h3 class="box-article-title fs20">Král si připsal první extraligový gól. Kometa je však opět bez bodů</h3>
            <h4 class="box-article-perex fs16">Premiérový gól obránce Filipa Krále, spolehlivý výkon brankáře Lukáše Klimeše. To byla největší…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/dolezalova-studanka-ma-po-letech-cistou-vodu-opravil-ji-lesni-podnik-v-krtinach.html"  title="číst článek: Doležalova studánka má po letech čistou vodu. Opravil ji lesní podnik v Křtinách" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/5b/dolezalova-studanka-mendelu-skolni-lesni-podnik_denik-210-3x2.jpg" width="210" height="140" alt="Z Doležalovy studánky teče opět čistá voda." title="Z Doležalovy studánky teče opět čistá voda." class="box-article-img" srcset="https://g.denik.cz/50/5b/dolezalova-studanka-mendelu-skolni-lesni-podnik_denik-210-3x2.jpg 1x, https://g.denik.cz/50/5b/dolezalova-studanka-mendelu-skolni-lesni-podnik_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/dolezalova-studanka-ma-po-letech-cistou-vodu-opravil-ji-lesni-podnik-v-krtinach.html"      
>
            <h3 class="box-article-title fs20">Doležalova studánka má po letech čistou vodu. Opravil ji lesní podnik v Křtinách</h3>
            <h4 class="box-article-perex fs16">Školní lesní podnik Masarykův les Křtiny opravil nejstarší studánku na svém rozsáhlém lesním…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/brnenska-detska-lekarka-zemrela-na-covid-hrozi-ze-jeji-ambulance-skonci-20201120.html"  title="číst článek: Brněnská dětská lékařka zemřela na Covid. Hrozí, že její ambulance skončí" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/59/lekarka-medicina-ordinace-stetoskop-8779_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/43/59/lekarka-medicina-ordinace-stetoskop-8779_denik-210-3x2.jpg 1x, https://g.denik.cz/43/59/lekarka-medicina-ordinace-stetoskop-8779_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/brnenska-detska-lekarka-zemrela-na-covid-hrozi-ze-jeji-ambulance-skonci-20201120.html"      
>
            <h3 class="box-article-title fs20">Brněnská dětská lékařka zemřela na Covid. Hrozí, že její ambulance skončí</h3>
            <h4 class="box-article-perex fs16">Dětská lékařka Yveta Tomanová, která měla ordinaci v brněnských Černých Polích minulý týden náhle…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-kravi-hore-vznikne-nove-wellness-centrum-podivejte-se-jak-bude-vypadat-202011.html"  title="číst článek: Na Kraví hoře vznikne nové wellness centrum. Podívejte se, jak bude vypadat" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/6d/do-noveho-wellness-centra-na-kravi-hore-radni-vybrali-firmu-ktera-tam-udela-sauny-a-virivky-brno_denik-210-3x2.jpg" width="210" height="140" alt="Wellness centrum na brněnské Kraví hoře." title="Wellness centrum na brněnské Kraví hoře." class="box-article-img" srcset="https://g.denik.cz/50/6d/do-noveho-wellness-centra-na-kravi-hore-radni-vybrali-firmu-ktera-tam-udela-sauny-a-virivky-brno_denik-210-3x2.jpg 1x, https://g.denik.cz/50/6d/do-noveho-wellness-centra-na-kravi-hore-radni-vybrali-firmu-ktera-tam-udela-sauny-a-virivky-brno_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nove-wellness-centrum-na-kravi-hore-v-brne.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>
        <a class="box-article-tag" href="/diskuse/na-kravi-hore-vznikne-nove-wellness-centrum-podivejte-se-jak-bude-vypadat.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>


        </div>
        <a href="/zpravy_region/na-kravi-hore-vznikne-nove-wellness-centrum-podivejte-se-jak-bude-vypadat-202011.html"      
>
            <h3 class="box-article-title fs20">Na Kraví hoře vznikne nové wellness centrum. Podívejte se, jak bude vypadat</h3>
            <h4 class="box-article-perex fs16">Sauny, ochlazovací bazény a vířivky využijí v budoucnu Brňané ve Sportovním a rekreačním areálu…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/danovy-balicek-velka-rana-zni-z-radnic-jihu-moravy-kraj-skrta-pres-miliardu-2020.html"  title="číst článek: Daňový balíček: Velká rána, zní z radnic jihu Moravy. Kraj škrtá přes miliardu" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/9e/brno-kampus-zastupitelstvo-jmk-jihomoravsky-kraj-hejtman-jan-grolich-15_denik-210-3x2.jpg" width="210" height="140" alt="Jihomoravský kraj na základě údajů ministerstva financí spočítal, že přijde celkem o zhruba 1,36 miliardy korun." title="Jihomoravský kraj na základě údajů ministerstva financí spočítal, že přijde celkem o zhruba 1,36 miliardy korun." class="box-article-img" srcset="https://g.denik.cz/50/9e/brno-kampus-zastupitelstvo-jmk-jihomoravsky-kraj-hejtman-jan-grolich-15_denik-210-3x2.jpg 1x, https://g.denik.cz/50/9e/brno-kampus-zastupitelstvo-jmk-jihomoravsky-kraj-hejtman-jan-grolich-15_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zastupitelstvo-jihomoravskeho-kraje.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>
        <a class="box-article-tag" href="/diskuse/danovy-balicek-velka-rana-zni-z-radnic-jihu-moravy-kraj-skrta-pres-miliardu.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>


        </div>
        <a href="/zpravy_region/danovy-balicek-velka-rana-zni-z-radnic-jihu-moravy-kraj-skrta-pres-miliardu-2020.html"      
>
            <h3 class="box-article-title fs20">Daňový balíček: Velká rána, zní z radnic jihu Moravy. Kraj škrtá přes miliardu</h3>
            <h4 class="box-article-perex fs16">Brutální zásah do rozpočtu. Tak shrnul Sněmovnou odsouhlasené změny v daňovém systému…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">













<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/robert-krestan-20201118.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/cc/vikend-web-poutani-1121-web_denik-120-3x2.jpg" width="120" height="80" alt="Rozhovor s Robertem Křesťanem." title="Rozhovor s Robertem Křesťanem." srcset="https://g.denik.cz/1/cc/vikend-web-poutani-1121-web_denik-120-3x2.jpg 1x, https://g.denik.cz/1/cc/vikend-web-poutani-1121-web_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/robert-krestan-20201118.html" tabindex="-1" title="číst článek: Robert Křesťan: Srdcem tíhnu k Hemingwayovým hrdinům" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Robert Křesťan: Srdcem tíhnu k Hemingwayovým hrdinům</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/michal-koudelka-bis-rozhovor-20201120.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/f1/praha-koudelka-rozhovor-07_denik-120-3x2.jpg" width="120" height="80" alt="Ředitel Bezpečnostní informační služby (BIS) Michal Koudelka" title="Ředitel Bezpečnostní informační služby (BIS) Michal Koudelka" srcset="https://g.denik.cz/1/f1/praha-koudelka-rozhovor-07_denik-120-3x2.jpg 1x, https://g.denik.cz/1/f1/praha-koudelka-rozhovor-07_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/michal-koudelka-bis-rozhovor-20201120.html" tabindex="-1" title="číst článek: Ředitel BIS Michal Koudelka: S Ruskem a Čínou musíme jednat jako hrdá země" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Ředitel BIS Michal Koudelka: S Ruskem a Čínou musíme jednat jako hrdá země</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/vlada-tiskova-konference-20201120.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/36/obchody-lidl-nakupovani-kaufland-covid2020-09_denik-120-3x2.jpg" width="120" height="80" alt="Situace před vchodem do jednoho z marketů v Ostravě ve středu 18. listopadu 2020." title="Situace před vchodem do jednoho z marketů v Ostravě ve středu 18. listopadu 2020." srcset="https://g.denik.cz/57/36/obchody-lidl-nakupovani-kaufland-covid2020-09_denik-120-3x2.jpg 1x, https://g.denik.cz/57/36/obchody-lidl-nakupovani-kaufland-covid2020-09_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/vlada-tiskova-konference-20201120.html" tabindex="-1" title="číst článek: Obchody do 23. hodiny i více osob pohromadě. Vláda uvolnila některá opatření" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Obchody do 23. hodiny i více osob pohromadě. Vláda uvolnila některá opatření</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/dolezalova-studanka-ma-po-letech-cistou-vodu-opravil-ji-lesni-podnik-v-krtinach.html" tabindex="-1" title="číst článek: Doležalova studánka má po letech čistou vodu. Opravil ji lesní podnik v Křtinách">
			        <h3 class="ugc-promo__article-title">Doležalova studánka má po letech čistou vodu. Opravil ji lesní podnik v Křtinách</h3>
			    </a>
				<a href="/ctenar-reporter/chystate-v-sobotu-velky-nakup-muzete-pomoci-sbirce-potravin-charity-20201120.html" tabindex="-1" title="číst článek: Chystáte v sobotu velký nákup? Můžete pomoci sbírce potravin Charity">
			        <h3 class="ugc-promo__article-title">Chystáte v sobotu velký nákup? Můžete pomoci sbírce potravin Charity</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;brnensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27407-dum-herce-robina-williamse-konecne-po-roce-nasel-noveho-majitele/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/95eb63a2ea4e1b30497eb951025ee682.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27407-dum-herce-robina-williamse-konecne-po-roce-nasel-noveho-majitele/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dům herce Robina Williamse konečně po roce našel nového majitele!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dům herce Robina Williamse konečně po roce našel nového…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27383-zimni-inspirace-na-zahrati/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5f3e3ca860bd0e5055e580a8b9c29f18.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27383-zimni-inspirace-na-zahrati/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zimní inspirace „na zahřátí“" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zimní inspirace „na zahřátí“</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/pilates-pro-zacatecniky-20201116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f6525d32465ceca801e6b0d8ebf9724a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/pilates-pro-zacatecniky-20201116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pilates pro začátečníky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pilates pro začátečníky</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/novy-special-kondice-joga-antistres-20201118.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/74ce0231dec9ebcbe02b26bf94dc399e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/novy-special-kondice-joga-antistres-20201118.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nový speciál Kondice: Jóga Antistres!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nový speciál Kondice: Jóga Antistres!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zaci-delaji-testy-s-mobilem-nejrychlejsi-posila-popsal-skolak.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3c7f99487d67a2b537b8a34fe49d4a64.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zaci-delaji-testy-s-mobilem-nejrychlejsi-posila-popsal-skolak.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Žáci při on-line výuce snadno podvádějí. &quot;Děláme to pořád,&quot; přiznává Michal" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Žáci při on-line výuce snadno podvádějí. "Děláme to pořád,"…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vrati-se-do-skol-dalsi-zaci-plaga-s-blatnym-predstavi-sva-stanoviska.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7f3cc67ee7c4ec21f5bd43f00086db17.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vrati-se-do-skol-dalsi-zaci-plaga-s-blatnym-predstavi-sva-stanoviska.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Návrat dětí do škol: Část půjde už příští týden, další pak 30. listopadu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Návrat dětí do škol: Část půjde už příští týden, další pak…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/svatba-na-prvni-pohled-pravidla.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f6/untitled-collage-6-d201102naa1s1_denik-120-3x2.jpg" width="120" height="80" alt="Svatba na první pohled, Natália Mykytenko, František Gebr" title="Svatba na první pohled, Natália Mykytenko, František Gebr" srcset="https://g.denik.cz/56/f6/untitled-collage-6-d201102naa1s1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f6/untitled-collage-6-d201102naa1s1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/svatba-na-prvni-pohled-pravidla.html" tabindex="-1" title="číst článek: Je to řehole! Účastníci Svatby na první pohled musí dodržovat krutá pravidla"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Je to řehole! Účastníci Svatby na první pohled musí dodržovat krutá pravidla</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/eva-buresova-rasismus.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/dc/buresova-d201021f13wg1_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová" title="Eva Burešová" srcset="https://g.denik.cz/56/dc/buresova-d201021f13wg1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/dc/buresova-d201021f13wg1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/eva-buresova-rasismus.html" tabindex="-1" title="číst článek: Bílá rasa začíná být utlačována: Proč Eva Burešové přestala poslouchat Beyoncé?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Bílá rasa začíná být utlačována: Proč Eva Burešové přestala poslouchat Beyoncé?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/manipulator-partner.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/c2/hadka-manipulace_denik-120-3x2.jpg" width="120" height="80" alt="Jak rozpoznat manipulaci a jak se jí ubránit." title="Jak rozpoznat manipulaci a jak se jí ubránit." srcset="https://g.denik.cz/127/c2/hadka-manipulace_denik-120-3x2.jpg 1x, https://g.denik.cz/127/c2/hadka-manipulace_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/manipulator-partner.html" tabindex="-1" title="číst článek: Jak poznáte, že váš partner je nebezpečný manipulátor?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jak poznáte, že váš partner je nebezpečný manipulátor?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/inspirace-vyroba-adventnich-vencu.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/4c/adventni-venec-ii_denik-120-3x2.jpg" width="120" height="80" alt="Adventní věnec a zapalování jeho svíček patří mezi tradiční rituály předvánoční doby." title="Adventní věnec a zapalování jeho svíček patří mezi tradiční rituály předvánoční doby." srcset="https://g.denik.cz/127/4c/adventni-venec-ii_denik-120-3x2.jpg 1x, https://g.denik.cz/127/4c/adventni-venec-ii_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/inspirace-vyroba-adventnich-vencu.html" tabindex="-1" title="číst článek: Jak vyrobit vkusný a levný adventní věnec za pár minut, jde to i bez korpusu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jak vyrobit vkusný a levný adventní věnec za pár minut, jde to i bez korpusu</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>



            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/2/7/2/4/2142724-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">18.11. - 24.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/5/3/8/2145538-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">18.11. - 01.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/5/9/8/2145598-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">16.11. - 28.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/4/9/3/8/2144938-500-810.jpg" width="180" alt="Albert Hypermarket - Ať sněží pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Ať sněží pravé Vánoce
                        <div class="prometheus-date">18.11. - 03.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/7/5/9/0/2147590-500-810.jpg" width="180" alt="BILLA - Black week">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Black week
                        <div class="prometheus-date">20.11. - 29.11.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/opravar-nakl-automobilu-54554299-wfeq1q.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Opravář nákl. automobilů,  zemědělských  a zemních strojů, mechanik, automechanik, 20 000 Kč" target="_blank" rel="noopener">
				       	Opravář nákl. automobilů,  zemědělských  a zemních strojů, mechanik, automechanik, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-voblasti-vystavby-54586291-wzu54b.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci v oblasti výstavby a údržby budov, 16 100 Kč" target="_blank" rel="noopener">
				       	Dělníci v oblasti výstavby a údržby budov, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-dispecinku-53244455-wu4sus.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí dispečinku, 35 000 Kč" target="_blank" rel="noopener">
				       	Vedoucí dispečinku, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mech-design-engr-iii-53900719-wgkzhj.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mech Design Engr III, 60 000 Kč" target="_blank" rel="noopener">
				       	Mech Design Engr III, 60 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/electrical-engr-i-54554665-w9865v.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Electrical Engr I, 30 000 Kč" target="_blank" rel="noopener">
				       	Electrical Engr I, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-delnici-ve-vyrobe-54587507-ww4rk6.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní dělníci ve výrobě, 16 100 Kč" target="_blank" rel="noopener">
				       	Pomocní dělníci ve výrobě, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kratkodobe-zamestnani-54588035-w4xext.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KRÁTKODOBÉ ZAMĚSTNÁNÍ, 17 800 Kč" target="_blank" rel="noopener">
				       	KRÁTKODOBÉ ZAMĚSTNÁNÍ, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kratkodobe-zamestnani-54587095-wawzqd.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KRÁTKODOBÉ ZAMĚSTNÁNÍ, 14 600 Kč" target="_blank" rel="noopener">
				       	KRÁTKODOBÉ ZAMĚSTNÁNÍ, 14 600 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDi-4x4-Kombi-160259786399246.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Superb koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit/Transit-2-0TDCi-TEM-Van-Minibus-15994719842391793.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Ford Transit první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDi-14-Sedan-Limuzina-1600348141080378.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0TDI-81KW-SUV-16038075699101114.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Yeti servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDi-A-SUV-159836413240913.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti servisní knížka, koupeno v CZ, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Škoda Yeti servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-CR-Kombi-1603208035660218.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-GTI-2-0-TFS-Hatchback-15989654365261963.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-ALLURE-1-5-SUV-1599131056490361.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo, v záruce" target="_blank" rel="noopener">
			          	Peugeot 3008 nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/benzin/opel-astra-innovation-1-4turbo-zp-zdarma-14962737.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra INNOVATION 1,4Turbo +ZP Zdarma" target="_blank" rel="noopener">
			          	Opel Astra INNOVATION 1,4Turbo +ZP Zdarma
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-500c/kabriolet/benzin/fiat-500c-1-2-riva-luxus-edice-aut-33712085.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat 500C 1,2 Riva (luxus.edice) AUT." target="_blank" rel="noopener">
			          	Fiat 500C 1,2 Riva (luxus.edice) AUT.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-1/hatchback/benzin/bmw-114-i-75kw-37563915.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 1 114 i 75kw" target="_blank" rel="noopener">
			          	BMW Řada 1 114 i 75kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-scirocco/kupe/benzin/volkswagen-scirocco-2-0-tsi-186-kw-51020930.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Scirocco 2.0 TSi 186 kw" target="_blank" rel="noopener">
			          	Volkswagen Scirocco 2.0 TSi 186 kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-3-0-tdi-v6-full-24216462.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touareg 3.0 TDI V6 FULL" target="_blank" rel="noopener">
			          	Volkswagen Touareg 3.0 TDI V6 FULL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/nafta/skoda-rapid-1-6tdi-66kw-aut-klima-cr-1960264.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1,6TDi 66kW AUT.KLIMA ČR" target="_blank" rel="noopener">
			          	Škoda Rapid 1,6TDi 66kW AUT.KLIMA ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-vito/kombi/nafta/mercedes-benz-vito-2-2-cdi-5mist-klima-long-37564006.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Vito 2.2 CDi 5MÍST KLIMA LONG" target="_blank" rel="noopener">
			          	Mercedes-Benz Vito 2.2 CDi 5MÍST KLIMA LONG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-2/van/benzin/bmw-218i-1-5-active-tourer-1070774.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 2 218i 1.5 Active Tourer" target="_blank" rel="noopener">
			          	BMW Řada 2 218i 1.5 Active Tourer
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-holasice-ctvrte-3992984#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Holasice, Čtvrtě Prodej domu" target="_blank" rel="noopener">
			          	Holasice, Čtvrtě Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-brno-3992970#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Pronájem bytu 4+kk" target="_blank" rel="noopener">
			          	Brno Pronájem bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-brno-kopernikova-4526-3992957#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Koperníkova 4526 Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Brno, Koperníkova 4526 Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-orechov-svadilov-174-15-3992952#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ořechov, Svadilov 174/15 Prodej domu" target="_blank" rel="noopener">
			          	Ořechov, Svadilov 174/15 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pribice-3992944#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přibice Prodej domu" target="_blank" rel="noopener">
			          	Přibice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-pohorelice-znojemska-1115-3992943#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pohořelice, Znojemská 1115 Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Pohořelice, Znojemská 1115 Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-ivancice-3992927#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ivančice Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Ivančice Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-brno-3992816#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Brno Pronájem bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#brnensky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/brnensky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/brnensky_denik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001605882574/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1605882574.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1605882224.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

</body>
</html>