

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Brněnský deník",
            "item": "https:\/\/brnensky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy ze světa",
            "item": "https:\/\/brnensky.denik.cz\/zpravy-ze-sveta\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Koronavirus na ústupu? Počet nakažených v Německu klesá již čtvrtým dnem",
            "item": "https:\/\/brnensky.denik.cz\/zpravy-ze-sveta\/nemecko-koronavirus-epidemie-20200414.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Koronavirus na ústupu? Počet nakažených v Německu klesá již čtvrtým dnem - Brněnský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Německo v pondělí zaznamenalo 2082 nových případů nákazy koronavirem, nárůst se již čtvrtým dnem v řadě snižuje. Informoval o tom Institut Roberta Kocha …">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="cXenseParse:vlp-testtemplatedata" content="true">
        <script>
            var meta = document.createElement('meta');
            meta.name = "cXenseParse:vlp-testjsdata";
            meta.content = true;
            document.head.appendChild(meta);
        </script>

    <meta name="author" content="ČTK">
	<meta property="og:site_name" content="Brněnský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://brnensky.denik.cz/zpravy-ze-sveta/nemecko-koronavirus-epidemie-20200414.html">
	<meta property="og:title" content="Koronavirus na ústupu? Počet nakažených v Německu klesá již čtvrtým dnem">
	<meta property="og:description" content="Německo v pondělí zaznamenalo 2082 nových případů nákazy koronavirem, nárůst se již čtvrtým dnem v řadě snižuje. Informoval o tom Institut Roberta Kocha (RKI), podle něhož infekci podlehlo dalších 170 lidí. V zemi se dosud nakazilo 125 098 lidí, z nichž 2969 zemřelo. V plném proudu je ve spolkové republice debata o uvolnění některých opatření přijatých v boji proti epidemii.
 ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@brnenskydenik">
	<meta name="twitter:creator" content="@brnenskydenik">
	<meta name="twitter:title" content="Koronavirus na ústupu? Počet nakažených v Německu klesá již čtvrtým dnem">
	<meta name="twitter:description" content="Německo v pondělí zaznamenalo 2082 nových případů nákazy koronavirem, nárůst se již čtvrtým dnem v řadě snižuje. Informoval o tom Institut Roberta Kocha (RKI), podle něhož infekci podlehlo dalších 170 lidí. V zemi se dosud nakazilo 125 098 lidí, z nichž 2969 zemřelo. V plném proudu je ve spolkové republice debata o uvolnění některých opatření přijatých v boji proti epidemii.
 ">
	<meta property="og:image" content="https://g.denik.cz/1/30/v-nemecku-pocet-nakazenych-koronavirem-klesa-jiz-ctvrtym-dnem_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Běžkyně u Říšského sněmu v Berlíně">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/30/v-nemecku-pocet-nakazenych-koronavirem-klesa-jiz-ctvrtym-dnem_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/30/v-nemecku-pocet-nakazenych-koronavirem-klesa-jiz-ctvrtym-dnem_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/">
    <meta property="article:published_time" content="2020-04-14T09:49:00+02:00">
    <meta property="article:modified_time" content="2020-04-14T12:02:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1586962037.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1583232715.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1583232715.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://brnensky.denik.cz/zpravy-ze-sveta/nemecko-koronavirus-epidemie-20200414.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://brnensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Brněnský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více >></span>
                    <span class="shared-header__label-less"><< méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/brnensky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;brnensky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://brnensky.denik.cz/zpravy-ze-sveta/nemecko-koronavirus-epidemie-20200414.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fbrnensky.denik.cz%2Fzpravy-ze-sveta%2Fnemecko-koronavirus-epidemie-20200414.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-ze-sveta/nemecko-koronavirus-epidemie-20200414.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion brnensky_denik">

            <li>
               
                <a href="https://brnensky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>
               
                <a href="https://brnensky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>
               
                <a href="https://brnensky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>
               
                <a href="https://brnensky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>
               
                <a href="https://brnensky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>
               
                <a href="https://brnensky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>
               
                <a href="https://brnensky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>
               
                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;brnensky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">
               
                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;brnensky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-ze-sveta/nemecko-koronavirus-epidemie-20200414.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>


            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">SKÓRE ROVNOSTI:</h3>
            <a href="https://brnensky.denik.cz/zpravy_region/brno-bombardovani-duben-1945.html" class="text">Bojíte se, že světu v blízké době hrozí další válka?</a>
            <a href="#close" class="close" data-title="bojite-se-ze-svetu-v-blizke-dobe-hrozi-dalsi-valka">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Koronavirus na ústupu? Počet nakažených v Německu klesá již čtvrtým dnem</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">14.4.2020 <span class="article-tag-aktualizovano">aktualizováno 14.4.2020</span></div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://brnensky.denik.cz/zpravy-ze-sveta/nemecko-koronavirus-epidemie-20200414.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://brnensky.denik.cz/zpravy-ze-sveta/nemecko-koronavirus-epidemie-20200414.html&text=Koronavirus%20na%20%C3%BAstupu%3F%20Po%C4%8Det%20naka%C5%BEen%C3%BDch%20v%20N%C4%9Bmecku%20kles%C3%A1%20ji%C5%BE%20%C4%8Dtvrt%C3%BDm%20dnem&via=brnenskydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbrnensky.denik.cz%2Fzpravy-ze-sveta%2Fnemecko-koronavirus-epidemie-20200414.html&subject=Koronavirus%20na%20%C3%BAstupu%3F%20Po%C4%8Det%20naka%C5%BEen%C3%BDch%20v%20N%C4%9Bmecku%20kles%C3%A1%20ji%C5%BE%20%C4%8Dtvrt%C3%BDm%20dnem">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Německo v pondělí zaznamenalo 2082 nových případů nákazy koronavirem, nárůst se již čtvrtým dnem v řadě snižuje. Informoval o tom Institut Roberta Kocha (RKI), podle něhož infekci podlehlo dalších 170 lidí. V zemi se dosud nakazilo 125 098 lidí, z nichž 2969 zemřelo. V plném proudu je ve spolkové republice debata o uvolnění některých opatření přijatých v boji proti epidemii.
 </p>
        
<div class="article-multimedium">
        <a href="/galerie/koronavirus-v-evrope.html?photo=1&amp;back=1753028389-9470-50">
            <img src="https://g.denik.cz/1/30/v-nemecku-pocet-nakazenych-koronavirem-klesa-jiz-ctvrtym-dnem_denik-630-16x9.jpg" width="630" height="354" alt="Běžkyně u Říšského sněmu v Berlíně" title="Běžkyně u Říšského sněmu v Berlíně" class="multimedium-img" srcset="https://g.denik.cz/1/30/v-nemecku-pocet-nakazenych-koronavirem-klesa-jiz-ctvrtym-dnem_denik-630-16x9.jpg 1x, https://g.denik.cz/1/30/v-nemecku-pocet-nakazenych-koronavirem-klesa-jiz-ctvrtym-dnem_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/koronavirus-v-evrope.html?back=1753028389-9470-50&amp;photo=2">
                            <img src="https://g.denik.cz/1/73/italie-zpev-balkon-virus_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/73/italie-zpev-balkon-virus_denik-150-3x2.jpg 1x, https://g.denik.cz/1/73/italie-zpev-balkon-virus_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/koronavirus-v-evrope.html?back=1753028389-9470-50&amp;photo=3">
                            <img src="https://g.denik.cz/1/f0/koronavirus-se-na-sever-italie-nemusel-dostat-primo-z-ciny-jak-se-dosud-myslelo-podle-italskych_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/f0/koronavirus-se-na-sever-italie-nemusel-dostat-primo-z-ciny-jak-se-dosud-myslelo-podle-italskych_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f0/koronavirus-se-na-sever-italie-nemusel-dostat-primo-z-ciny-jak-se-dosud-myslelo-podle-italskych_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/koronavirus-v-evrope.html?back=1753028389-9470-50&amp;photo=4">
                            <img src="https://g.denik.cz/1/4f/lekarka-ze-strakonic-ma-koronavirus-poliklinika-se-zavre_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/4f/lekarka-ze-strakonic-ma-koronavirus-poliklinika-se-zavre_denik-150-3x2.jpg 1x, https://g.denik.cz/1/4f/lekarka-ze-strakonic-ma-koronavirus-poliklinika-se-zavre_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/koronavirus-v-evrope.html?back=1753028389-9470-50&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>25 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Běžkyně u Říšského sněmu v Berlíně
        <span class="description-autor">
             | 
            Foto: ČTK
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Od pátku, kdy přibylo 5323 infikovaných, je každý den nárůst nižší než předchozí den. V sobotu to bylo 4133 případů a v neděli 2537. Ve středu by se mělo ukázat, jestli není pokles do značné míry dán tím, že část úřadů o svátcích nehlásila všechny případy.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p class="rastr-sedy-s"><strong><a href="https://www.denik.cz/online-reportaz/reportaz/koronavirus-aktualne.html" target="_blank" rel="noopener">On-line reportáž ke koronaviru najdete ZDE</a>. </strong></p>
<p>Rychlejším tempem teď přibývají uzdravení, v pondělí jich podle odhadu RKI bylo 3600. Celkem už nákazu překonalo na 68.200 lidí, tedy více než polovina infikovaných. Nejpostiženější německou spolkovou zemí zůstává Bavorsko, odkud je přes 33 500 případů. Za Bavorskem s odstupem takřka 9000 případů následuje Severní Porýní-Vestfálsko s Bádenskem-Württemberskem.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/cina-koronavirus-nakazeni-20200414.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/92/cina-ma-89-novych-pripadu-nakazy-koronavirem-nikdo-nezemrel_denik-150-3x2.jpg" width="150" height="100" alt="Žena v roušce stojí 13. dubna 2020 před plakátem, na kterém je zobrazena Brána nebeského klidu (Tchien-an-men)" title="Žena v roušce stojí 13. dubna 2020 před plakátem, na kterém je zobrazena Brána nebeského klidu (Tchien-an-men)" srcset="https://g.denik.cz/1/92/cina-ma-89-novych-pripadu-nakazy-koronavirem-nikdo-nezemrel_denik-150-3x2.jpg 1x, https://g.denik.cz/1/92/cina-ma-89-novych-pripadu-nakazy-koronavirem-nikdo-nezemrel_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Čína eviduje 89 nově nakažených koronavirem. Za poslední den nikdo nezemřel</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Kancléřka Angela Merkelová už ve čtvrtek prohlásila, že nejnovější vývoj v zemi dává důvod k opatrnému optimismu. Kdy by Německo mohlo začít rušit opatření přijatá proti nákaze, sice neoznámila, ale už ve středu o tom bude jednat s ministerskými předsedy spolkových zemí. Dopředu avizovala, že velkou roli při rozhodování pro ni bude hrát chování občanů během velikonočního víkendu a posudek německé akademie věd Leopoldina.</p>
<h2 class="pseudo-h3">Dočkají se Němci úlev? </h2>
<p>S tím, jak Němci o svátcích dodržovali nařízení, vyjadřuje spokojenost většina politiků v zemi. Bavorský ministr vnitra hovořil o "velmi vzorovém" chování, pozitivně víkend hodnotí i úřady dvojice dalších velmi postižených zemí - Severního Porýní-Vestfálska a Bádenska-Württemberska.</p>
<p> <div class="infogram-embed" data-id="cadb058e-59ba-42c4-bb1f-2a54ff7e64bc" data-type="interactive"></div><script>(function(e,t,n,s){ var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],
                      a=/^http:/.test(e.location)?"http:":"https:"; if(/^\/{2}/.test(s)&&(s=a+s),
                      window[i]&&window[i].initialized)window[i].process&&window[i].process();
                      else if(!e.getElementById(n)){ var r=e.createElement(t);r.async=1,r.id=n,r.src=s,
                      d.parentNode.insertBefore(r,d) } }(document,"script","infogram-async",
                      "//e.infogr.am/js/dist/embed-loader-min.js"));</script></p>
<p>Že Němci teď zůstávají mnohem častěji doma, dosvědčují i dopravní statistiky. Železniční společnost Deutsche Bahn o svátcích registrovala 300 tisíc rezervací v dálkové dopravě, tedy pětkrát méně než před rokem. Výjimečná situace byla podle autoklubu ADAC i na silnicích, na nichž bylo mnohem méně aut než obvykle.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/koronavirus-slovensko-romove-izolace-20200413.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/48/romove-slovensko-osada-koronavirus-izolace-policie_denik-150-3x2.jpg" width="150" height="100" alt="Romové v uzavřené osadě na Slovensku" title="Romové v uzavřené osadě na Slovensku" srcset="https://g.denik.cz/1/48/romove-slovensko-osada-koronavirus-izolace-policie_denik-150-3x2.jpg 1x, https://g.denik.cz/1/48/romove-slovensko-osada-koronavirus-izolace-policie_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Téměř sedm tisíc Romů ve slovenských osadách izolovali od světa</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Na to, že by se spolková republika po 19. dubnu mohla dočkat úlev, nebo úplného zrušení některých opatření, ukazuje i postoj expertů z akademie věd, kteří doporučují postupné otevírání části škol, úřadů, obchodů i restaurací za dodržení hygienických předpisů a bezpečných rozestupů. Zároveň počítají s tím, že například ve veřejné dopravě budou Němci muset nosit roušky.</p>
<h2 class="pseudo-h3">Počet nakažených v Rakousku přesáhl 14 tisíc</h2>
<p>Počet nakažených koronavirem v Rakousku přesáhl hranici 14 tisíc. Dnes to na svém webu oznámilo rakouské ministerstvo zdravotnictví. Alpská republika mezitím jako jedna z prvních zemí v Evropě přikročila k uvolňování karanténních opatření, dnes se otevřely obchody do 400 metrů čtverečních prodejní plochy a také hobbymarkety a zahradnictví. Ministr zdravotnictví Rudolf Anschober vyzval obyvatele, aby nadále dodržovali preventivní opatření.</p>
<p>Dnes ráno počet nakažených dosáhl 14.060 případů. Nejvíce infikovaných připadá na Tyrolsko, odkud je hlášeno přes 3300 případů, poté následují Dolní Rakousy (přes 2350 nakažených), Horní Rakousy (více než 2130 infikovaných) a Vídeň (2030 případů). Na komplikace související s nemocí covid-19 v Rakousku zemřelo 384 lidí.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/koronavirus-velikonoce-papez-frantisek-mse-20200412.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/30/ctk-emer-liduprazdne-bazilice-svateho-petra-papez-frantisek-slouzil-msi-na-hod-bozi-velikonocni-lide_denik-150-3x2.jpg" width="150" height="100" alt="Papež František slouží ve Vatikánu mši na Hod boží velikonoční" title="Papež František slouží ve Vatikánu mši na Hod boží velikonoční" srcset="https://g.denik.cz/1/30/ctk-emer-liduprazdne-bazilice-svateho-petra-papez-frantisek-slouzil-msi-na-hod-bozi-velikonocni-lide_denik-150-3x2.jpg 1x, https://g.denik.cz/1/30/ctk-emer-liduprazdne-bazilice-svateho-petra-papez-frantisek-slouzil-msi-na-hod-bozi-velikonocni-lide_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Papež František vyzval během mše k solidaritě. Lidé jeho řeč sledovali on-line</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Díky příznivému vývoji rakouská vláda začala uvolňovat karanténní opatření. Nyní se to týká obchodů do 400 metrů čtverečních prodejní plochy, hobbymarketů nebo zahradnictví. Otevřeno mohou mít prozatím do 19:00. Zákazníci stejně jako prodejci musí nosit roušky či respirátory a vyžadován je minimální vzájemný odstup jednoho metru. "Důrazně vyzývám k důslednému dodržování všech bezpečnostních opatření související s prvním částečným znovuotevřením obchodů," řekl Anschober.</p>
<p>Z uvolněného režimu může podle DPA těžit zhruba 80 procent maloobchodníků. Jen ve Vídni to znamená okolo 4500 opět otevřených obchodů.</p>
<p>Hospodářské dopady, které s koronavirovými opatřeními souvisí, na Rakousko stejně jako na jiné země tvrdě dolehly. Rakouská televizní a rozhlasová společnost ORF dnes uvedla, že bez práce je přes 600.000 lidí, což je nejvíce od roku 1946. Ve srovnání letošního a loňského března se nezaměstnanost zvýšila o 52,5 procenta.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/ticha-zeme-koronavirus-zemetreseni-20200411.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/b9/ateny-recko_denik-150-3x2.jpg" width="150" height="100" alt="Akropole v Aténách" title="Akropole v Aténách" srcset="https://g.denik.cz/1/b9/ateny-recko_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b9/ateny-recko_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Tichá Země. Seizmologové nyní vnímají i záchvěvy, které normálně slyšet nelze</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Rakousko se snaží dopady koronaviru mírnit finanční podporou práce na zkrácený úvazek. Oproti předchozímu týdnu takových žádostí přibylo 200.000, nyní úřady evidují skoro 610.000 žadatelů o tuto podporu.</p>
<p>Podle APA ministerstvo práce chystá fond na podporu pracovních míst se zkráceným úvazkem navýšit ze současných tří na pět miliard euro (134 miliard korun). Bude to již několikáté navýšení fondu, který měl ještě v polovině března objem 400 milionů eur.</p>
<p class="rastr-sedy-l"><strong>V Rusku po dalším rekordu počet nakažených překročil 20 tisíc</strong><br /><br />Rusko dnes ohlásilo 2774 nových případů nákazy koronavirem, což je další rekordní denní nárůst. Za uplynulých 24 hodin dalších 22 lidí nemoci podlehlo. Celkem se nakazilo 21 102 lidí, z nichž 170 zemřelo a 1694 se uzdravilo, uvedla dnes ruská média s odvoláním na operativní štáb pro boj proti nákaze.<br /><br />Nákaza se dosud projevila v 82 z 85 ruských regionů. Nejhorší zůstává situace v Moskvě, kde zaznamenali 1489 nových případů a celkový počet nakažených přesáhl 13.000.<br /><br />Kvůli koronaviru se v regionech ruší a odkládají "tradiční jarní subbotniki", tedy více či méně dobrovolné brigády věnované úklidu a zkrášlování okolí bydliště, uvedl TASS. Své víkendové přehlídky odložila i čestná stráž v Kremlu, a to s odvoláním na pozdější nástup branců do armády.<br /><br />První případ nákazy koronavirem, který se od loňska začal do světa šířit z Číny, byl v Rusku zaregistrován 31. ledna. Ruská vláda posléze zavedla řadu opatření, uzavřela školy, divadla i hranice a vyhlásila režim nepracovního týdne, který posléze prodloužila do konce dubna. Nyní v zemi fungují pouze klíčové podniky a úřady a otevřené jsou jen lékárny a obchody s prodejem zboží denní potřeby.<br /><br />S omezením volného pohybu začal podle médií moskevský starosta Sergej Sobjanin, který opatření také postupně zpřísňoval. Od konce března v Moskvě, ale i ve většině regionů, smí lidé vycházet ze svých domovů, jen aby si vyřídili to nejnutnější.</p></div></div>

        

<div class="section-article-autor fs16" >
    Autor:  ČTK
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">14.4.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://brnensky.denik.cz/zpravy-ze-sveta/nemecko-koronavirus-epidemie-20200414.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://brnensky.denik.cz/zpravy-ze-sveta/nemecko-koronavirus-epidemie-20200414.html&text=Koronavirus%20na%20%C3%BAstupu%3F%20Po%C4%8Det%20naka%C5%BEen%C3%BDch%20v%20N%C4%9Bmecku%20kles%C3%A1%20ji%C5%BE%20%C4%8Dtvrt%C3%BDm%20dnem&via=brnenskydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbrnensky.denik.cz%2Fzpravy-ze-sveta%2Fnemecko-koronavirus-epidemie-20200414.html&subject=Koronavirus%20na%20%C3%BAstupu%3F%20Po%C4%8Det%20naka%C5%BEen%C3%BDch%20v%20N%C4%9Bmecku%20kles%C3%A1%20ji%C5%BE%20%C4%8Dtvrt%C3%BDm%20dnem">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-77260.html">Koronavirus, </a></li>
                    <li><a title="Štítek: Německo" href="/tagy/nemecko-89.html">Německo, </a></li>
                    <li><a title="Štítek: Robert Koch" href="/tagy/robert-koch-39681.html">Robert Koch, </a></li>
                    <li><a title="Štítek: Rakousko" href="/tagy/rakousko-90.html">Rakousko, </a></li>
                    <li><a title="Štítek: svátek" href="/tagy/svatek-2102.html">svátek, </a></li>
                    <li><a title="Štítek: Akademie věd" href="/tagy/akademie-ved-5367.html">Akademie věd, </a></li>
                    <li><a title="Štítek: Bavorsko" href="/tagy/bavorsko-2597.html">Bavorsko, </a></li>
                    <li><a title="Štítek: Angela Merkelová" href="/tagy/angela-merkelova-2806.html">Angela Merkelová, </a></li>
                    <li><a title="Štítek: Rusko" href="/tagy/rusko-987.html">Rusko, </a></li>
                    <li><a title="Štítek: Moskva" href="/tagy/moskva-986.html">Moskva</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3543794948,2634847672,177830532,2790402478,3502290346,4172859006,2424576792,1209113442,1090579037"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/navrh-uzemni-plan-obchvat-malomerice-obrany-bosonohy.html"  title="číst článek: Návrh územního plánu: Nové trasy mají mít obchvaty Maloměřic a Obřan i Bosonoh" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/32/obchvaty-v-navrhu-noveho-uzemniho-planu-nove-trasy-maji-dostat-obchvaty-malomeric-a-obran-i-boson-07_denik-210-3x2.jpg" width="210" height="140" alt="Obchvat Žebětína v návrhu nového územního plánu Brna." title="Obchvat Žebětína v návrhu nového územního plánu Brna." srcset="https://g.denik.cz/50/32/obchvaty-v-navrhu-noveho-uzemniho-planu-nove-trasy-maji-dostat-obchvaty-malomeric-a-obran-i-boson-07_denik-210-3x2.jpg 1x, https://g.denik.cz/50/32/obchvaty-v-navrhu-noveho-uzemniho-planu-nove-trasy-maji-dostat-obchvaty-malomeric-a-obran-i-boson-07_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/obchvaty-v-navrhu-noveho-uzemniho-planu-brna.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>
        <a class="box-article-tag" href="/galerie/obchvaty-v-navrhu-noveho-uzemniho-planu-brna.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/navrh-uzemni-plan-obchvat-malomerice-obrany-bosonohy.html"      
>
            <h3 class="box-article-title fs20">Návrh územního plánu: Nové trasy mají mít obchvaty Maloměřic a Obřan i Bosonoh</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE, VIDEO/ Návrh nového územního plánu Brna obsahuje pět obchvatů okrajových městských…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/prvni-vinobrani-zrusili-v-ohrozeni-jsou-i-nejvetsi-v-mikulove-a-znojme-20200418.html"  title="číst článek: První vinobraní zrušili. Největší Pálavské a ve Znojmě jsou v ohrožení" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/68/e9/mikulov-palavske-vinobrani-vino-burcak-kral-kralovna-07_denik-210-3x2.jpg" width="210" height="140" alt="Pálavské vinobraní v Mikulově." title="Pálavské vinobraní v Mikulově." srcset="https://g.denik.cz/68/e9/mikulov-palavske-vinobrani-vino-burcak-kral-kralovna-07_denik-210-3x2.jpg 1x, https://g.denik.cz/68/e9/mikulov-palavske-vinobrani-vino-burcak-kral-kralovna-07_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/prvni-vinobrani-zrusili-takto-se-lide-tradicne-bavi-v-mikulove-a-znojme.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 42
        </a>
        <a class="box-article-tag" href="/galerie/prvni-vinobrani-zrusili-takto-se-lide-tradicne-bavi-v-mikulove-a-znojme.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/z-regionu/prvni-vinobrani-zrusili-v-ohrozeni-jsou-i-nejvetsi-v-mikulove-a-znojme-20200418.html"      
>
            <h3 class="box-article-title fs20">První vinobraní zrušili. Největší Pálavské a ve Znojmě jsou v ohrožení</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ V nejistotě připravují pořadatelé největší vinařské akce na jižní Moravě. Zářijové…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volvo-v50/kombi/nafta/volvo-v50-2-4-d5-summum-37563849.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/37563849_3/1581512247" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volvo-v50/kombi/nafta/volvo-v50-2-4-d5-summum-37563849.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volvo V50</h3>
	                   	<div>2.4 D5 Summum</div>
	                	<div class="service-box-strong">129 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-mpi-44-kw-ambition-plus-9553905.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09553905_1/1584189909" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-mpi-44-kw-ambition-plus-9553905.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div>1,0 MPI / 44 kW Ambition…</div>
	                	<div class="service-box-strong">265 200 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-x1/suv/nafta/bmw-x1-23d-150kw-xdrive-a-t-full-24216001.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/24216001_1/1583424837" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-x1/suv/nafta/bmw-x1-23d-150kw-xdrive-a-t-full-24216001.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW X1</h3>
	                   	<div>23D 150kW xDrive A/T FULL</div>
	                	<div class="service-box-strong">294 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/koronavirus-skoly-otevreni-vyuka-zkousky-20200415.html"  title="číst článek: PŘEHLEDNĚ k otevření škol: důležitá data, maturity, letní tábory, forma výuky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/d6/koronavirus-otevreni-skol_denik-210-3x2.jpg" width="210" height="140" alt="Jak to bude s otevřením škol?" title="Jak to bude s otevřením škol?" srcset="https://g.denik.cz/1/d6/koronavirus-otevreni-skol_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d6/koronavirus-otevreni-skol_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/deti-rodice-a-skola.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/z-regionu/koronavirus-skoly-otevreni-vyuka-zkousky-20200415.html"      
>
            <h3 class="box-article-title fs20">PŘEHLEDNĚ k otevření škol: důležitá data, maturity, letní tábory, forma výuky</h3>
            <h4 class="box-article-perex fs16">Více než měsíc se žáci základních, středních a vysokých škol připravují doma formou distanční…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/administrativa-administrativni-41337232-wfntt8.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Administrativa Administrativní pracovník</h3>
				       	<div>Pracovníci informačních…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-spravci-objektu-48612157-we6q1h.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Správci objektů</h3>
				       	<div>Správci objektů Asistentka správy budov.…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-47896909-wh2dtq.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Zedník</h3>
				       	<div>Zedníci (kromě zedníků ohnivzdorného zdiva)…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/koronavirus-covid-19-nakaza-cisla.html"  title="číst článek: Počet nakažených v kraji se blíží čtyřem stovkám. Za den přibylo 18 případů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/e5/koronavirus-rousky-prochazka-vychazka-jaro-2020-11_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/e5/koronavirus-rousky-prochazka-vychazka-jaro-2020-11_denik-210-3x2.jpg 1x, https://g.denik.cz/43/e5/koronavirus-rousky-prochazka-vychazka-jaro-2020-11_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/jak-se-testuje-koronavirus220.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 51
        </a>
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/zpravy_region/koronavirus-covid-19-nakaza-cisla.html"      
>
            <h3 class="box-article-title fs20">Počet nakažených v kraji se blíží čtyřem stovkám. Za den přibylo 18 případů</h3>
            <h4 class="box-article-perex fs16">Za uplynulých čtyřiadvacet hodin přibylo na jižní Moravě osmnáct potvrzených případů nákazy novým…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/pozary/pozar-les-nelepec-zernuvka-hasisi.html"  title="číst článek: Na Tišnovsku hořel hektar lesa. Hasiči s ohněm bojovali hodiny, hasil i vrtulník" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/1e/pozar-lesa-duben-2020-tisnov-brnensko_denik-210-3x2.jpg" width="210" height="140" alt="Požár lesa na Tišnovsku pomáhal hasit i vrtulník." title="Požár lesa na Tišnovsku pomáhal hasit i vrtulník." srcset="https://g.denik.cz/50/1e/pozar-lesa-duben-2020-tisnov-brnensko_denik-210-3x2.jpg 1x, https://g.denik.cz/50/1e/pozar-lesa-duben-2020-tisnov-brnensko_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/pozar-lesa-na-tisnovsku-pomahal-hasit-i-vrtulnik.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/pozary/pozar-les-nelepec-zernuvka-hasisi.html"      
>
            <h3 class="box-article-title fs20">Na Tišnovsku hořel hektar lesa. Hasiči s ohněm bojovali hodiny, hasil i vrtulník</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ U požáru lesního porostu u obce Nelepeč-Žernůvka na Brněnsku zasahovali v pátek…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-brno-podebradova-3925871#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e9a24d1321f25.32546660.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-brno-podebradova-3925871#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Brno, Poděbradova">Brno, Poděbradova</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">11 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-brno-cejl-542-97-3925868#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/172372/img_5e9a24c2892033.40019656.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-brno-cejl-542-97-3925868#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Brno, Cejl 542/97">Brno, Cejl 542/97</h3>
		       			<div>Prodej bytu 1+kk</div>
		       			<div class="service-box-strong">1 980 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-brno-bratislavska-3925775#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e9a206a1f6134.38461874.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-brno-bratislavska-3925775#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Brno, Bratislavská">Brno, Bratislavská</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">13 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/vykvetly-broskvone-podivejte-se-20200417.html"  title="číst článek: Vykvetly broskvoně. Podívejte se" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/ef/ctenar-reporter-vykvetly-broskvone-podivejte-se-10_denik-210-3x2.jpg" width="210" height="140" alt="Sad v Brně se vybarvil do růžových odstínů." title="Sad v Brně se vybarvil do růžových odstínů." srcset="https://g.denik.cz/36/ef/ctenar-reporter-vykvetly-broskvone-podivejte-se-10_denik-210-3x2.jpg 1x, https://g.denik.cz/36/ef/ctenar-reporter-vykvetly-broskvone-podivejte-se-10_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/vykvetly-broskvone-podivejte-se.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/ctenar-reporter/vykvetly-broskvone-podivejte-se-20200417.html"      
>
            <h3 class="box-article-title fs20">Vykvetly broskvoně. Podívejte se</h3>
            <h4 class="box-article-perex fs16">Přichází jedno z nejkrásnějších období v roce, kdy je příroda plná květů. Podívejte se, jak nádherně se vybarvily broskvoně v brněnském sadu.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-druha-liga/fotbal-hlasi-navrat-na-hriste-vsichni-jsou-radi-ze-to-zase-zacne-rika-eismann-20200417.html"  title="číst článek: Fotbal v Brně hlásí návrat na hřiště. Eismann věří, že liga začne v červnu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/c2/brno-srbska-sport-fotbal-fc-zbrojovka-tisk-konference-pavel-eismann_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalista Pavel Eismann." title="Fotbalista Pavel Eismann." srcset="https://g.denik.cz/50/c2/brno-srbska-sport-fotbal-fc-zbrojovka-tisk-konference-pavel-eismann_denik-210-3x2.jpg 1x, https://g.denik.cz/50/c2/brno-srbska-sport-fotbal-fc-zbrojovka-tisk-konference-pavel-eismann_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/zbrojovka-a-lisen-pred-vyhlasenim-nouzoveho-stavu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/fotbal-druha-liga/fotbal-hlasi-navrat-na-hriste-vsichni-jsou-radi-ze-to-zase-zacne-rika-eismann-20200417.html"      
>
            <h3 class="box-article-title fs20">Fotbal v Brně hlásí návrat na hřiště. Eismann věří, že liga začne v červnu</h3>
            <h4 class="box-article-perex fs16">Fotbalisté Zbrojovky a Líšně se příští týden vrací na trávník. Podle nařízení vlády mohou…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/boj-s-koronavirem-nakazene-jihomoravany-budou-v-brne-sledovat-a-zkoumat-20200417.html"  title="číst článek: Boj s koronavirem v Brně: Nemocní, sledujeme vás, mluvte s námi každý den" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/e7/brno-fakultni-nemocnice-detska-korona-corona-koronavirus-coronavirus-nemoc-covid-covid-19-laborat-05_denik-210-3x2.jpg" width="210" height="140" alt="Laboratoře Dětské nemocnice v Brně, kde se testují vzorky na nemoc Covid-19." title="Laboratoře Dětské nemocnice v Brně, kde se testují vzorky na nemoc Covid-19." srcset="https://g.denik.cz/50/e7/brno-fakultni-nemocnice-detska-korona-corona-koronavirus-coronavirus-nemoc-covid-covid-19-laborat-05_denik-210-3x2.jpg 1x, https://g.denik.cz/50/e7/brno-fakultni-nemocnice-detska-korona-corona-koronavirus-coronavirus-nemoc-covid-covid-19-laborat-05_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/laboratore-detske-nemocnice-v-brne-kde-se-testuji-vzorky-na-nemoc-covid-19.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 33
        </a>
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/zpravy_region/boj-s-koronavirem-nakazene-jihomoravany-budou-v-brne-sledovat-a-zkoumat-20200417.html"      
>
            <h3 class="box-article-title fs20">Boj s koronavirem v Brně: Nemocní, sledujeme vás, mluvte s námi každý den</h3>
            <h4 class="box-article-perex fs16">Fakultní nemocnice Brno a Lékařská fakulta Masarykovy univerzity od pondělí spustí unikátní…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/brno-bombardovani-duben-1945.html"  title="číst článek: Sovětské bomby rozstřelily šalinu, Brno v troskách. Je to 75 let od náletů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/5c/bomba-dopadla-na-tramvaj-plnou-lidi-soveti-pripravovali-pudu-pro-pozemni-utok-foto-aplikace-11_denik-210-3x2.jpg" width="210" height="140" alt="Následky sovětského bombardování Brna v dubnu 1945." title="Následky sovětského bombardování Brna v dubnu 1945." srcset="https://g.denik.cz/50/5c/bomba-dopadla-na-tramvaj-plnou-lidi-soveti-pripravovali-pudu-pro-pozemni-utok-foto-aplikace-11_denik-210-3x2.jpg 1x, https://g.denik.cz/50/5c/bomba-dopadla-na-tramvaj-plnou-lidi-soveti-pripravovali-pudu-pro-pozemni-utok-foto-aplikace-11_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/hruzny-duben-1945-v-brne-korzo-na-kolisti-mezi-bombami-i-krvava-jizda-salinou.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>
        <a class="box-article-tag" href="/diskuse/sovetske-bomby-rozstrelily-salinu-brno-v-troskach-je-to-75-let-od-naletu.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>
        

        </div>
        <a href="/zpravy_region/brno-bombardovani-duben-1945.html"      
>
            <h3 class="box-article-title fs20">Sovětské bomby rozstřelily šalinu, Brno v troskách. Je to 75 let od náletů</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Byla krásná sluneční neděle. Brňané vyšli na procházku do ulic svého města. Pak se…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/hokejistum-breziny-dela-adam-kozel-kapitana-i-manazera-ve-ctyriadvaceti-letech.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'brnensky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/66/20170729-161354-02-canon_denik-210-3x2.jpg" width="210" height="140" alt="Čtyřiadvacetiletý Adam Kozel z Březiny na Brněnsku." title="Čtyřiadvacetiletý Adam Kozel z Březiny na Brněnsku." srcset="https://g.denik.cz/50/66/20170729-161354-02-canon_denik-210-3x2.jpg 1x, https://g.denik.cz/50/66/20170729-161354-02-canon_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/hokejistum-breziny-dela-adam-kozel-kapitana-i-manazera-ve-ctyriadvaceti-letech.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'brnensky.denik.cz'})">
                <h3 class="box-article-title fs20">Hokejistům Březiny dělá Adam Kozel kapitána i manažera. Ve čtyřiadvaceti letech</h3>
                <h4 class="box-article-perex fs16">Ve své obci ho lidé uvidí v kroji, ve sportovním úboru i ve formálním oděvu. Čtyřiadvacetiletý…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/chorvatsko-v-dobe-koronaviru-zeme-chce-v-lete-otevrit-odlehle-pristavy-a-hotely-20200417.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2a/ctk-chorvatsko-chce-otevrit-nektere-odlehle-pristavy-kempy-a-hotely_denik-120-3x2.jpg" width="120" height="80" alt="Téměř liduprázdné chorvatské město Dubrovník na snímku z 17. března 2020" title="Téměř liduprázdné chorvatské město Dubrovník na snímku z 17. března 2020" srcset="https://g.denik.cz/1/2a/ctk-chorvatsko-chce-otevrit-nektere-odlehle-pristavy-kempy-a-hotely_denik-120-3x2.jpg 1x, https://g.denik.cz/1/2a/ctk-chorvatsko-chce-otevrit-nektere-odlehle-pristavy-kempy-a-hotely_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/chorvatsko-v-dobe-koronaviru-zeme-chce-v-lete-otevrit-odlehle-pristavy-a-hotely-20200417.html" tabindex="-1" title="číst článek: Chorvatsko v době koronaviru: Země chce v létě otevřít odlehlé přístavy a hotely" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Chorvatsko v době koronaviru: Země chce v létě otevřít odlehlé přístavy a hotely</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/cina-koronavirus-20200417.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/6e/cina-hlasi-46-novych-pripadu-koronaviru_denik-120-3x2.jpg" width="120" height="80" alt="Koronavirus v Číně" title="Koronavirus v Číně" srcset="https://g.denik.cz/1/6e/cina-hlasi-46-novych-pripadu-koronaviru_denik-120-3x2.jpg 1x, https://g.denik.cz/1/6e/cina-hlasi-46-novych-pripadu-koronaviru_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/cina-koronavirus-20200417.html" tabindex="-1" title="číst článek: Čína o víc než tisíc zvýšila počet obětí koronaviru. Pochybnosti ale panují dál" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Čína o víc než tisíc zvýšila počet obětí koronaviru. Pochybnosti ale panují dál</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/ceska-maratonska-mistryne-v-maroku-zatceni-za-behani-20200416.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/7f/ceska-maratonska-mistryne-v-maroku-zatceni-za-behani-05_denik-120-3x2.jpg" width="120" height="80" alt="Česká pětinásobná maratonská mistryně Petra Pastorová a její trenér Otto Seitl z Ostravy." title="Česká pětinásobná maratonská mistryně Petra Pastorová a její trenér Otto Seitl z Ostravy." srcset="https://g.denik.cz/57/7f/ceska-maratonska-mistryne-v-maroku-zatceni-za-behani-05_denik-120-3x2.jpg 1x, https://g.denik.cz/57/7f/ceska-maratonska-mistryne-v-maroku-zatceni-za-behani-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/ceska-maratonska-mistryne-v-maroku-zatceni-za-behani-20200416.html" tabindex="-1" title="číst článek: Česká maratonská mistryně skončila v Maroku na policii. Zatkli ji za běhání" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Česká maratonská mistryně skončila v Maroku na policii. Zatkli ji za běhání</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/vykvetly-broskvone-podivejte-se-20200417.html" tabindex="-1" title="číst článek: Vykvetly broskvoně. Podívejte se">
			        <h3 class="ugc-promo__article-title">Vykvetly broskvoně. Podívejte se</h3>
			    </a>
				<a href="/ctenar-reporter/video-na-vylete-do-okoli-brna-cykliste-si-odpocinou-u-rebesovic-20200416.html" tabindex="-1" title="číst článek: VIDEO: Na výletě do okolí Brna. Cyklisté si odpočinou u Rebešovic">
			        <h3 class="ugc-promo__article-title">VIDEO: Na výletě do okolí Brna. Cyklisté si odpočinou u Rebešovic</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;brnensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509375948086"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-bricho-20200406.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2b019c10f7d59808f20efd0347c04e6a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-bricho-20200406.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pětiminutovka na břicho" target="_blank">
                <h3 class="box-article-title fs16">Pětiminutovka na břicho</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/co-vam-lekar-nerekne/jak-do-tela-dostat-vitamin-d-mame-ho-nejspis-malo-20200409.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/72d71688b33a30955930dec69999cbd3.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/co-vam-lekar-nerekne/jak-do-tela-dostat-vitamin-d-mame-ho-nejspis-malo-20200409.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak do těla dostat vitamin D? Máme ho nejspíš málo" target="_blank">
                <h3 class="box-article-title fs16">Jak do těla dostat vitamin D? Máme ho nejspíš málo</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zaci-umeleckych-skol-se-musi-ucit-doma-rodice-presto-plati-plne-skolne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dc2bf40c6a7f7642792757269858ccc0.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zaci-umeleckych-skol-se-musi-ucit-doma-rodice-presto-plati-plne-skolne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Žáci uměleckých škol se musí učit doma, rodiče přesto platí plné školné!" target="_blank">
                <h3 class="box-article-title fs16">Žáci uměleckých škol se musí učit doma, rodiče přesto platí…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/dobre-stranky-koronaviru-janecek-predpovedel-zmenu-spolecnosti.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/35ea8b6fb8adc0da156847b5dda6c32e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/dobre-stranky-koronaviru-janecek-predpovedel-zmenu-spolecnosti.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Covid-19 má i dobré stránky, tvrdí miliardář Janeček. Chválí změnu lidí" target="_blank">
                <h3 class="box-article-title fs16">Covid-19 má i dobré stránky, tvrdí miliardář Janeček.…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/celebrity-s-odpornyma-nohama.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/80/perex-nohy_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/80/perex-nohy_denik-120-3x2.jpg 1x, https://g.denik.cz/56/80/perex-nohy_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/celebrity-s-odpornyma-nohama.html" tabindex="-1" title="číst článek: Odpornost! Nechutné nohy celebrit, tohle jste ještě neviděli"      target="_blank"
>
            <h3 class="box-article-title fs16">Odpornost! Nechutné nohy celebrit, tohle jste ještě neviděli</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/faceapp-mrtve-celebrity-20190903.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/69/mustr-630x350-6-3poleksobe-d190903y3r268_denik-120-3x2.png" width="120" height="80" alt="Jak by dnes vypadaly zesnulé celebrity? Faceapp vám to ukáže" title="Jak by dnes vypadaly zesnulé celebrity? Faceapp vám to ukáže" srcset="https://g.denik.cz/56/69/mustr-630x350-6-3poleksobe-d190903y3r268_denik-120-3x2.png 1x, https://g.denik.cz/56/69/mustr-630x350-6-3poleksobe-d190903y3r268_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/faceapp-mrtve-celebrity-20190903.html" tabindex="-1" title="číst článek: Jak by dnes vypadaly zesnulé celebrity? Diana, Elvis, Ledger a mnoho dalších"      target="_blank"
>
            <h3 class="box-article-title fs16">Jak by dnes vypadaly zesnulé celebrity? Diana, Elvis, Ledger a mnoho dalších</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/menopauza-prechod-30000416.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/cf/zena-po-50_denik-120-3x2.jpg" width="120" height="80" alt="Menopauza se obvykle dostaví kolem 50. roku" title="Menopauza se obvykle dostaví kolem 50. roku" srcset="https://g.denik.cz/127/cf/zena-po-50_denik-120-3x2.jpg 1x, https://g.denik.cz/127/cf/zena-po-50_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/menopauza-prechod-30000416.html" tabindex="-1" title="číst článek: Menopauza: Jak poznáte první příznaky. Co prožívá většina žen a co jen některé?"      target="_blank"
>
            <h3 class="box-article-title fs16">Menopauza: Jak poznáte první příznaky. Co prožívá většina žen a co jen některé?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/sexualni-vztahy-na-pracovisti-30000415.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/52/54/sexuolog-weiss-soud-tabor-nehoda-ta181115_denik-120-3x2.jpg" width="120" height="80" alt="Sexuolog Petr Weiss se jednání u krajského soudu v Táboře osobně účastnil." title="Sexuolog Petr Weiss se jednání u krajského soudu v Táboře osobně účastnil." srcset="https://g.denik.cz/52/54/sexuolog-weiss-soud-tabor-nehoda-ta181115_denik-120-3x2.jpg 1x, https://g.denik.cz/52/54/sexuolog-weiss-soud-tabor-nehoda-ta181115_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/sexualni-vztahy-na-pracovisti-30000415.html" tabindex="-1" title="číst článek: Vztahy na pracovišti: Není na tom vlastně nic divného, říká sexuolog Petr Weiss"      target="_blank"
>
            <h3 class="box-article-title fs16">Vztahy na pracovišti: Není na tom vlastně nic divného, říká sexuolog Petr Weiss</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>


            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/0/0/8/3/9/1700839-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.04. - 05.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/2/2/2/4/4/1722244-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">15.04. - 21.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/2/2/4/1/8/1722418-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">14.04. - 21.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/2/1/9/5/3/1721953-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">16.04. - 28.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/1/7/7/5/6/1717756-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">15.04. - 21.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-47896909-wh2dtq.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 20 000 Kč">
				       	Stavebnictví Zedník, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-vedouci-provozu-48613767-w7mjkz.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Vedoucí provozu, 27 000 Kč">
				       	Gastronomie Vedoucí provozu, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cestovni-ruch-a-hotelnictvi-48610573-wdmqpz.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Cestovní ruch a hotelnictví Recepční v hotelu, 20 000 Kč">
				       	Cestovní ruch a hotelnictví Recepční v hotelu, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-prakticka-48610033-whzx34.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Praktická sestra, 22 000 Kč">
				       	Zdravotnictví Praktická sestra, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-sekretarka-48611427-w35yxm.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Sekretářka, sekretář, 18 000 Kč">
				       	Administrativa Sekretářka, sekretář, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-48611543-wp7g6h.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 32 000 Kč">
				       	Výroba Seřizovači, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-vedouci-provozu-42758558-wzpm77.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Vedoucí provozu v ostatních zařízeních, 13 350 Kč">
				       	Výroba Vedoucí provozu v ostatních zařízeních, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-48613249-wk3new.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Účetní, 25 000 Kč">
				       	Bankovnictví a finanční služby Účetní, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-6-TDI-77k-Sedan-Limuzina-1569392302355275.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-3-0-4x4-ONL-Sedan-Limuzina-1575972891629759.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 první majitel, servisní knížka, koupeno v I, nehavarované">
			          	Audi A4 první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-2-0-TDi-130-Kombi-1579795487567307.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 servisní knížka, nehavarované">
			          	Audi A4 servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDi-4x-Hatchback-157536934484248.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Yeti první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-CR-Kombi-158402096787610218.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VI-VARIANT-Kombi-15802184104900.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D">
			          	Volkswagen Golf servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-85k-Kombi-1522182138409753.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-nov-Kombi-156240916027828.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/suv/nafta/bmw-x1-23d-150kw-xdrive-a-t-full-24216001.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X1 23D 150kW xDrive A/T FULL">
			          	BMW X1 23D 150kW xDrive A/T FULL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc60/suv/nafta/volvo-xc60-d3-momentum-aut-49557855.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volvo XC60 D3 MOMENTUM AUT ">
			          	Volvo XC60 D3 MOMENTUM AUT 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/sedan/benzin/bmw-520i-125kw-bez-koroze-krasne-32992221.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 5 520i 125kW*BEZ KOROZE*KRÁSNÉ">
			          	BMW Řada 5 520i 125kW*BEZ KOROZE*KRÁSNÉ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-t-roc/suv/benzin/volkswagen-t-roc-1-5-tsi-dsg-20780964.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen T-Roc 1,5 TSI DSG">
			          	Volkswagen T-Roc 1,5 TSI DSG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/benzin/peugeot-308-1-6-vti-sportium-19141357.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 1,6   VTi Sportium">
			          	Peugeot 308 1,6   VTi Sportium
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-cooper/hatchback/benzin/mini-cooper-1-6-16v-klima-vyh-sedacky-46021675.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mini Cooper 1,6 16V KLIMA, VÝH.SEDAČKY">
			          	Mini Cooper 1,6 16V KLIMA, VÝH.SEDAČKY
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-v60/kombi/nafta/volvo-v60-d4-nez-topeni-49557877.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volvo V60 D4 NEZ.TOPENÍ ">
			          	Volvo V60 D4 NEZ.TOPENÍ 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-puma/suv/benzin/ford-puma-st-line-1-0-ecoboost-4913764.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Puma ST-Line 1,0 Ecoboost">
			          	Ford Puma ST-Line 1,0 Ecoboost
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-brno-bratislavska-3925775#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Brno, Bratislavská Pronájem bytu 1+kk">
			          	Brno, Bratislavská Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-moravany-3925725#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Moravany Pronájem bytu 2+kk">
			          	Moravany Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-brno-nachova-3925689#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Brno, Nachová Pronájem bytu 2+kk">
			          	Brno, Nachová Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-brno-nachova-3925683#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Brno, Nachová Pronájem bytu 2+kk">
			          	Brno, Nachová Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-brno-3925680#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Brno Prodej bytu 4+kk">
			          	Brno Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-brno-stredni-373-55-3925639#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Brno, Střední 373/55 Pronájem bytu 2+kk">
			          	Brno, Střední 373/55 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-brno-videnska-183-3925634#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Brno, Vídeňská 183 Pronájem bytu 1+kk">
			          	Brno, Vídeňská 183 Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-slapanice-smetanova-1201-4-3925580#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Šlapanice, Smetanova 1201/4 Prodej domu">
			          	Šlapanice, Smetanova 1201/4 Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#brnensky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/brnensky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a> 
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a> 
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//brnensky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>


<!-- https://brnensky.denik.cz/zpravy-ze-sveta/nemecko-koronavirus-epidemie-20200414.html -->
<!-- https://brnensky.denik.cz/zpravy-ze-sveta/nemecko-koronavirus-epidemie-20200414.html -->
<script>
	if("https:\/\/brnensky.denik.cz\/zpravy-ze-sveta\/nemecko-koronavirus-epidemie-20200414.html" != window.location.href && "brnensky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://brnensky.denik.cz/zpravy-ze-sveta/nemecko-koronavirus-epidemie-20200414.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1586962037.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4499cafdcac9-1580206725.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1584103138.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

</body>
</html>
