
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Brněnský deník",
                "item": "https:\/\/brnensky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Brněnsko",
                "item": "https:\/\/brnensky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Bizarní zastávky v Brně: přibyla nová se střechou pod mostem, lidé o ní vtipkují",
                "item": "https:\/\/brnensky.denik.cz\/zpravy_region\/bizarni-zastavka-pod-mostem-v-brne-bavi-alespon-na-nas-dvakrat-neprsi-20211001.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Bizarní zastávky v Brně: přibyla nová se střechou pod mostem, lidé o ní vtipkují - Brněnský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/VIDEO, FOTOGALERIE ZASTÁVEK/ Stejně jako tramvaje i rozum zůstává stát nad novým umístěním zastávky Osová v brněnských Bohunicích. Její přístřešek, který…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://brnensky.denik.cz/zpravy_region/bizarni-zastavka-pod-mostem-v-brne-bavi-alespon-na-nas-dvakrat-neprsi-20211001.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="cXenseParse:vlp-testtemplatedata" content="true">
        <script>
            var meta = document.createElement('meta');
            meta.name = "cXenseParse:vlp-testjsdata";
            meta.content = true;
            document.head.appendChild(meta);
        </script>

    		<script src="https://g.denik.cz/001633305014/build/js/test-cache.js" defer></script>




    <meta name="author" content="Gabriela Pirklová">


	<meta property="og:site_name" content="Brněnský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://brnensky.denik.cz/zpravy_region/bizarni-zastavka-pod-mostem-v-brne-bavi-alespon-na-nas-dvakrat-neprsi-20211001.html">
	<meta property="og:title" content="Bizarní zastávky v Brně: přibyla nová se střechou pod mostem, lidé o ní vtipkují">
	<meta property="og:description" content="/VIDEO, FOTOGALERIE ZASTÁVEK/ Stejně jako tramvaje i rozum zůstává stát nad novým umístěním zastávky Osová v brněnských Bohunicích. Její přístřešek, který má chránit lidi před deštěm, je pod mostem. Část oslovených obyvatel novou lokalitu zastávky kritizuje. Jiní se tím baví. A neobvyklých řešení u městské hromadné dopravy lze v Brně najít více.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Bizarní zastávky v Brně: přibyla nová se střechou pod mostem, lidé o ní vtipkují">
	<meta name="twitter:description" content="/VIDEO, FOTOGALERIE ZASTÁVEK/ Stejně jako tramvaje i rozum zůstává stát nad novým umístěním zastávky Osová v brněnských Bohunicích. Její přístřešek, který má chránit lidi před deštěm, je pod mostem. Část oslovených obyvatel novou lokalitu zastávky kritizuje. Jiní se tím baví. A neobvyklých řešení u městské hromadné dopravy lze v Brně najít více.">
	<meta property="og:image" content="https://g.denik.cz/50/38/rarita-brnanu-maji-zastavku-pod-mostem-06_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Přístřešek umístěný pod mostem je na brněnské Osové tramvajové zastávce ve směru do Starého Lískovce.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/50/38/rarita-brnanu-maji-zastavku-pod-mostem-06_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/50/38/rarita-brnanu-maji-zastavku-pod-mostem-06_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/">
    <meta property="article:published_time" content="2021-10-02T05:02:00+02:00">
    <meta property="article:modified_time" content="2021-10-02T05:02:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1633085155.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001633305014/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866155.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1633085155.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632489163.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://brnensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Brněnský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;brnensky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;brnensky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;brnensky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fbrnensky.denik.cz%2Fzpravy_region%2Fbizarni-zastavka-pod-mostem-v-brne-bavi-alespon-na-nas-dvakrat-neprsi-20211001.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fbrnensky.denik.cz%2Fzpravy_region%2Fbizarni-zastavka-pod-mostem-v-brne-bavi-alespon-na-nas-dvakrat-neprsi-20211001.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://brnensky.denik.cz/zpravy_region/bizarni-zastavka-pod-mostem-v-brne-bavi-alespon-na-nas-dvakrat-neprsi-20211001.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/brnensky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div id="js-counter" class="volby-counter"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://brnensky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://brnensky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://brnensky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://brnensky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://brnensky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://brnensky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://brnensky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://brnensky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://brnensky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://brnensky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;brnensky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/zpravy_region/bizarni-zastavka-pod-mostem-v-brne-bavi-alespon-na-nas-dvakrat-neprsi-20211001.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://brnensky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_brnensko', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="submenu__item-a active">
                    Brněnsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://brnensky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://brnensky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://brnensky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://brnensky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://brnensky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://brnensky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2022-schvaleno.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Bizarní zastávky v Brně: přibyla nová se střechou pod mostem, lidé o ní vtipkují</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">2.10.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" width="65" height="65" loading="lazy">
                    
                    <div class="article-info__author-detail">
                            <span class="article-info__author-name">
                                Gabriela
                                Pirklová
                            </span>

                            <div class="article-info__author-func">redaktorka</div>
                            <a class="article-info__author-write" href="/autor/zobraz/">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://brnensky.denik.cz/zpravy_region/bizarni-zastavka-pod-mostem-v-brne-bavi-alespon-na-nas-dvakrat-neprsi-20211001.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://brnensky.denik.cz/zpravy_region/bizarni-zastavka-pod-mostem-v-brne-bavi-alespon-na-nas-dvakrat-neprsi-20211001.html&text=Bizarn%C3%AD%20zast%C3%A1vky%20v%20Brn%C4%9B%3A%20p%C5%99ibyla%20nov%C3%A1%20se%20st%C5%99echou%20pod%20mostem%2C%20lid%C3%A9%20o%20n%C3%AD%20vtipkuj%C3%AD&via=brnenskydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbrnensky.denik.cz%2Fzpravy_region%2Fbizarni-zastavka-pod-mostem-v-brne-bavi-alespon-na-nas-dvakrat-neprsi-20211001.html&subject=Bizarn%C3%AD%20zast%C3%A1vky%20v%20Brn%C4%9B%3A%20p%C5%99ibyla%20nov%C3%A1%20se%20st%C5%99echou%20pod%20mostem%2C%20lid%C3%A9%20o%20n%C3%AD%20vtipkuj%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">/VIDEO, FOTOGALERIE ZASTÁVEK/ Stejně jako tramvaje i rozum zůstává stát nad novým umístěním zastávky Osová v brněnských Bohunicích. Její přístřešek, který má chránit lidi před deštěm, je pod mostem. Část oslovených obyvatel novou lokalitu zastávky kritizuje. Jiní se tím baví. A neobvyklých řešení u městské hromadné dopravy lze v Brně najít více.</p>

<div class="article-multimedium">
        <div class="video-wrap article-multimedium__video">
            <video id="video-clanek"
                class="js-video video-js vjs-default-skin vjs-16-9"
                data-title="Přístřešek umístěný pod mostem je na brněnské Osové tramvajové zastávce ve směru do Starého Lískovce."
                data-video="2304881870"
                data-autoplay="true"
                preload="none"
                width="630"
                height="354"
                poster="https://g.denik.cz/50/38/rarita-brnanu-maji-zastavku-pod-mostem-06_denik-630-16x9.jpg"
                controls="controls"
                playsinline>
                <source src="https://v.denik.cz/2021/10/01/050/zastavka-pod-mostem-br21-0110.mp4" type="video/mp4">
            </video>
        </div>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/raritni-zastavka-pod-mostem-v-brne-bavi.html?back=2974133879-2244-50&amp;photo=1">
                            <img src="https://g.denik.cz/50/38/rarita-brnanu-maji-zastavku-pod-mostem-06_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/50/38/rarita-brnanu-maji-zastavku-pod-mostem-06_denik-150-3x2.jpg 1x, https://g.denik.cz/50/38/rarita-brnanu-maji-zastavku-pod-mostem-06_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/raritni-zastavka-pod-mostem-v-brne-bavi.html?back=2974133879-2244-50&amp;photo=2">
                            <img src="https://g.denik.cz/50/c4/raritni-zastavka-pod-mostem-ve-tvaru-chobotnice-i-otocena-do-protismeru-slouzi-cestujicim-v-brne-17_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/50/c4/raritni-zastavka-pod-mostem-ve-tvaru-chobotnice-i-otocena-do-protismeru-slouzi-cestujicim-v-brne-17_denik-150-3x2.jpg 1x, https://g.denik.cz/50/c4/raritni-zastavka-pod-mostem-ve-tvaru-chobotnice-i-otocena-do-protismeru-slouzi-cestujicim-v-brne-17_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/raritni-zastavka-pod-mostem-v-brne-bavi.html?back=2974133879-2244-50&amp;photo=3">
                            <img src="https://g.denik.cz/50/9f/raritni-zastavka-pod-mostem-ve-tvaru-chobotnice-i-otocena-do-protismeru-slouzi-cestujicim-v-brne-18_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/50/9f/raritni-zastavka-pod-mostem-ve-tvaru-chobotnice-i-otocena-do-protismeru-slouzi-cestujicim-v-brne-18_denik-150-3x2.jpg 1x, https://g.denik.cz/50/9f/raritni-zastavka-pod-mostem-ve-tvaru-chobotnice-i-otocena-do-protismeru-slouzi-cestujicim-v-brne-18_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/raritni-zastavka-pod-mostem-v-brne-bavi.html?back=2974133879-2244-50&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>52 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Přístřešek umístěný pod mostem je na brněnské Osové tramvajové zastávce ve směru do Starého Lískovce.
        <span class="description-autor">
             | 
            Video: Deník/Gabriela Pirklová
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Význam zastávky pod mostem nechápe Martin Krátký. „Je to úplně zbytečné a nedává to žádný smysl. Tady je vidět, že někdo při práci vůbec nepřemýšlel. Jsou to vyhozené peníze,“ řekl na místě redaktorce Deníku Rovnost.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Původní zastávka ve směru do brněnského Starého Lískovce měla podle důchodkyně Milady Jíchové lepší stanoviště. „Předtím mi to vyhovovalo více, protože jsem to měla blíž k nákupnímu středisku i na polikliniku a také tam nebylo tolik schodů. Teď jich tam je čtyřiačtyřicet,“ posteskla si žena. Podle ní má v místě vzniknout výtah, ale zatím tam žádný není.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zpravy_region/jihomoravane-slavi-den-architektury-navstivi-i-legendarni-brnensky-velodrom-2021.html" >
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/e5/navstivi-legendarni-brnensky-velodrom-jihomoravane-slavi-den-architektury-29_denik-150-3x2.jpg" width="150" height="100" alt="Za legendárním brněnským velodromem nebo za krásami funkcionalismu se od pátku vydávají návštěvníci tradičního Dne architektury." title="Za legendárním brněnským velodromem nebo za krásami funkcionalismu se od pátku vydávají návštěvníci tradičního Dne architektury." loading="lazy" srcset="https://g.denik.cz/50/e5/navstivi-legendarni-brnensky-velodrom-jihomoravane-slavi-den-architektury-29_denik-150-3x2.jpg 1x, https://g.denik.cz/50/e5/navstivi-legendarni-brnensky-velodrom-jihomoravane-slavi-den-architektury-29_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Jihomoravané slaví Den architektury, navštíví i legendární brněnský velodrom</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Zastávka není ideální ani podle mluvčí brněnského dopravního podniku. „Zhotovitel přístřešek umístil nesmyslně. Řešíme jeho přemístění s ohledem na využití jeho funkce,“ uvedla Hana Tomaštíková.</p>
<p>Neobvykle umístěný přístřešek naopak pobavil cestující Olenu Ivančenkovou, která bydlí na sídlišti ve Starém Lískovci. „Zastávka pod mostem je zbytečná, ale líbí se mi, protože je nová. Alespoň na nás dvakrát neprší,“ zavtipkovala žena.</p>
<p class="rastr-sedy-l"><strong>Neobvyklé zastávky v Brně:</strong><br>- tramvajová zastávka Osová v Bohunicích stojí přímo pod mostem<br>- autobusová zastávka Loosova na Lesné má tvar chobotnice<br>- oba přístřešky tramvajových zastávek na Grohové v centru Brna jsou otočené na druhou stranu od kolejiště<br>- Na Veveří je ještě opačným směrem nasměrován přístřešek zastávky Minská či Burianovo náměstí</p>
<p>Nešťastně umístěných či udivujících zastávek je po Brně mnohem více. Přístřešeky na Grohové jsou otočené na opačnou stranu od kolejiště. „Tuto zastávku absolutně nechápu. Neměly by se otrocky dodržovat normy, ale rovněž přemýšlet, jak to bude sloužit lidem,“ sdělil Martin Veselý.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zpravy_region/unikaty-v-technickem-muzeu-primky-za-ctvrt-milionu-i-spartak-z-roku-1954-2021100.html" >
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/09/technicke-muzeum-v-brne-laka-na-vystavu-hodinek_denik-150-3x2.jpg" width="150" height="100" alt="Výstava hodinek v Technickém muzeu v Brně." title="Výstava hodinek v Technickém muzeu v Brně." loading="lazy" srcset="https://g.denik.cz/50/09/technicke-muzeum-v-brne-laka-na-vystavu-hodinek_denik-150-3x2.jpg 1x, https://g.denik.cz/50/09/technicke-muzeum-v-brne-laka-na-vystavu-hodinek_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Hodinkové skvosty v Brně: čtvrtmilionové Primky i unikátní Spartaky z roku 1954</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Další rarita se nachází na autobusové zastávce Loosova. Zastávka totiž znázorňuje chobotnici. „Nerozumím, proč tu je, ale osobně s tím problém nemám. Vypozoroval jsem, že většina lidí stejně sedí na lavičkách vedle,“ řekl cestující Josef Holba. Přístřešek u zastávky Moravské náměstí je až za silnicí na chodníku. Pokud prší a cestující nechtějí porušovat předpisy, musí počkat na zelenou na přechodu. Mezitím jim ale může tramvaj odjet.</p>
<p>Ke všem zmíněným unikátům se v posledním týdnu přidaly rovněž lavičky pro jednoho na brněnském Pálavském náměstí.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplatitelům zobrazujeme méně reklamy a nabízíme jim více čtení. V&nbsp;říjnu navíc k&nbsp;vybraným předplatným zdarma e-průvodce Zázračné Česko.<br>Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Podejte zemi pomocnou ruku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=105">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.168911,16.566738&hl=cs&sll=49.168911,16.566738&z=17&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>




<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">2.10.2021</span>
    
    <a href="/diskuse/bizarni-zastavky-v-brne-pribyla-nova-se-strechou-pod-mostem-lide-o-ni-vtipkuji.html" class="diskuse-vstup">Diskuze &nbsp;<img src="https://g.denik.cz/build/images/denik/icon.svg#comment" alt="comment" width="17" height="15" loading="lazy"> 28</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://brnensky.denik.cz/zpravy_region/bizarni-zastavka-pod-mostem-v-brne-bavi-alespon-na-nas-dvakrat-neprsi-20211001.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://brnensky.denik.cz/zpravy_region/bizarni-zastavka-pod-mostem-v-brne-bavi-alespon-na-nas-dvakrat-neprsi-20211001.html&text=Bizarn%C3%AD%20zast%C3%A1vky%20v%20Brn%C4%9B%3A%20p%C5%99ibyla%20nov%C3%A1%20se%20st%C5%99echou%20pod%20mostem%2C%20lid%C3%A9%20o%20n%C3%AD%20vtipkuj%C3%AD&via=brnenskydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbrnensky.denik.cz%2Fzpravy_region%2Fbizarni-zastavka-pod-mostem-v-brne-bavi-alespon-na-nas-dvakrat-neprsi-20211001.html&subject=Bizarn%C3%AD%20zast%C3%A1vky%20v%20Brn%C4%9B%3A%20p%C5%99ibyla%20nov%C3%A1%20se%20st%C5%99echou%20pod%20mostem%2C%20lid%C3%A9%20o%20n%C3%AD%20vtipkuj%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Brno" href="/tagy/brno-85.html">Brno, </a></li>
                    <li><a title="Štítek: přístřešek" href="/tagy/pristresek-76054.html">přístřešek, </a></li>
                    <li><a title="Štítek: Bohunice" href="/tagy/bohunice-2088.html">Bohunice, </a></li>
                    <li><a title="Štítek: Osová" href="/tagy/osova-99556.html">Osová, </a></li>
                    <li><a title="Štítek: Starý Lískovec" href="/tagy/stary-liskovec-86879.html">Starý Lískovec, </a></li>
                    <li><a title="Štítek: Martin Veselý" href="/tagy/martin-vesely-2020.html">Martin Veselý, </a></li>
                    <li><a title="Štítek: Dopravní podnik města Brna" href="/tagy/dopravni-podnik-mesta-brna-749.html">Dopravní podnik města Brna</a></li>
        </ul>
    </div>



     <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
                <a class="related-articles__item" href="/zpravy_region/otocene-pristresky-u-zastavek-ve-veveri-za-pulhodinu-bez-cestujiciho-20210125.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /zpravy_region/otocene-pristresky-u-zastavek-ve-veveri-za-pulhodinu-bez-cestujiciho-20210125.html', 'eventLabel': 'Clanek: /zpravy_region/bizarni-zastavka-pod-mostem-v-brne-bavi-alespon-na-nas-dvakrat-neprsi-20211001.html', 'eventValue': 1})">Bezpečné přístřešky v Brně zády k zastávce: na šalinu přes silnici mimo přechod</a>
                <a class="related-articles__item" href="/zpravy_region/obrazem-kaplickeho-blob-na-lesne-uz-stoji20110920.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /zpravy_region/obrazem-kaplickeho-blob-na-lesne-uz-stoji20110920.html', 'eventLabel': 'Clanek: /zpravy_region/bizarni-zastavka-pod-mostem-v-brne-bavi-alespon-na-nas-dvakrat-neprsi-20211001.html', 'eventValue': 2})">Oko nad Brnem: Kaplického blob už stojí  </a>
                <a class="related-articles__item" href="/zpravy_region/kaplickeho-blob-roste-na-lesne-20110906.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /zpravy_region/kaplickeho-blob-roste-na-lesne-20110906.html', 'eventLabel': 'Clanek: /zpravy_region/bizarni-zastavka-pod-mostem-v-brne-bavi-alespon-na-nas-dvakrat-neprsi-20211001.html', 'eventValue': 3})">Kaplického blob roste na Lesné </a>
    </section>






<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3563627236,2885009787,514201827,90727399,697948989,3522573501,913432193,2269698470,2878518553"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/ruzne-chute-na-festivalu-burgeru-u-vankovky-lide-jedli-i-prazene-cervy-20211003.html"  title="číst článek: Různé chutě na festivalu burgerů u Vaňkovky: lidé jedli i pražené červy" tabindex="-1" >
        <img src="https://g.denik.cz/50/e3/brno-galerie-vankovka-burger-street-festival-jidlo-pivo-soutez-hranolky-09_denik-210-3x2.jpg" width="210" height="140" alt="V neděli pokračoval v Brně Burger Street Festival u Galerie Vaňkovka." title="V neděli pokračoval v Brně Burger Street Festival u Galerie Vaňkovka." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/e3/brno-galerie-vankovka-burger-street-festival-jidlo-pivo-soutez-hranolky-09_denik-210-3x2.jpg 1x, https://g.denik.cz/50/e3/brno-galerie-vankovka-burger-street-festival-jidlo-pivo-soutez-hranolky-09_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/burger-street-festival-u-galerie-vankovka-br21.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 26
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/ruzne-chute-na-festivalu-burgeru-u-vankovky-lide-jedli-i-prazene-cervy-20211003.html"  >
            <h3 class="box-article-title fs20">Různé chutě na festivalu burgerů u Vaňkovky: lidé jedli i pražené červy</h3>
            /FOTOGALERIE/ Pořádná sousta polyká v neděli odpoledne u Galerie Vaňkovka Brňanka Jitka…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/zmena-u-arealu-za-luzankami-ma-noveho-provozovatele-opravy-zacnou-pristi-rok.html"  title="číst článek: Změna u areálu Za Lužánkami: má nového provozovatele, opravy začnou příští rok" tabindex="-1" >
        <img src="https://g.denik.cz/50/a6/brno-ponava-kralovo-pole-luzanky-za-luzankami-chatrajici-zarustavajici-starez-sport-fotbal-fotbal-08_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalový stadion za Lužánkami, květen 2021." title="Fotbalový stadion za Lužánkami, květen 2021." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/a6/brno-ponava-kralovo-pole-luzanky-za-luzankami-chatrajici-zarustavajici-starez-sport-fotbal-fotbal-08_denik-210-3x2.jpg 1x, https://g.denik.cz/50/a6/brno-ponava-kralovo-pole-luzanky-za-luzankami-chatrajici-zarustavajici-starez-sport-fotbal-fotbal-08_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/fotbalovy-stadion-za-luzankami.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/zmena-u-arealu-za-luzankami-ma-noveho-provozovatele-opravy-zacnou-pristi-rok.html"  >
            <h3 class="box-article-title fs20">Změna u areálu Za Lužánkami: má nového provozovatele, opravy začnou příští rok</h3>
            Četných oprav se dočká nyní zanedbaný komplex původního brněnského fotbalového stadionu Za…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/kometa-brno-vitkovice-20212022.html"  title="číst článek: Pořád to drhne. Kometa sice Vítkovice jasně přestřílela, ale doma zase prohrála" tabindex="-1" >
        <img src="https://g.denik.cz/50/1a/hokej-kometa-vitkovice_denik-210-3x2.jpg" width="210" height="140" alt="Hokej Kometa - Vítkovice" title="Hokej Kometa - Vítkovice" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/1a/hokej-kometa-vitkovice_denik-210-3x2.jpg 1x, https://g.denik.cz/50/1a/hokej-kometa-vitkovice_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kometa-brno-vitkovice-prohra.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 32
        </a>
            <div class="box-article-tag">
                
                AKTUALIZOVÁNO
            </div>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/kometa-brno-vitkovice-20212022.html"  >
            <h3 class="box-article-title fs20">Pořád to drhne. Kometa sice Vítkovice jasně přestřílela, ale doma zase prohrála</h3>
            V mnohém dali vzpomenout na sedm měsíců staré zápasy předkola play-off. I tentokrát sehráli…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/volby-ps-2021-preference/volby-snemovna-ano-vitez-pruzkum-stem.html"  title="číst článek: Průzkum: Volby by vyhrálo hnutí ANO. ČSSD hrozí odchod ze sněmovny" tabindex="-1" >
        <img src="https://g.denik.cz/1/6e/prezidentske-volby-volba-prezident-urna-volic-hlas-obalka-vhozeni-volebni-mistnost_denik-210-3x2.jpg" width="210" height="140" alt="Volby - Ilustrační foto" title="Volby - Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/6e/prezidentske-volby-volba-prezident-urna-volic-hlas-obalka-vhozeni-volebni-mistnost_denik-210-3x2.jpg 1x, https://g.denik.cz/1/6e/prezidentske-volby-volba-prezident-urna-volic-hlas-obalka-vhozeni-volebni-mistnost_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/volby-ilustracni-galerie.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        </div>
        <a class="box-article-perex fs16" href="/volby-ps-2021-preference/volby-snemovna-ano-vitez-pruzkum-stem.html"  >
            <h3 class="box-article-title fs20">Průzkum: Volby by vyhrálo hnutí ANO. ČSSD hrozí odchod ze sněmovny</h3>
            Sněmovní volby podle průzkumů opět vyhraje vládní hnutí ANO před koalicemi Spolu a Piráty se STAN…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/nadace-ocenovala-seniorkou-roku-je-vilemina-svobodova-zlatou-sin-zdobi-suchy-202.html"  title="číst článek: Nadace oceňovala. Seniorkou roku je Vilemína Svobodová, Zlatou síň zdobí Suchý" tabindex="-1" >
        <img src="https://g.denik.cz/50/9b/konto-bariery-cena-sensen-charta-77-27_denik-210-3x2.jpg" width="210" height="140" alt="Výjimečné seniory a seniorské kluby z celé republiky ocenil při příležitosti Mezinárodního dne seniorů již po deváté projekt SenSen (Senzační senioři) Nadace Charty 77." title="Výjimečné seniory a seniorské kluby z celé republiky ocenil při příležitosti Mezinárodního dne seniorů již po deváté projekt SenSen (Senzační senioři) Nadace Charty 77." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/9b/konto-bariery-cena-sensen-charta-77-27_denik-210-3x2.jpg 1x, https://g.denik.cz/50/9b/konto-bariery-cena-sensen-charta-77-27_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/oceneni-seniori-sensen.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 40
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/nadace-ocenovala-seniorkou-roku-je-vilemina-svobodova-zlatou-sin-zdobi-suchy-202.html"  >
            <h3 class="box-article-title fs20">Nadace oceňovala. Seniorkou roku je Vilemína Svobodová, Zlatou síň zdobí Suchý</h3>
            Výjimečné seniory a seniorské kluby z celé republiky ocenil při příležitosti Mezinárodního dne…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/horak-pena-dni-dejiny-valka.html"  title="číst článek: Pěna dní: Nepříjemná vzpomínka" tabindex="-1" >
        <img src="https://g.denik.cz/1/a8/jakub-horak_denik-210-3x2.jpg" width="210" height="140" alt="Jakub Horák" title="Jakub Horák" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a8/jakub-horak_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a8/jakub-horak_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/horak-pena-dni-dejiny-valka.html"  >
            <h3 class="box-article-title fs20">Pěna dní: Nepříjemná vzpomínka</h3>
            Hitlerovu medaili „Za zásluhy při osvobození Sudet“ dostalo přibližně 1 200 000 sudetských obyvatel
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/nehody/srazka-ctyr-aut-v-bauerove-ulici-v-brne-silnice-byla-desitky-minut-uzavrena-2021.html"  title="číst článek: Srážka čtyř aut v Bauerově ulici v Brně: silnice byla desítky minut uzavřená" tabindex="-1" >
        <img src="https://g.denik.cz/1/34/autonehoda-auta-nehoda_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/34/autonehoda-auta-nehoda_denik-210-3x2.jpg 1x, https://g.denik.cz/1/34/autonehoda-auta-nehoda_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/nehody/srazka-ctyr-aut-v-bauerove-ulici-v-brne-silnice-byla-desitky-minut-uzavrena-2021.html"  >
            <h3 class="box-article-title fs20">Srážka čtyř aut v Bauerově ulici v Brně: silnice byla desítky minut uzavřená</h3>
            Dodávka a tři osobní auta se srazila v neděli před pátou hodinou odpoledne v brněnské Bauerově…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/fotbal-druha-liga/lisen-ztratila-dva-body-po-penalte-cisty-zakrok-ma-jasno-stoper-sevcik-20211003.html"  title="číst článek: Líšeň ztratila dva body po penaltě. Čistý zákrok, má jasno stoper Ševčík" tabindex="-1" >
        <img src="https://g.denik.cz/74/7e/sfcopavalisen-36_denik-210-3x2.jpg" width="210" height="140" alt="Líšeňští fotbalisté (v červeném) vyčítají hlavnímu sudímu Michaelu Kvítkovi odpískání penalty." title="Líšeňští fotbalisté (v červeném) vyčítají hlavnímu sudímu Michaelu Kvítkovi odpískání penalty." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/74/7e/sfcopavalisen-36_denik-210-3x2.jpg 1x, https://g.denik.cz/74/7e/sfcopavalisen-36_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/opavalisen.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-druha-liga/lisen-ztratila-dva-body-po-penalte-cisty-zakrok-ma-jasno-stoper-sevcik-20211003.html"  >
            <h3 class="box-article-title fs20">Líšeň ztratila dva body po penaltě. Čistý zákrok, má jasno stoper Ševčík</h3>
            Zatímco v minulém kole proti Vysočině Jihlava slavili po pokutovém kopu v nastaveném čase…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top10">

    <a class="box-article-left" href="/zpravy-z-ceska/radar-rychlost-mereni-policie-20220929.html"  title="číst článek: Zlatý důl, nebo prevence? Úsekových radarů přibylo v ČR za tři roky o polovinu" tabindex="-1" >
        <img src="https://g.denik.cz/59/f7/prostejov-radary-mereni-rychlosti-08_denik-210-3x2.jpg" width="210" height="140" alt="Prostějovské řidiče hlídají od začátku září tři měřící zařízení. Instalovány jsou v Brněnské, Dolní a Olomoucké ulici. Měřič v ulici Dolní. " title="Prostějovské řidiče hlídají od začátku září tři měřící zařízení. Instalovány jsou v Brněnské, Dolní a Olomoucké ulici. Měřič v ulici Dolní. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/59/f7/prostejov-radary-mereni-rychlosti-08_denik-210-3x2.jpg 1x, https://g.denik.cz/59/f7/prostejov-radary-mereni-rychlosti-08_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/nove-radary-v-prostejove.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/radar-rychlost-mereni-policie-20220929.html"  >
            <h3 class="box-article-title fs20">Zlatý důl, nebo prevence? Úsekových radarů přibylo v ČR za tři roky o polovinu</h3>
            Setkal se s nimi asi každý řidič, který v obci neuhlídal pedál plynu a do schránky mu posléze…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/zpravy_region/dobry-skutek-v-brne-zena-odevzdala-trinact-tisic-ktere-nasla-straznikum-20211003.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/e1/penize-bankovky-finance-vyplata-2021_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/43/e1/penize-bankovky-finance-vyplata-2021_denik-120-3x2.jpg 1x, https://g.denik.cz/43/e1/penize-bankovky-finance-vyplata-2021_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Brněnsko" >
            
            Brněnsko
        </a>
    

        </div>
        <a href="/zpravy_region/dobry-skutek-v-brne-zena-odevzdala-trinact-tisic-ktere-nasla-straznikum-20211003.html" tabindex="-1" title="číst článek: Dobrý skutek v Brně: žena odevzdala třináct tisíc, které našla, strážníkům" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Dobrý skutek v Brně: žena odevzdala třináct tisíc, které našla, strážníkům</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top2">
    <div class="box-article-left">
        <a href="/zpravy_region/zmena-u-arealu-za-luzankami-ma-noveho-provozovatele-opravy-zacnou-pristi-rok.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/a6/brno-ponava-kralovo-pole-luzanky-za-luzankami-chatrajici-zarustavajici-starez-sport-fotbal-fotbal-08_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalový stadion za Lužánkami, květen 2021." title="Fotbalový stadion za Lužánkami, květen 2021." loading="lazy" srcset="https://g.denik.cz/50/a6/brno-ponava-kralovo-pole-luzanky-za-luzankami-chatrajici-zarustavajici-starez-sport-fotbal-fotbal-08_denik-120-3x2.jpg 1x, https://g.denik.cz/50/a6/brno-ponava-kralovo-pole-luzanky-za-luzankami-chatrajici-zarustavajici-starez-sport-fotbal-fotbal-08_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Brněnsko" >
            
            Brněnsko
        </a>
    

        </div>
        <a href="/zpravy_region/zmena-u-arealu-za-luzankami-ma-noveho-provozovatele-opravy-zacnou-pristi-rok.html" tabindex="-1" title="číst článek: Změna u areálu Za Lužánkami: má nového provozovatele, opravy začnou příští rok" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Změna u areálu Za Lužánkami: má nového provozovatele, opravy začnou příští rok</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top1">
    <div class="box-article-left">
        <a href="/zpravy_region/ruzne-chute-na-festivalu-burgeru-u-vankovky-lide-jedli-i-prazene-cervy-20211003.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/e3/brno-galerie-vankovka-burger-street-festival-jidlo-pivo-soutez-hranolky-09_denik-120-3x2.jpg" width="120" height="80" alt="V neděli pokračoval v Brně Burger Street Festival u Galerie Vaňkovka." title="V neděli pokračoval v Brně Burger Street Festival u Galerie Vaňkovka." loading="lazy" srcset="https://g.denik.cz/50/e3/brno-galerie-vankovka-burger-street-festival-jidlo-pivo-soutez-hranolky-09_denik-120-3x2.jpg 1x, https://g.denik.cz/50/e3/brno-galerie-vankovka-burger-street-festival-jidlo-pivo-soutez-hranolky-09_denik-120-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Brněnsko" >
            
            Brněnsko
        </a>
    

        </div>
        <a href="/zpravy_region/ruzne-chute-na-festivalu-burgeru-u-vankovky-lide-jedli-i-prazene-cervy-20211003.html" tabindex="-1" title="číst článek: Různé chutě na festivalu burgerů u Vaňkovky: lidé jedli i pražené červy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Různé chutě na festivalu burgerů u Vaňkovky: lidé jedli i pražené červy</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/nadace-ocenovala-seniorkou-roku-je-vilemina-svobodova-zlatou-sin-zdobi-suchy-202.html" tabindex="-1" title="číst článek: Nadace oceňovala. Seniorkou roku je Vilemína Svobodová, Zlatou síň zdobí Suchý">
			        <h3 class="ugc-promo__article-title">Nadace oceňovala. Seniorkou roku je Vilemína Svobodová, Zlatou síň zdobí Suchý</h3>
			    </a>
				<a href="/ctenar-reporter/pirati-k-karibiku-vymenili-korab-za-vuz-vystava-pro-konaky-napric-republikou-202.html" tabindex="-1" title="číst článek: Piráti k Karibiku vyměnili koráb za vůz. Výstava pro &quot;koňáky&quot; napříč republikou">
			        <h3 class="ugc-promo__article-title">Piráti k Karibiku vyměnili koráb za vůz. Výstava pro "koňáky" napříč republikou</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;brnensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-mamanek-20210930.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/52b1e394a24cbf80c5cc99335cc01f7a.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-mamanek-20210930.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Mamánek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Mamánek</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/7-tipu-jak-predejit-vecernimu-vyjidani-lednicky-20210930.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/29264216ba75e1b6c8bd979ee4ef07b5.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/7-tipu-jak-predejit-vecernimu-vyjidani-lednicky-20210930.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 7 tipů, jak předejít večernímu vyjídání ledničky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">7 tipů, jak předejít večernímu vyjídání ledničky</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-mamanek-20210930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5ca34c7b180971bd69244bfa707917ca.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-mamanek-20210930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Mamánek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Mamánek</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/7-tipu-jak-predejit-vecernimu-vyjidani-lednicky-20210930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b852cefd42fc5b3da03fa84720773b07.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/7-tipu-jak-predejit-vecernimu-vyjidani-lednicky-20210930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 7 tipů, jak předejít večernímu vyjídání ledničky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">7 tipů, jak předejít večernímu vyjídání ledničky</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/nejlepsi-architektura-2021.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/74ffc6fd22cb747b2ebc978200c64a0e.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/nejlepsi-architektura-2021.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Nejlepší českou architekturu uvidíte na výstavě
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Nejlepší českou architekturu uvidíte na…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445525-cesi-patri-k-nejpracovitejsim-narodum-v-evropske-unii-jejich-produktivita-ale-pokulhava?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ef114e02e3b152cbf1dad92e5bd70fb5.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445525-cesi-patri-k-nejpracovitejsim-narodum-v-evropske-unii-jejich-produktivita-ale-pokulhava?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Pracovní doba Čechů je jedna z nejdelších v EU. Děláme i hodně přesčasů" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pracovní doba Čechů je jedna z nejdelších v EU. Děláme i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445516-babis-si-mel-poslat-pred-danove-raje-stamiliony-nakoupil-za-ne-luxusni-sidla?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dbfeabed797fc8f58e7c175e396f10fc.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445516-babis-si-mel-poslat-pred-danove-raje-stamiliony-nakoupil-za-ne-luxusni-sidla?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Babiš si měl poslat přes daňové ráje stamiliony. Nakoupil za ně luxusní sídla" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Babiš si měl poslat přes daňové ráje stamiliony. Nakoupil…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jasmina-alagic-talent.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6b/alagic-01_denik-120-3x2.jpg" width="120" height="80" alt="Jasmína Alagič Vrbovská, Patrik Vrbovský" title="Jasmína Alagič Vrbovská, Patrik Vrbovský" loading="lazy" srcset="https://g.denik.cz/120/6b/alagic-01_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6b/alagic-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/jasmina-alagic-talent.html" tabindex="-1" title="číst článek: Zatím nuda: Jasmina Alagič z Talentu vzbouzí v divácích rozporuplné pocity"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zatím nuda: Jasmina Alagič z Talentu vzbouzí v divácích rozporuplné pocity</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/bohus-matus-zakaz-zpevu.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/15/matus-d210801focyi1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Matušová Bohuš Matuš" title="Lucie Matušová Bohuš Matuš" loading="lazy" srcset="https://g.denik.cz/56/15/matus-d210801focyi1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/15/matus-d210801focyi1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/bohus-matus-zakaz-zpevu.html" tabindex="-1" title="číst článek: Bohuš Matuš přiznal obavy: Mám strach, že mi zase zakážou zpívat"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Bohuš Matuš přiznal obavy: Mám strach, že mi zase zakážou zpívat</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/koranteng-borhyova-prace.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/03/profimedia-0633194684_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Borhyová Rey Koranteng" title="Lucie Borhyová Rey Koranteng" loading="lazy" srcset="https://g.denik.cz/120/03/profimedia-0633194684_denik-120-3x2.jpg 1x, https://g.denik.cz/120/03/profimedia-0633194684_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/koranteng-borhyova-prace.html" tabindex="-1" title="číst článek: Ani jeden nechtěl moderovat, Borhyovou a Korantenga svedla dohromady náhoda"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ani jeden nechtěl moderovat, Borhyovou a Korantenga svedla dohromady náhoda</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/karel-gott-vyroci-umrti.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/33/gott-d200929j91ws1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott Ivana Gottová" title="Karel Gott Ivana Gottová" loading="lazy" srcset="https://g.denik.cz/56/33/gott-d200929j91ws1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/33/gott-d200929j91ws1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/karel-gott-vyroci-umrti.html" tabindex="-1" title="číst článek: Ivana Gottová dojala fanoušky svého zesnulého muže: Bolí to, moc nám chybíš"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ivana Gottová dojala fanoušky svého zesnulého muže: Bolí to, moc nám chybíš</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/2/5/3/1/2572531-500-810.jpg" width="180" alt="TESCO magazín podzim" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO magazín podzim
                    <div class="prometheus-date prometheus__date">19.08. - 19.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/9/2596969-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">03.10. - 03.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/7/0/7/9/2607079-500-810.jpg" width="180" alt="Globus - Čistý domov SNADNO A RYCHLE" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Globus - Čistý domov SNADNO A RYCHLE
                    <div class="prometheus-date prometheus__date">23.09. - 19.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/6/0/3/1/2616031-500-810.jpg" width="180" alt="Albert Hypermarket - Neporazitelné akce týdne" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Hypermarket - Neporazitelné akce týdne
                    <div class="prometheus-date prometheus__date">29.09. - 05.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/75#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/9/4/7/5/2619475-500-810.jpg" width="180" alt="Kaufland" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Kaufland
                    <div class="prometheus-date prometheus__date">29.09. - 05.10.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-skladnik-59244055-wr18m3.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník/skladník, 16 100 Kč" target="_blank" rel="noopener">
			       	Dělník/skladník, 16 100 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/odborni-ucetni-vseobecni-59244533-w6j6gz.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Odborní účetní všeobecní, 40 000 Kč" target="_blank" rel="noopener">
			       	Odborní účetní všeobecní, 40 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialiste-v-testovani-59318501-wdyqgr.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Specialisté v testování softwaru a příbuzní pracovníci, 25 000 Kč" target="_blank" rel="noopener">
			       	Specialisté v testování softwaru a příbuzní pracovníci, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pouze-pro-ozp--pomocni-59316669-ww84jf.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pouze pro OZP - Pomocní dělníci ve výrobě, 8 000 Kč" target="_blank" rel="noopener">
			       	Pouze pro OZP - Pomocní dělníci ve výrobě, 8 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/socialni-pracovnik-59318587-wayfhx.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Sociální  pracovník, 26 700 Kč" target="_blank" rel="noopener">
			       	Sociální  pracovník, 26 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ios-vyvojar-59244687-wu393u.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="IOS vývojář, 36 000 Kč" target="_blank" rel="noopener">
			       	IOS vývojář, 36 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/monter-vzduchotechniky-59316653-wsr9xf.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montér vzduchotechniky, 20 200 Kč" target="_blank" rel="noopener">
			       	Montér vzduchotechniky, 20 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/expedient-59318175-wtuxhq.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Expedient, 20 160 Kč" target="_blank" rel="noopener">
			       	Expedient, 20 160 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDI-103K-Kombi-1623751653516269.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-Active-Pack-SUV-1633091781435288.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
		          	Peugeot 2008 nové vozidlo, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/TT/TT-2007-Skladem-Sportovni-Kupe-16279939220970.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi TT servisní knížka, koupeno v I, nehavarované" target="_blank" rel="noopener">
		          	Audi TT servisní knížka, koupeno v I, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TI-VCT-Kombi-1627731299572198.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Ford Focus první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Laguna/Laguna-2-0-dCi-BO-Sedan-Limuzina-1626811351209693.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Laguna první majitel, koupeno v F, v záruce" target="_blank" rel="noopener">
		          	Renault Laguna první majitel, koupeno v F, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Scala/Scala-DSG-1-6-TDI-Hatchback-1616612835400474.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Škoda Scala první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-Plug-in-160-Kombi-162995773032711.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane nové vozidlo, servisní knížka" target="_blank" rel="noopener">
		          	Renault Megane nové vozidlo, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Jeep/Wrangler/Wrangler-PHEV-380k-4-Terenni-1629867764914909.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Wrangler nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
		          	Jeep Wrangler nové vozidlo, servisní knížka, koupeno v CZ, v záruce
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-2-tsi-cr-2-maj-serv-kniha-7046153.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.2 TSI, ČR,2.maj, Serv.kniha" target="_blank" rel="noopener">
		          	Škoda Fabia 1.2 TSI, ČR,2.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-polo/hatchback/benzin/volkswagen-polo-1-2-htp-44-kw-trendline-9712269.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo 1,2 HTP/ 44 kW TRENDLINE" target="_blank" rel="noopener">
		          	Volkswagen Polo 1,2 HTP/ 44 kW TRENDLINE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-business-1-5-ecoblue-95k-kombi-12937251.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus Business 1.5 EcoBlue 95k kombi" target="_blank" rel="noopener">
		          	Ford Focus Business 1.5 EcoBlue 95k kombi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-leaf/hatchback/elektro/nissan-leaf-30-kwh-automat-cr-2-maj-7041643.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Leaf 30 kWh, Automat, ČR,2.maj" target="_blank" rel="noopener">
		          	Nissan Leaf 30 kWh, Automat, ČR,2.maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/hatchback/benzin/hyundai-i30-1-4-t-gdi-dph-automat-7044689.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1.4 T-GDI, DPH, AUTOMAT" target="_blank" rel="noopener">
		          	Hyundai i30 1.4 T-GDI, DPH, AUTOMAT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-125-kw-dsg-webasto-14743146.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0 TDI 125 kW DSG  Webasto" target="_blank" rel="noopener">
		          	Škoda Superb 2.0 TDI 125 kW DSG  Webasto
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-outlander/suv/nafta/mitsubishi-outlander-2-2-di-d-4wd-instyle-7-mist-24217136.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi Outlander 2.2 DI-D 4WD Instyle 7 míst" target="_blank" rel="noopener">
		          	Mitsubishi Outlander 2.2 DI-D 4WD Instyle 7 míst
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-5-tsi-style-bi-led-7047761.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1.5 TSI, Style, Bi LED" target="_blank" rel="noopener">
		          	Škoda Scala 1.5 TSI, Style, Bi LED
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-brno-4062940#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Prodej bytu 2+kk" target="_blank" rel="noopener">
		          	Brno Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-brno-uvoz-508-5-4062920#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Úvoz 508/5 Prodej bytu 3+kk" target="_blank" rel="noopener">
		          	Brno, Úvoz 508/5 Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-sokolnice-4062757#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sokolnice Prodej bytu 2+kk" target="_blank" rel="noopener">
		          	Sokolnice Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rosice-zbysovska-802-4062756#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rosice, Zbýšovská 802 Prodej domu" target="_blank" rel="noopener">
		          	Rosice, Zbýšovská 802 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-slapanice-4062729#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Šlapanice Pronájem bytu 2+kk" target="_blank" rel="noopener">
		          	Šlapanice Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-brno-4062712#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Pronájem bytu 1+kk" target="_blank" rel="noopener">
		          	Brno Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-brno-slunecna-479-2-4062701#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Slunečná 479/2 Prodej bytu 2+kk" target="_blank" rel="noopener">
		          	Brno, Slunečná 479/2 Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-brno-teyschlova-1097-28-4062686#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Teyschlova 1097/28 Prodej bytu 1+1" target="_blank" rel="noopener">
		          	Brno, Teyschlova 1097/28 Prodej bytu 1+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/brnensky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/brnensky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/brnensky_denik/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001633305014/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001633305014/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866155.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866155.js"></script>
</body>
</html>