<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'brnensky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Čtvrt roku života lvů v Brně: líbánky pokračují, lvíčata zatím na cestě nejsou",
			'autor': 'Eliška Gáfriková',
		'device': "desktop",
		'url': 'https://brnensky.denik.cz/zpravy_region/ctvrt-roku-zivota-lvu-v-brne-libanky-pokracuji-lvicata-zatim-na-ceste-nejsou-20171021.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Čtvrt roku života lvů v Brně: líbánky pokračují, lvíčata zatím na cestě nejsou - Brněnský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Brno /FOTOGALERIE/ – Stále se nemohou nabažit nového výběhu ani jeden druhého. Lev Lolek a lvice Kivu žijí v brněnské zoo již čtvrt roku, lidi se na ně…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Brněnský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://brnensky.denik.cz/zpravy_region/ctvrt-roku-zivota-lvu-v-brne-libanky-pokracuji-lvicata-zatim-na-ceste-nejsou-20171021.html">
    <meta property="og:title" content="Čtvrt roku života lvů v Brně: líbánky pokračují, lvíčata zatím na cestě nejsou">
    <meta property="og:image" content="https://g.denik.cz/50/a4/brno-zoo-lev-lvi-lolek-kivu-lvice-zoologicka-zahrada-bystrc-14_denik-630.jpg">
    <meta property="og:description" content="Brno /FOTOGALERIE/ – Stále se nemohou nabažit nového výběhu ani jeden druhého. Lev Lolek a lvice Kivu žijí v brněnské zoo již čtvrt roku, lidi se na ně mohou chodit dívat už dva měsíce. „Soužití Lolka a Kivu je od začátku velmi harmonické, zatím jsme mezi nimi nezaznamenali žádný konflikt. Oba velmi rádi tráví čas spolu, olizují se, hrají si,“ popsala život dvojice králů zvířat kurátorka chovů savců v brněnské zoo Dorota Gremlicová.">
    <link rel="previewimage" href="https://g.denik.cz/50/a4/brno-zoo-lev-lvi-lolek-kivu-lvice-zoologicka-zahrada-bystrc-14_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-21T05:54:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@brnenskydenik">
    <meta name="twitter:creator" content="@brnenskydenik">
    <meta name="twitter:title" content="Čtvrt roku života lvů v Brně: líbánky pokračují, lvíčata zatím na cestě nejsou">
    <meta name="twitter:description" content="Brno /FOTOGALERIE/ – Stále se nemohou nabažit nového výběhu ani jeden druhého. Lev Lolek a lvice Kivu žijí v brněnské zoo již čtvrt roku,…">
    <meta name="twitter:image" content="https://g.denik.cz/50/a4/brno-zoo-lev-lvi-lolek-kivu-lvice-zoologicka-zahrada-bystrc-14_denik-630.jpg">
    <meta property="author" content="Eliška Gáfriková">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1508527117.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1507643940.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1508488995.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1508488995.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://brnensky.denik.cz/zpravy_region/ctvrt-roku-zivota-lvu-v-brne-libanky-pokracuji-lvicata-zatim-na-ceste-nejsou-20171021.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://brnensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Brněnský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504768043.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/brnensky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
          
    <div class="logo-partner">


	<div id="counter" class="volbyPs2017-odpocet">
		<h1>Volby do sněmovny začínají za</h1>
		<div class="counter-remaining"><div class="loading-counter">Nahrávám odpočet ...</div></div>
	</div>

    </div>



        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/ctvrt-roku-zivota-lvu-v-brne-libanky-pokracuji-lvicata-zatim-na-ceste-nejsou-20171021.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion brnensky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Brno" href="/mikroregion/brno.html">BRNO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Kuřim" href="/mikroregion/kurim.html">KUŘIM</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Šlapanice" href="/mikroregion/slapanice.html">ŠLAPANICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Modřice" href="/mikroregion/modrice.html">MODŘICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Tišnov" href="/mikroregion/tisnov.html">TIŠNOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Ivančice" href="/mikroregion/ivancice.html">IVANČICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Rosice" href="/mikroregion/rosice.html">ROSICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Židlochovice" href="/mikroregion/zidlochovice.html">ŽIDLOCHOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Pohořelicko" href="/mikroregion/pohorelicko.html">POHOŘELICKO</a></li>
            </ul>
        </li>

        <li>
                <a href="https://brnensky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://brnensky.denik.cz/tema/politikabr.html"  data-ga-push="menu-podrubriky" title="POLITIKA">
                            POLITIKA
                        </a>
                    
                </li>
                <li>
                        <a href="https://brnensky.denik.cz/tema/dopravabr.html"  data-ga-push="menu-podrubriky" title="DOPRAVA">
                            DOPRAVA
                        </a>
                    
                </li>
                <li>
                        <a href="https://brnensky.denik.cz/tema/zabavabr.html"  data-ga-push="menu-podrubriky" title="ZÁBAVA">
                            ZÁBAVA
                        </a>
                    
                </li>
                <li>
                        <a href="https://brnensky.denik.cz/tema/zdravotnictvibr.html"  data-ga-push="menu-podrubriky" title="ZDRAVOTNICTVÍ">
                            ZDRAVOTNICTVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://brnensky.denik.cz/tema/skolstvi-a-vedabr.html"  data-ga-push="menu-podrubriky" title="ŠKOLSTVÍ A VĚDA">
                            ŠKOLSTVÍ A VĚDA
                        </a>
                    
                </li>
                <li>
                        <a href="https://brnensky.denik.cz/tema/co-se-kde-stavibr.html"  data-ga-push="menu-podrubriky" title="CO SE KDE STAVÍ">
                            CO SE KDE STAVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://brnensky.denik.cz/tema/volby-do-poslanecke-snemovny-2017.html"  data-ga-push="menu-podrubriky" title="PARLAMENTNÍ VOLBY 2017">
                            <i class="fa fa-tag"></i> PARLAMENTNÍ VOLBY 2017
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://brnensky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://brnensky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://brnensky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://brnensky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://brnensky.denik.cz/tema/extraligova-kometa-sezona-2012.html"  data-ga-push="menu-podrubriky" title="HC Kometa Brno">
                            <i class="fa fa-tag"></i> HC KOMETA BRNO
                        </a>
                    
                </li>
                <li>
                        <a href="https://brnensky.denik.cz/tema/zbrojovka-druha-liga.html"  data-ga-push="menu-podrubriky" title="FC Zbrojovka Brno">
                            <i class="fa fa-tag"></i> FC ZBROJOVKA BRNO
                        </a>
                    
                </li>
                <li>
                        <a href="https://brnensky.denik.cz/tema/motocyklova-velka-cena-na-masarykove-okruhu.html"  data-ga-push="menu-podrubriky" title="Motocyklová Velká cena">
                            <i class="fa fa-tag"></i> MOTOCYKLOVÁ VELKÁ CENA
                        </a>
                    
                </li>
                <li>
                        <a href="https://brnensky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="E.ON Tipliga">
                            <i class="fa fa-tag"></i> E.ON TIPLIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://brnensky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://brnensky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://brnensky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                            <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                        </a>
                    
                </li>
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://brnensky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://brnensky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://brnensky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://brnensky.denik.cz/rozhovor/"  data-ga-push="menu-podrubriky" title="Rozhovory na konci týdne">
                            <i class="fa fa-tag"></i> ROZHOVORY NA KONCI TÝDNE
                        </a>
                    
                </li>
                <li>
                        <a href="https://brnensky.denik.cz/serialy/"  data-ga-push="menu-podrubriky" title="Seriály">
                            <i class="fa fa-tag"></i> SERIÁLY
                        </a>
                    
                </li>
                <li>
                        <a href="https://brnensky.denik.cz/spolecenska_rubrika/"  data-ga-push="menu-podrubriky" title="Pohřby">
                            <i class="fa fa-tag"></i> POHŘBY
                        </a>
                    
                </li>
                <li>
                        <a href="https://brnensky.denik.cz/reklama_region/koncepce-dopravy-v-tisnove-je-velmi-potrebna-rika-starosta-dospisil-20160412.html"  data-ga-push="menu-podrubriky" title="JAK SE ŽIJE V TIŠNOVĚ">
                            JAK SE ŽIJE V TIŠNOVĚ
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/brnensky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/ctvrt-roku-zivota-lvu-v-brne-libanky-pokracuji-lvicata-zatim-na-ceste-nejsou-20171021.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">SKÓRE ROVNOSTI:</span>
	    <a href="http://brnensky.denik.cz/zpravy_region/volby-do-poslanecke-snemovny-den-prvni-volici-mohou-oznacit-az-ctyri-kandidaty-20171020.html" class="text">Bojíte se změn po volbách?</a>
	    <a href="#close" class="fa fa-times close" data-title="bojite-se-zmen-po-volbach"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Čtvrt roku života lvů v Brně: líbánky pokračují, lvíčata zatím na cestě nejsou</h1>
                <p class="perex">Brno /FOTOGALERIE/ – Stále se nemohou nabažit nového výběhu ani jeden druhého. Lev Lolek a lvice Kivu žijí v brněnské zoo již čtvrt roku, lidi se na ně mohou chodit dívat už dva měsíce. „Soužití Lolka a Kivu je od začátku velmi harmonické, zatím jsme mezi nimi nezaznamenali žádný konflikt. Oba velmi rádi tráví čas spolu, olizují se, hrají si,“ popsala život dvojice králů zvířat kurátorka chovů savců v brněnské zoo Dorota Gremlicová.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 05:54</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://brnensky.denik.cz/zpravy_region/ctvrt-roku-zivota-lvu-v-brne-libanky-pokracuji-lvicata-zatim-na-ceste-nejsou-20171021.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://brnensky.denik.cz/zpravy_region/ctvrt-roku-zivota-lvu-v-brne-libanky-pokracuji-lvicata-zatim-na-ceste-nejsou-20171021.html&text=%C4%8Ctvrt%20roku%20%C5%BEivota%20lv%C5%AF%20v%20Brn%C4%9B%3A%20l%C3%ADb%C3%A1nky%20pokra%C4%8Duj%C3%AD%2C%20lv%C3%AD%C4%8Data%20zat%C3%ADm%20na%20cest%C4%9B%20nejsou&via=brnenskydenik" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://brnensky.denik.cz/zpravy_region/ctvrt-roku-zivota-lvu-v-brne-libanky-pokracuji-lvicata-zatim-na-ceste-nejsou-20171021.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/ctvrt-roku-zivota-lvu-v-brne-libanky-pokracuji-lvicata-zatim-na-ceste-nejsou.html?mm=8213122&amp;back=1525846249-2244-50">
                                        <img src="https://g.denik.cz/50/a4/brno-zoo-lev-lvi-lolek-kivu-lvice-zoologicka-zahrada-bystrc-14_denik-630.jpg" width="630" height="472" alt="Lev Lolek a lvice Kivu spolu žijí už dva měsíce v brněnské zoologické zahradě v Bystrci." title="Lev Lolek a lvice Kivu spolu žijí už dva měsíce v brněnské zoologické zahradě v Bystrci." class="dv4-img">
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/ctvrt-roku-zivota-lvu-v-brne-libanky-pokracuji-lvicata-zatim-na-ceste-nejsou.html?mm=8213122&amp;back=1525846249-2244-50&amp;photo=1">

                                            <img src="https://g.denik.cz/50/55/brno-zoo-lev-lvi-lolek-kivu-lvice-zoologicka-zahrada-bystrc-11_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/ctvrt-roku-zivota-lvu-v-brne-libanky-pokracuji-lvicata-zatim-na-ceste-nejsou.html?mm=8213129&amp;back=1525846249-2244-50&amp;photo=2">

                                            <img src="https://g.denik.cz/50/fb/brno-zoo-lev-lvi-lolek-kivu-lvice-zoologicka-zahrada-bystrc-18_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/ctvrt-roku-zivota-lvu-v-brne-libanky-pokracuji-lvicata-zatim-na-ceste-nejsou.html?mm=8213120&amp;back=1525846249-2244-50&amp;photo=3">

                                            <img src="https://g.denik.cz/50/2c/brno-zoo-lev-lvi-lolek-kivu-lvice-zoologicka-zahrada-bystrc-09_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/ctvrt-roku-zivota-lvu-v-brne-libanky-pokracuji-lvicata-zatim-na-ceste-nejsou.html?mm=8213122&amp;back=1525846249-2244-50&amp;photo=1">
                                            <img src="https://g.denik.cz/50/ff/brno-zoo-lev-lvi-lolek-kivu-lvice-zoologicka-zahrada-bystrc-04_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>17</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Lev Lolek a lvice Kivu spolu žijí už dva měsíce v brněnské zoologické zahradě v Bystrci.<span>Foto: <span>Deník/Lenka Jebáčková</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Vzájemná náklonnost lvů, která je nepřehlédnutelná od začátku jejich soužití, vzbuzuje u mnoha lidí naději, že se již brzy budou moct jít podívat do zoo na malá lvíčata. Kivu zatím březí není. „Byť se oba o potomky intenzivně snaží, je třeba upozornit, že Lolek je velmi mladý lev, na samém počátku reprodukčního období. Takže zatím možná není plodný,“ zdůraznila Gremlicová.</p>
<p>Podle ní jsou Kivu i Lolek ve výběhu spokojení. A rádi si hrají. Každý má ale rád jinou zábavu. „Například když jsme jim dali kartonovou žirafu s voňavou výplní, Lolek si nejvíce užil, když jí mohl roztrhat, Kivu si zase libovala, když se válela ve voňavé výplni,“ řekla kurátorka.</p>
<p>Lvi jsou jedním z hlavních lákadel brněnské zoo. Lidé je mohou stejně jako lední medvědy sledovat díky online kamerovému přenosu z jejich ubikace. A přitahují i mnoho návštěvníků. „S přítelkyní jsme se na ně byli podívat, když slavnostně otevírali lví expozici a moc se nám líbili. Jelikož tam ale bylo ten den mnoho lidí, neodolali jsme a zašli jsme se na lvi podívat i podruhé, ve větším klidu,“ řekl třeba Andrej Hladík.</p>
<p class="rastr-sedy-l"><strong>Lvi v Brně</strong><br /> - expozici lvů otevřeli v brněnské zoo 26. srpna 2017<br /> - od letošního července ji obývají lev Lolek a lvice Kivu<br /> - dvouletý Lolek do zoo přišel z polského Gdaňsku<br /> - pětiletou Kivu dovezli z Ústí nad Labem</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://brnensky.denik.cz/zpravy_region/lvi-jsou-zpet-brnenska-zoo-je-vypustila-do-noveho-vybehu-20170826.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/50/53/brno-expozice-lev-lvi-otevreni-lide-navstevnik-zahajeni-provozu-10_denik-180.jpg" width="180" height="135" alt="Slavnostní otevření expozice lvů konžských v brněnské zoo." title="Slavnostní otevření expozice lvů konžských v brněnské zoo.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Lvi jsou zpět. Brněnská zoo je vypustila do nového výběhu</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/eliska-gafrikova-2890.html">Eliška Gáfriková</a></p>
        </div>





        
            <div class="kristalova-lupa-banner">
                <a href="//bit.ly/DenikLupa" target="_blank">
                    <img src="https://g.denik.cz/images/dv4/bannery/kristalova-lupa-banner-2017.png">
                </a>
            </div>

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 05:54</span>
    <a href="/diskuse/nova/UByc6.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://brnensky.denik.cz/zpravy_region/ctvrt-roku-zivota-lvu-v-brne-libanky-pokracuji-lvicata-zatim-na-ceste-nejsou-20171021.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://brnensky.denik.cz/zpravy_region/ctvrt-roku-zivota-lvu-v-brne-libanky-pokracuji-lvicata-zatim-na-ceste-nejsou-20171021.html&text=%C4%8Ctvrt%20roku%20%C5%BEivota%20lv%C5%AF%20v%20Brn%C4%9B%3A%20l%C3%ADb%C3%A1nky%20pokra%C4%8Duj%C3%AD%2C%20lv%C3%AD%C4%8Data%20zat%C3%ADm%20na%20cest%C4%9B%20nejsou&via=brnenskydenik" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://brnensky.denik.cz/zpravy_region/ctvrt-roku-zivota-lvu-v-brne-libanky-pokracuji-lvicata-zatim-na-ceste-nejsou-20171021.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Zoo Brno" href="/tema/zoo-brno.html">ZOO BRNO</a></li>
            </ul>
        </div>

        
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    


                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Šimpanzi ve výběhu vyšplhají do jedenácti metrů. Stavba za 40 milionů začala-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/simpanzi-ve-vybehu-vysplhaji-do-jedenacti-metru-stavba-za-40-milionu-zacala-20170913.html"><img src="https://g.denik.cz/50/a8/simpanz2-zoo-brno-simpanz_denik-180.jpg" width="180" height="135" alt="Lev Lolek a lvice Kivu spolu žijí už dva měsíce v brněnské zoologické zahradě v Bystrci." title="Lev Lolek a lvice Kivu spolu žijí už dva měsíce v brněnské zoologické zahradě v Bystrci."></a>
                                </div>
                                <h2><a title="Téma: Šimpanzi ve výběhu vyšplhají do jedenácti metrů. Stavba za 40 milionů začala-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/simpanzi-ve-vybehu-vysplhaji-do-jedenacti-metru-stavba-za-40-milionu-zacala-20170913.html">Šimpanzi ve výběhu vyšplhají do jedenácti metrů.…</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Páru tamarínů se v brněnské zoo narodili první potomci. Jsou to dvojčata-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/paru-tamarinu-se-v-brnenske-zoo-narodili-prvni-potomci-jsou-to-dvojcata-20170905.html"><img src="https://g.denik.cz/50/f4/foto-4050-tamarin-zoo-brno_denik-180.jpg" width="180" height="135" alt="Lev Lolek a lvice Kivu spolu žijí už dva měsíce v brněnské zoologické zahradě v Bystrci." title="Lev Lolek a lvice Kivu spolu žijí už dva měsíce v brněnské zoologické zahradě v Bystrci."></a>
                                </div>
                                <h2><a title="Téma: Páru tamarínů se v brněnské zoo narodili první potomci. Jsou to dvojčata-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/paru-tamarinu-se-v-brnenske-zoo-narodili-prvni-potomci-jsou-to-dvojcata-20170905.html">Páru tamarínů se v brněnské zoo narodili první potomci…</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Lvi jsou zpět. Brněnská zoo je vypustila do nového výběhu-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/lvi-jsou-zpet-brnenska-zoo-je-vypustila-do-noveho-vybehu-20170826.html"><img src="https://g.denik.cz/50/53/brno-expozice-lev-lvi-otevreni-lide-navstevnik-zahajeni-provozu-10_denik-180.jpg" width="180" height="135" alt="Lev Lolek a lvice Kivu spolu žijí už dva měsíce v brněnské zoologické zahradě v Bystrci." title="Lev Lolek a lvice Kivu spolu žijí už dva měsíce v brněnské zoologické zahradě v Bystrci."></a>
                                </div>
                                <h2><a title="Téma: Lvi jsou zpět. Brněnská zoo je vypustila do nového výběhu-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/lvi-jsou-zpet-brnenska-zoo-je-vypustila-do-noveho-vybehu-20170826.html">Lvi jsou zpět. Brněnská zoo je vypustila do nového…</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Přišel o psa a kočku. Ledním medvědům v brněnské zoo proto věnoval sto tisíc-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/prisel-o-psa-a-kocku-lednim-medvedum-v-brnenske-zoo-proto-venoval-sto-tisic-20170824.html"><img src="https://g.denik.cz/50/7c/medvedi-dra-02_denik-180.jpg" width="180" height="135" alt="Lev Lolek a lvice Kivu spolu žijí už dva měsíce v brněnské zoologické zahradě v Bystrci." title="Lev Lolek a lvice Kivu spolu žijí už dva měsíce v brněnské zoologické zahradě v Bystrci."></a>
                                </div>
                                <h2><a title="Téma: Přišel o psa a kočku. Ledním medvědům v brněnské zoo proto věnoval sto tisíc-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/prisel-o-psa-a-kocku-lednim-medvedum-v-brnenske-zoo-proto-venoval-sto-tisic-20170824.html">Přišel o psa a kočku. Ledním medvědům v brněnské zoo…</a></h2>
                            </div>

                        
                        
                        
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: První den voleb: k urnám na jižní Moravě dorazily dvě pětiny voličů"  href="/zpravy_region/volby-do-poslanecke-snemovny-den-prvni-volici-mohou-oznacit-az-ctyri-kandidaty-20171020.html">
        <img src="https://g.denik.cz/50/e6/volby-holzova-07-ara-i_denik-w630.jpg" width="629" height="354" alt="Parlamentní volby 2017 na základní škole v Holzově ulici v Brně-Líšni." title="Parlamentní volby 2017 na základní škole v Holzově ulici v Brně-Líšni.">
        <span class="shadow"></span>
    </a>



            <div class="tag-box2">
        <div class="tag">
                <span>AKTUALIZOVÁNO</span>
                
        </div>
    </div>



    <div class="text">
                    <a class="icon" href="/diskuse/prvni-volici-uz-odvolili-nekteri-to-chteli-mit-za-sebou-jini-spechali-do-sboru.html"><i class="fa fa-comments-o"></i> 2</a>

                    <a class="icon" href="/galerie/zacaly-volby-do-poslanecke-snemovny-na-jizni-morave-muze-hlasovat-milion-lidi.html"><i class="fa fa-camera"></i> 99</a>

        <h2>
            <a title="číst článek: První den voleb: k urnám na jižní Moravě dorazily dvě pětiny voličů"  href="/zpravy_region/volby-do-poslanecke-snemovny-den-prvni-volici-mohou-oznacit-az-ctyri-kandidaty-20171020.html">
                
                První den voleb: k urnám na jižní Moravě dorazily dvě pětiny voličů
                <span class="perex">Jižní Morava /INFOGRAFIKA/ - První den sněmovních voleb skončil, volební místnosti se přesně v deset hodin večer uzavřely. Páteční odpoledne využilo k odevzdání svého…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Kometa podlehla Hradci Králové 1:2. Potrápili ji rozhodčí i brankář Rybár" href="/hokej_region/kometa-podlehla-hradci-kralove-1-2-ranou-do-horniho-ruzku-rozhodl-bednar-20171020.html">
                <img src="https://g.denik.cz/50/d2/brno-sport-hokej-extraliga-kometa-brno-vs-hradec-kralove-03_denik-300.jpg" width="300" height="205" alt="Kometa Brno prohrála s Hradcem Králové 1:2." title="Kometa Brno prohrála s Hradcem Králové 1:2.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AKTUALIZOVÁNO</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/kometa-podlehla-hradci-kralove-1-2-ranou-do-horniho-ruzku-rozhodl-bednar.html"><i class="fa fa-camera"></i> 22</a>

                <h2>
                    <a title="číst článek: Kometa podlehla Hradci Králové 1:2. Potrápili ji rozhodčí i brankář Rybár"  href="/hokej_region/kometa-podlehla-hradci-kralove-1-2-ranou-do-horniho-ruzku-rozhodl-bednar-20171020.html">Kometa podlehla Hradci Králové 1:2. Potrápili ji rozhodčí i brankář Rybár</a>
                </h2>
                <div class="perex hidden">Brno /FOTOGALERIE/ – Třetí porážka v řadě. Hokejisté brněnské Komety nestačili po Litvínovu a Třinci ani na rozjetý Hradec Králové. V patnáctém kole extraligy Mountfieldu doma podlehli 1:2 a zůstávají na druhém místě tabulky. „Nedali jsme zrovna moc gólů. Na jeden gól se nevyhrává,“ hlesl útočník Komety Jan Hruška.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zákazy omezí řidiče u nádraží. Jen si tam zkracují cestu, hájí novinky Hollan" href="/zpravy_region/zakazy-omezi-ridice-u-nadrazi-jen-si-tam-zkracuji-cestu-haji-novinky-hollan-20171020.html">
                <img src="https://g.denik.cz/1/ff/zakaz-odboceni_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/zakazy-omezi-ridice-u-nadrazi-jen-si-tam-zkracuji-cestu-haji-novinky-hollan.html"><i class="fa fa-comments-o"></i> 6</a>

                
                <h2>
                    <a title="číst článek: Zákazy omezí řidiče u nádraží. Jen si tam zkracují cestu, hájí novinky Hollan"  href="/zpravy_region/zakazy-omezi-ridice-u-nadrazi-jen-si-tam-zkracuji-cestu-haji-novinky-hollan-20171020.html">Zákazy omezí řidiče u nádraží. Jen si tam zkracují cestu, hájí novinky Hollan</a>
                </h2>
                <div class="perex hidden">Brno /MAPA/ – Zákaz odbočení z Nádražní ulice od hlavního vlakového nádraží na ulici Benešovu směrem k hotelu Grand bude jednou ze změn omezení provozu, které chystá brněnský magistrát. Pravidla mohou platit od ledna pro řidiče osobních automobilů. Změn se nemusí obávat cyklisté, autobusová doprava ani záchranné služby.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Absurdní šikana? Český řidič platil pokutu za překročení rychlosti o 1 km/h" href="http://www.denik.cz/auto/bezpecnost-nebo-sikana-cech-platil-pokutu-kvuli-1-km-h-zmerili-ho-ve-francii-20171020.html">
                        <img src="https://g.denik.cz/115/8d/shutterstock-198146072_denik-240.jpg" width="240" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AUTOMIX.CZ</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/oznameni-o-pokute-francie-2017.html"><i class="fa fa-camera"></i> 3</a>
                        </div>

                    
                </div>
                <h2><a target="_blank" title="číst článek: Absurdní šikana? Český řidič platil pokutu za překročení rychlosti o 1 km/h" href="http://www.denik.cz/auto/bezpecnost-nebo-sikana-cech-platil-pokutu-kvuli-1-km-h-zmerili-ho-ve-francii-20171020.html">Absurdní šikana? Český řidič platil pokutu za překročení rychlosti o 1 km/h</a>
                </h2>
                <p>Doby, kdy čeští řidiči mohli nad postihy za dopravní prohřešky spáchané v zahraničí v podstatě mávnout rukou, jsou dávno pryč. Dnes totiž existuje velká šance, že si vás "najdou" i po navrátu do České republiky. Oznámení o pokutě vám přitom může přijít i po několika měsících. A co je mnohem důležitější, pokutu můžete dostat i za naprostou banalitu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kotlíkové dotace: zbývá jen polovina peněz, lidé už zažádali o 63 milionů" href="/zpravy_region/kotlikove-dotace-zbyva-uz-jen-polovina-penez-lide-uz-zazadali-o-63-milionu-20171020.html">
                        <img src="https://g.denik.cz/36/6e/kotlikove-dotace-250116-08-denik-630_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Kotlíkové dotace: zbývá jen polovina peněz, lidé už zažádali o 63 milionů" href="/zpravy_region/kotlikove-dotace-zbyva-uz-jen-polovina-penez-lide-uz-zazadali-o-63-milionu-20171020.html">Kotlíkové dotace: zbývá jen polovina peněz, lidé už zažádali o 63 milionů</a>
                </h2>
                <p>Jižní Morava - Už 634 Jihomoravanů si od pondělí požádalo o dotace na ekologičtější kotle. V pátek o tom informovala mluvčí krajského úřadu Monika Brindzáková. „Z celkové částky 135,6 milionů korun jsme dostali žádostí na zhruba třiašedesát milionů. Kdy peníze vyčerpáme, nelze odhadnout,“ sdělila.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V Kometě často blokuje střely. Nechci být za holku, směje se Bartejs" href="/hokej_region/v-komete-casto-blokuje-strely-nechci-byt-za-holku-smeje-se-bartejs-20171020.html">
                        <img src="https://g.denik.cz/50/e1/brno-sport-hokej-extraliga-kometa-brno-vs-liberecdf_denik-240.jpg" width="240" height="180" alt="Hokejový obránce Tomáš Bartejs." title="Hokejový obránce Tomáš Bartejs.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: V Kometě často blokuje střely. Nechci být za holku, směje se Bartejs" href="/hokej_region/v-komete-casto-blokuje-strely-nechci-byt-za-holku-smeje-se-bartejs-20171020.html">V Kometě často blokuje střely. Nechci být za holku, směje se Bartejs</a>
                </h2>
                <p>Brno – V základní části extraligy odehrál už 105 utkání, ale když se ho zeptáte, kolik dal gólů, ukáže jen jeden prst. Obránce hokejové Komety Tomáš Bartejs vstřelil v neděli ve svém 104. duelu v základní části v Litvínově první trefu. Přes úterní utkání v Třinci až do pátečního zápasu doma s Hradcem Králové, které začíná v šest hodin večer, mu to u pokladníka prošlo. „Sakra. Zatím nikdo nic neříkal, ale po tomto rozhovoru asi budu muset zaplatit,“ smál se pětadvacetiletý bek.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Celníci objevili dvě nelegální herny. Od začátku roku zabavili přes sto automatů" href="/zlociny-a-soudy/celnici-objevili-dve-nelegalni-herny-od-zacatku-roku-zadrzeli-pres-sto-automatu-20171020.html">
                        <img src="https://g.denik.cz/67/5f/na-web-hned-cerne-herny-boskovicko-06_denik-240.jpg" width="240" height="180" alt="Celníci objevili na Boskovicku nelegální herny." title="Celníci objevili na Boskovicku nelegální herny.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/celnici-objevili-dve-nelegalni-herny-od-zacatku-roku-zadrzeli-pres-sto-automatu.html"><i class="fa fa-camera"></i> 7</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Celníci objevili dvě nelegální herny. Od začátku roku zabavili přes sto automatů" href="/zlociny-a-soudy/celnici-objevili-dve-nelegalni-herny-od-zacatku-roku-zadrzeli-pres-sto-automatu-20171020.html">Celníci objevili dvě nelegální herny. Od začátku roku zabavili přes sto automatů</a>
                </h2>
                <p>Blanensko – Víc než sto zadržených herních automatů a hotovost ve výši téměř padesát tisíc korun a padesát eur. To je výsledek kontrol, který od začátku roku provedla Celní správa v Jihomoravském kraji.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/brnensti-tanecnici-z-magic-free-group-uspeli-na-mistrovstvi-sveta-20171020.html" class="img-l"><img src="https://g.denik.cz/50/37/mfg3_denik-100.jpg" width="100" height="75" alt="Brněnští tanečníci z Magic Free Group uspěli na mistrovství světa." title="Brněnští tanečníci z Magic Free Group uspěli na mistrovství světa."></a>
                <a href="/zpravy_region/brnensti-tanecnici-z-magic-free-group-uspeli-na-mistrovstvi-sveta-20171020.html" class="text-r">
                    Brněnští tanečníci z Magic Free Group uspěli na mistrovství světa
                    <span>Brno - Ověnčení tituly odešli brněnští tanečníci z mistrovství světa v hip…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kotlikove-dotace-zbyva-uz-jen-polovina-penez-lide-uz-zazadali-o-63-milionu-20171020.html" class="img-l"><img src="https://g.denik.cz/36/6e/kotlikove-dotace-250116-08-denik-630_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/kotlikove-dotace-zbyva-uz-jen-polovina-penez-lide-uz-zazadali-o-63-milionu-20171020.html" class="text-r">
                    Kotlíkové dotace: zbývá jen polovina peněz, lidé už zažádali o 63 milionů
                    <span>Jižní Morava - Už 634 Jihomoravanů si od pondělí požádalo o dotace na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zakazy-omezi-ridice-u-nadrazi-jen-si-tam-zkracuji-cestu-haji-novinky-hollan-20171020.html" class="img-l"><img src="https://g.denik.cz/1/ff/zakaz-odboceni_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/zakazy-omezi-ridice-u-nadrazi-jen-si-tam-zkracuji-cestu-haji-novinky-hollan-20171020.html" class="text-r">
                    Zákazy omezí řidiče u nádraží. Jen si tam zkracují cestu, hájí novinky Hollan
                    <span>Brno /MAPA/ – Zákaz odbočení z Nádražní ulice od hlavního vlakového…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/lidickou-ulici-neprojedou-tramvaje-kvuli-oprave-koleji-pred-hotelem-slovan-20171020.html" class="img-l"><img src="https://g.denik.cz/50/c7/brno-tramvaj-salina-2_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/lidickou-ulici-neprojedou-tramvaje-kvuli-oprave-koleji-pred-hotelem-slovan-20171020.html" class="text-r">
                    Lidickou ulicí neprojedou tramvaje. Kvůli opravě kolejí před hotelem Slovan
                    <span>Brno – Brněnskou Lidickou ulicí o víkendu kvůli výluce nepojedou tramvaje.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/volby-do-poslanecke-snemovny-den-prvni-volici-mohou-oznacit-az-ctyri-kandidaty-20171020.html" class="img-l"><img src="https://g.denik.cz/50/e6/volby-holzova-07-ara-i_denik-100.jpg" width="100" height="56" alt="Parlamentní volby 2017 na základní škole v Holzově ulici v Brně-Líšni." title="Parlamentní volby 2017 na základní škole v Holzově ulici v Brně-Líšni."></a>
                <a href="/zpravy_region/volby-do-poslanecke-snemovny-den-prvni-volici-mohou-oznacit-az-ctyri-kandidaty-20171020.html" class="text-r">
                    První den voleb: k urnám na jižní Moravě dorazily dvě pětiny voličů
                    <span>Jižní Morava /INFOGRAFIKA/ - První den sněmovních voleb skončil, volební…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/24642-ceska-architektura-jednoduchy-dum/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/878302c5b429598588af43638cfc2a5c.jpg" alt="Česká architektura: Jednoduchý dům"></div>
                <div class="text">Česká architektura: Jednoduchý dům</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24660-pizza-nebo-lasagne/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/a43282c24db0db21d49275d736f5b569.jpg" alt="Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!"></div>
                <div class="text">Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Kotlářskou ulici zaplavila voda z prasklého potrubí" href="/galerie/kotlarskou-zaplavila-voda-z-praskleho-potrubi.html?mm=8211847">
                    <img src="https://g.denik.cz/50/a1/img-8473g_denik-100.jpg" width="100" height="75" alt="Kotlářskou ulici zaplavila voda z prasklého potrubí" title="Kotlářskou ulici zaplavila voda z prasklého potrubí">
                </a>
                <a title="číst článek: Kotlářskou ulici zaplavila voda z prasklého potrubí" class="video-text" href="/galerie/kotlarskou-zaplavila-voda-z-praskleho-potrubi.html">
                    <div class="title">video</div>
                    Kotlářskou ulici zaplavila voda z prasklého potrubí
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Čechman při premiéře na ME skončil desátý, Machačová dojela pátá" href="/galerie/cechman-pri-premiere-na-me-skoncil-desaty-machacova-dojela-pata.html">
                            <img src="https://g.denik.cz/50/ee/mae-4874_denik-100.jpg" width="100" height="68" alt="Dráhoví cyklisté brněnské Dukly David Sojka s Martinem Čechmanem se probojovali mezi nejlepší šestnáctku na mistrovství Evropy v německém Berlíně." title="Dráhoví cyklisté brněnské Dukly David Sojka s Martinem Čechmanem se probojovali mezi nejlepší šestnáctku na mistrovství Evropy v německém Berlíně.">
                        </a>
                        <a title="číst článek: Čechman při premiéře na ME skončil desátý, Machačová dojela pátá" class="video-text" href="/galerie/cechman-pri-premiere-na-me-skoncil-desaty-machacova-dojela-pata.html">
                            <div class="title">galerie</div>
                            Čechman při premiéře na ME skončil desátý, Machačová…
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=brnensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSmart%2FFortwo%2FFortwo-MHD-1-0-AUT-Sportovni-Kupe-1499835768349118.html%3Fclksrc%3DNjY4X2NsaWNr%26d_bm%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbrnensky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/28286/28166/16233/0/14610545008286/images/m1499835768349118.jpg" alt="Smart Fortwo">
                </div>
                <div class="right">
                    <div class="title-car">Smart Fortwo</div>
                    <div class="date">rok 2014</div>
                    <div class="price">169 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=brnensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FRenault%2FClio%2FClio-1-5dCi-55kW-Hatchback-15048488541321923.html%3Fclksrc%3DNjg1X2NsaWNr%26d_bm%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbrnensky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/25312/28238/13575/0/12218347165312/images/m15048488541321923.jpg" alt="Renault Clio">
                </div>
                <div class="right">
                    <div class="title-car">Renault Clio</div>
                    <div class="date">rok 2015</div>
                    <div class="price">179 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=brnensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat-CC%2FPassat-CC-2-0TDi-125k-Sedan-Limuzina-15058845695411872.html%3Fd_bm%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbrnensky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/6136/14796/13941/0/12547343886136/images/m15058845695411872.jpg" alt="Volkswagen Passat CC">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen…</div>
                    <div class="date">rok 2012</div>
                    <div class="price">359 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/dalsi-slavna-nestyda-tahle-kraska-ukazala-naprosto-vse-20171020.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c6/lili-simmons-naha-hl_denik-100.jpg" width="100" height="56" alt="Lili Simmons to v soukromí umí pěkně rozjet." title="Lili Simmons to v soukromí umí pěkně rozjet."></a>
        <a href="http://sip.denik.cz/celebrity/dalsi-slavna-nestyda-tahle-kraska-ukazala-naprosto-vse-20171020.html" target="_blank">Další slavná nestyda: Tahle kráska UKÁZALA naprosto vše!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nikdo-k-ni-nesmi-chradnouci-brejchova-odmita-navstevy-20171020.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d3/brejchovaaaa_denik-100.jpg" width="100" height="56" alt="Jana Brejchová" title="Jana Brejchová"></a>
        <a href="http://sip.denik.cz/celebrity/nikdo-k-ni-nesmi-chradnouci-brejchova-odmita-navstevy-20171020.html" target="_blank">Nikdo k ní nesmí! Chřadnoucí Jana Brejchová ODMÍTÁ NÁVŠTĚVY</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/chysta-se-dalsi-filmovy-sex-ve-meste-zabiji-samanthu-20171020.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/e2/sex-ve-meste-samantha-smrt_denik-100.jpg" width="100" height="56" alt="Holky ve skutečnosti nejsou taková parta, jak se zdálo." title="Holky ve skutečnosti nejsou taková parta, jak se zdálo."></a>
        <a href="http://sip.denik.cz/celebrity/chysta-se-dalsi-filmovy-sex-ve-meste-zabiji-samanthu-20171020.html" target="_blank">Chystá se další filmový Sex ve městě! ZABIJÍ Samanthu!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/neuverite-jak-vypadaly-topmodelky-pred-vynalezem-photoshopu-20171020.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c8/detail-d1710202hepc1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/neuverite-jak-vypadaly-topmodelky-pred-vynalezem-photoshopu-20171020.html" target="_blank">Neuvěříte, JAK VYPADALY TOPMODELKY, před vynálezem photoshopu!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/jakubu-kohakovi-vlezla-slava-do-hlavy-fanousky-rozciluje-hvezdnymi-manyry-20171020.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/e9/prekohakovano_denik-100.jpg" width="100" height="56" alt="Jakub Kohák je mužem širokého záběru činností." title="Jakub Kohák je mužem širokého záběru činností."></a>
        <a href="http://sip.denik.cz/celebrity/jakubu-kohakovi-vlezla-slava-do-hlavy-fanousky-rozciluje-hvezdnymi-manyry-20171020.html" target="_blank">Jakubu Kohákovi vlezla SLÁVA DO HLAVY: Fanoušky rozčiluje HVĚZDNÝMI MANÝRY!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zivotni-styl/galerie-jak-skutecne-vypada-exoticky-raj-cestovatelska-dvojice-sdili-fotky-pred-a-po-upravach.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="GALERIE: Jak skutečně vypadá exotický ráj? Cestovatelská dvojice sdílí fotky před a po úpravách" title="GALERIE: Jak skutečně vypadá exotický ráj? Cestovatelská dvojice sdílí fotky před a po úpravách" src="https://g.denik.cz/s/rss/c66f2d654d06e459e73a587eb2091535.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zivotni-styl/galerie-jak-skutecne-vypada-exoticky-raj-cestovatelska-dvojice-sdili-fotky-pred-a-po-upravach.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">GALERIE: Jak skutečně vypadá exotický ráj? Cestovatelská dvojice sdílí fotky před a po úpravách</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/muz-sel-do-marnice-za-mrtvou-zenou-splnila-se-jeho-nocni-mura.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/0a88ef390aa04147933508e6c3f21ea8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/muz-sel-do-marnice-za-mrtvou-zenou-splnila-se-jeho-nocni-mura.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Muž šel do márnice za mrtvou ženou: Splnila se jeho noční můra!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/netradicni-volby-lide-hlasuji-ve-stavebnich-bunkach-i-zbrojnici.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/c4a0d60fe4ce3028603708355015d46a.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/netradicni-volby-lide-hlasuji-ve-stavebnich-bunkach-i-zbrojnici.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Netradiční volby: Lidé hlasují ve stavebních buňkách i zbrojnici!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/501277/mrtve-osetrovatelky-z-nehody-s-ceskym-kamionem-tri-z-nich-nastoupily-jen-minuty-pred-nehodou.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/6a2422f6f7e8e4d807142d230875bddd.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/501277/mrtve-osetrovatelky-z-nehody-s-ceskym-kamionem-tri-z-nich-nastoupily-jen-minuty-pred-nehodou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Mrtvé ošetřovatelky z nehody s českým kamionem: Tři z nich nastoupily jen minuty před nehodou</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/volby-volby-2017/501098/topolanek-nejvic-se-krade-pred-volbami-a-po-nich-neni-ministr-mysi-maji-pre.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/c0df205b365600824da0f66e71098b4f.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/volby-volby-2017/501098/topolanek-nejvic-se-krade-pred-volbami-a-po-nich-neni-ministr-mysi-maji-pre.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Topolánek: Nejvíc se krade před volbami a po nich. Není ministr, myši mají pré</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/10-nejnebezpecnejsich-sekt-sveta-jejich-privrzenci-kvuli-vire-i-masove-vrazdili-36341.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 NEJNEBEZPEČNĚJŠÍCH SEKT světa: Jejich PŘÍVRŽENCI kvůli víře i MASOVĚ VRAŽDILI!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/b3ace02458f316467ba842e89f266e28.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/10-nejnebezpecnejsich-sekt-sveta-jejich-privrzenci-kvuli-vire-i-masove-vrazdili-36341.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 NEJNEBEZPEČNĚJŠÍCH SEKT světa: Jejich PŘÍVRŽENCI kvůli víře i MASOVĚ VRAŽDILI!" target="_blank">10 NEJNEBEZPEČNĚJŠÍCH SEKT světa: Jejich PŘÍVRŽENCI kvůli víře i…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/konecne-zhubnete-kdyz-nebudete-delat-techto-9-chyb-verte-nam-staci-malo-36356.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KONEČNĚ ZHUBNETE, když nebudete dělat těchto 9 chyb! Věřte nám, stačí málo!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/80535bb4b04076b1a733b274bce6d0f0.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/konecne-zhubnete-kdyz-nebudete-delat-techto-9-chyb-verte-nam-staci-malo-36356.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KONEČNĚ ZHUBNETE, když nebudete dělat těchto 9 chyb! Věřte nám, stačí málo!" target="_blank">KONEČNĚ ZHUBNETE, když nebudete dělat těchto 9 chyb! Věřte nám, stačí…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/jake-jsou-nejzrudnejsi-ritualy-provadene-i-v-soucasnosti-na-zenach-35709.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jaké jsou NEJZRŮDNĚJŠÍ RITUÁLY prováděné i v současnosti na ženách?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0c64ef9bd85256aa25f54c38ad948c6d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/jake-jsou-nejzrudnejsi-ritualy-provadene-i-v-soucasnosti-na-zenach-35709.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jaké jsou NEJZRŮDNĚJŠÍ RITUÁLY prováděné i v současnosti na ženách?" target="_blank">Jaké jsou NEJZRŮDNĚJŠÍ RITUÁLY prováděné i v současnosti na ženách?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/videorecepty-5-slanych-predkrmu-z-francouzskych-syru-ktere-radi-pripravite-pratelum-36329.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEORECEPTY: 5 SLANÝCH PŘEDKRMŮ z FRANCOUZSKÝCH SÝRŮ, které rádi připravíte přátelům!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/67b2c57ac1899f16ae9cd862513ad399.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/videorecepty-5-slanych-predkrmu-z-francouzskych-syru-ktere-radi-pripravite-pratelum-36329.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEORECEPTY: 5 SLANÝCH PŘEDKRMŮ z FRANCOUZSKÝCH SÝRŮ, které rádi připravíte přátelům!" target="_blank">VIDEORECEPTY: 5 SLANÝCH PŘEDKRMŮ z FRANCOUZSKÝCH SÝRŮ, které rádi…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/ctvrt-roku-zivota-lvu-v-brne-libanky-pokracuji-lvicata-zatim-na-ceste-nejsou-20171021.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/brnensky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/BrnenskyDenik"><img src="https://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<div id="s"></div>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-7ef518836e33-1508527117.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1508353103.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1508353103.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508338172.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
