
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'brnensky.denik.cz',
		'rubrikaTitle': 'Brněnsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Další obchodní centrum má vyrůst na severu Brna. Vedle sporného hobbymarketu",
		'tag': ["obchodní centrum", "Brno", "Bauhaus", "pozemek", "investor", "Svitavy", "Globus", "Blansko", "Jan Šlechta"],
		'author': 'Oldřich Haluza,  Redakce',
			'publishedDateTime': "2020-07-21T06:02:00+02:00",
        	'modifiedDateTime': "2020-07-21T06:02:00+02:00",
			'articleID': 152996222,
			'back': "152996222-2244-50",
		'image': "https:\/\/g.denik.cz\/43\/e4\/supermarket-obchodni-centrum-nakupy-voziky-nakupni_denik-630-16x9.jpg",
		'topics': ["prestavba-ulic-plotni-a-dornych"],
		'galleryData': {
				'url': "https:\/\/brnensky.denik.cz\/galerie\/v-brnenskych-ivanovicich-investor-planuje-nove-obchodni-centrum-kaskady.html?photo=1&back=152996222-2244-50",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/50\/2b\/brno-ivanovice-obchodni-centrum-kaskady-bauhaus-pozemek-01_denik-150-3x2.jpg",
						'description': "V brněnských Ivanovicích má v těchto místech vyrůst obchodní centrum Kaskády.",
						'source': "Deník \/ Oldřich Haluza"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/41\/brno-ivanovice-obchodni-centrum-kaskady-bauhaus-pozemek_denik-150-3x2.jpg",
						'description': "V brněnských Ivanovicích má v těchto místech vyrůst obchodní centrum Kaskády.",
						'source': "Deník \/ Oldřich Haluza"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/0b\/brno-ivanovice-obchodni-centrum-kaskady-bauhaus-pozemek-02_denik-150-3x2.jpg",
						'description': "V brněnských Ivanovicích má v těchto místech vyrůst obchodní centrum Kaskády.",
						'source': "Deník \/ Oldřich Haluza"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/8d\/brno-ivanovice-obchodni-centrum-kaskady-bauhaus-pozemek-03_denik-150-3x2.jpg",
						'description': "V brněnských Ivanovicích má v těchto místech vyrůst obchodní centrum Kaskády.",
						'source': "Deník \/ Oldřich Haluza"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/ef\/brno-ivanovice-obchodni-centrum-kaskady-bauhaus-pozemek-04_denik-150-3x2.jpg",
						'description': "V brněnských Ivanovicích má v těchto místech vyrůst obchodní centrum Kaskády.",
						'source': "Deník \/ Oldřich Haluza"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/2c\/bauhaus-demonstrace-dra-12_denik-150-3x2.jpg",
						'description': "V roce 2012 soud řešil spor kolem Bauhausu v brněnských Ivanovicích. Asi pětasedmdesát zaměstnanců firmy pak protestovalo proti pomalému rozhodování.",
						'source': "DENÍK\/Drahomír Stulír"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/10\/brno-ivanovice-bauhaus_denik-150-3x2.jpg",
						'description': "Obchodní dům Bauhaus v Brně-Ivanovicích. Ilustrační foto.",
						'source': "DENÍK\/Attila Racek"
					}
			],
			'count': 7,
	    },
		'breadcrumb': [
			{'name':"Brněnský deník", 'link':"brnensky.denik.cz"},
			{'name':"Brněnsko", 'link':"https:\/\/brnensky.denik.cz\/zpravy_region\/"},
			{'name':"Další obchodní centrum má vyrůst na severu Brna. Vedle sporného hobbymarketu", 'link':"https:\/\/brnensky.denik.cz\/zpravy_region\/obavy-z-dalsi-kontroverze-nove-obchodni-centrum-ma-vyrust-na-okraji-brna-20200720.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/brnensky.denik.cz\/",
		'device': "desktop",
		'url': 'https://brnensky.denik.cz/zpravy_region/obavy-z-dalsi-kontroverze-nove-obchodni-centrum-ma-vyrust-na-okraji-brna-20200720.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://brnensky.denik.cz/zpravy_region/obavy-z-dalsi-kontroverze-nove-obchodni-centrum-ma-vyrust-na-okraji-brna-20200720.html",
            "name": "www.denik.cz",
            "headline": "Další obchodní centrum má vyrůst na severu Brna. Vedle sporného hobbymarketu",
            "description": "Venkovní galerie s obchody pod krytým átriem, restaurace a dokonce i pivovar. V brněnských Ivanovicích na severním okraji Brna investor plánuje nové obchodní centrum Kaskády. Blízko kontroverzního hobbymarketu Bauhaus. Proti jeho vzniku před lety protestovali místní obyvatelé. A nyní si stěžují zase. Obávají se, že tam neúnosně zhoustne doprava.",
            "articleBody":
                    "Se záměrem postavit Kaskády na pozemcích mezi Černohorskou a Hradeckou ulicí u výpadovky na Svitavy nesouhlasí třeba obyvatel Ivanovic Pavel Tichý. „Jedná se o zbytečnou stavbu, protože všechny…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/43/e4/supermarket-obchodni-centrum-nakupy-voziky-nakupni_denik-630-16x9.jpg",
                "description":"Ilustrační foto",
                "name":"Ilustrační foto"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-07-21T06:02:00+02:00",
            "dateModified": "2020-07-20T21:09:54+02:00",
            "datePublished": "2020-07-21T06:02:00+02:00",
            "keywords": "null",
            "genre": "Brněnsko",
            "author": {
                "@type": "Person",
                "name": "Oldřich Haluza,  Redakce"
            },
            "editor": {
                "@type": "Person",
                "name": "Oldřich Haluza,  Redakce"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://brnensky.denik.cz/zpravy_region/obavy-z-dalsi-kontroverze-nove-obchodni-centrum-ma-vyrust-na-okraji-brna-20200720.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Brněnský deník",
            "item": "https:\/\/brnensky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Brněnsko",
            "item": "https:\/\/brnensky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Další obchodní centrum má vyrůst na severu Brna. Vedle sporného hobbymarketu",
            "item": "https:\/\/brnensky.denik.cz\/zpravy_region\/obavy-z-dalsi-kontroverze-nove-obchodni-centrum-ma-vyrust-na-okraji-brna-20200720.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Další obchodní centrum má vyrůst na severu Brna. Vedle sporného hobbymarketu - Brněnský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Venkovní galerie s obchody pod krytým átriem, restaurace a dokonce i pivovar. V brněnských Ivanovicích na severním okraji Brna investor plánuje nové…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="cXenseParse:vlp-testtemplatedata" content="true">
        <script>
            var meta = document.createElement('meta');
            meta.name = "cXenseParse:vlp-testjsdata";
            meta.content = true;
            document.head.appendChild(meta);
        </script>

    <meta name="author" content="Oldřich Haluza ,Redakce">


	<meta property="og:site_name" content="Brněnský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://brnensky.denik.cz/zpravy_region/obavy-z-dalsi-kontroverze-nove-obchodni-centrum-ma-vyrust-na-okraji-brna-20200720.html">
	<meta property="og:title" content="Další obchodní centrum má vyrůst na severu Brna. Vedle sporného hobbymarketu">
	<meta property="og:description" content="Venkovní galerie s obchody pod krytým átriem, restaurace a dokonce i pivovar. V brněnských Ivanovicích na severním okraji Brna investor plánuje nové obchodní centrum Kaskády. Blízko kontroverzního hobbymarketu Bauhaus. Proti jeho vzniku před lety protestovali místní obyvatelé. A nyní si stěžují zase. Obávají se, že tam neúnosně zhoustne doprava.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Další obchodní centrum má vyrůst na severu Brna. Vedle sporného hobbymarketu">
	<meta name="twitter:description" content="Venkovní galerie s obchody pod krytým átriem, restaurace a dokonce i pivovar. V brněnských Ivanovicích na severním okraji Brna investor plánuje nové obchodní centrum Kaskády. Blízko kontroverzního hobbymarketu Bauhaus. Proti jeho vzniku před lety protestovali místní obyvatelé. A nyní si stěžují zase. Obávají se, že tam neúnosně zhoustne doprava.">
	<meta property="og:image" content="https://g.denik.cz/43/e4/supermarket-obchodni-centrum-nakupy-voziky-nakupni_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/43/e4/supermarket-obchodni-centrum-nakupy-voziky-nakupni_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/43/e4/supermarket-obchodni-centrum-nakupy-voziky-nakupni_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/">
    <meta property="article:published_time" content="2020-07-21T06:02:00+02:00">
    <meta property="article:modified_time" content="2020-07-21T06:02:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1595254972.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1595254951.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1595254951.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1595254951.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1595254951.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://brnensky.denik.cz/zpravy_region/obavy-z-dalsi-kontroverze-nove-obchodni-centrum-ma-vyrust-na-okraji-brna-20200720.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://brnensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Brněnský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/brnensky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;brnensky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://brnensky.denik.cz/zpravy_region/obavy-z-dalsi-kontroverze-nove-obchodni-centrum-ma-vyrust-na-okraji-brna-20200720.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fbrnensky.denik.cz%2Fzpravy_region%2Fobavy-z-dalsi-kontroverze-nove-obchodni-centrum-ma-vyrust-na-okraji-brna-20200720.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fbrnensky.denik.cz%2Fzpravy_region%2Fobavy-z-dalsi-kontroverze-nove-obchodni-centrum-ma-vyrust-na-okraji-brna-20200720.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/obavy-z-dalsi-kontroverze-nove-obchodni-centrum-ma-vyrust-na-okraji-brna-20200720.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion brnensky_denik">

            <li>

                <a href="https://brnensky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_brno', 'eventLabel': &quot;brnensky.denik.cz&quot;})" href="/mikroregion/brno.html">BRNO</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kuřim', 'eventLabel': &quot;brnensky.denik.cz&quot;})" href="/mikroregion/kurim.html">KUŘIM</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_šlapanice', 'eventLabel': &quot;brnensky.denik.cz&quot;})" href="/mikroregion/slapanice.html">ŠLAPANICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_modřice', 'eventLabel': &quot;brnensky.denik.cz&quot;})" href="/mikroregion/modrice.html">MODŘICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tišnov', 'eventLabel': &quot;brnensky.denik.cz&quot;})" href="/mikroregion/tisnov.html">TIŠNOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_ivančice', 'eventLabel': &quot;brnensky.denik.cz&quot;})" href="/mikroregion/ivancice.html">IVANČICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_rosice', 'eventLabel': &quot;brnensky.denik.cz&quot;})" href="/mikroregion/rosice.html">ROSICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_židlochovice', 'eventLabel': &quot;brnensky.denik.cz&quot;})" href="/mikroregion/zidlochovice.html">ŽIDLOCHOVICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_pohořelicko', 'eventLabel': &quot;brnensky.denik.cz&quot;})" href="/mikroregion/pohorelicko.html">POHOŘELICKO</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://brnensky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_brněnsko', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="active">
Brněnsko
        </a>
    </li>
    <li class="item">
        <a href="https://brnensky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://brnensky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://brnensky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://brnensky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://brnensky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://brnensky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://brnensky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;brnensky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;brnensky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;brnensky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://brnensky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'brnensky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/obavy-z-dalsi-kontroverze-nove-obchodni-centrum-ma-vyrust-na-okraji-brna-20200720.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SKÓRE ROVNOSTI:</h3>
            <a href="https://brnensky.denik.cz/zpravy_region/pernstejnska-zahrada-dostava-zpet-svou-barokni-podobu-pokochejte-se-jak-vypada-20200719.html" class="text">Líbí se vám opravené zahrady hradu Pernštejn?</a>
            <a href="#close" class="close" data-title="libi-se-vam-opravene-zahrady-hradu-pernstejn">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Další obchodní centrum má vyrůst na severu Brna. Vedle sporného hobbymarketu</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">dnes 06:02</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://brnensky.denik.cz/zpravy_region/obavy-z-dalsi-kontroverze-nove-obchodni-centrum-ma-vyrust-na-okraji-brna-20200720.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://brnensky.denik.cz/zpravy_region/obavy-z-dalsi-kontroverze-nove-obchodni-centrum-ma-vyrust-na-okraji-brna-20200720.html&text=Dal%C5%A1%C3%AD%20obchodn%C3%AD%20centrum%20m%C3%A1%20vyr%C5%AFst%20na%20severu%20Brna.%20Vedle%20sporn%C3%A9ho%20hobbymarketu&via=brnenskydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbrnensky.denik.cz%2Fzpravy_region%2Fobavy-z-dalsi-kontroverze-nove-obchodni-centrum-ma-vyrust-na-okraji-brna-20200720.html&subject=Dal%C5%A1%C3%AD%20obchodn%C3%AD%20centrum%20m%C3%A1%20vyr%C5%AFst%20na%20severu%20Brna.%20Vedle%20sporn%C3%A9ho%20hobbymarketu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Venkovní galerie s obchody pod krytým átriem, restaurace a dokonce i pivovar. V brněnských Ivanovicích na severním okraji Brna investor plánuje nové obchodní centrum Kaskády. Blízko kontroverzního hobbymarketu Bauhaus. Proti jeho vzniku před lety protestovali místní obyvatelé. A nyní si stěžují zase. Obávají se, že tam neúnosně zhoustne doprava.</p>

<div class="article-multimedium">
        <a href="/galerie/v-brnenskych-ivanovicich-investor-planuje-nove-obchodni-centrum-kaskady.html?photo=1&amp;back=152996222-2244-50">
            <img src="https://g.denik.cz/43/e4/supermarket-obchodni-centrum-nakupy-voziky-nakupni_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto" title="Ilustrační foto" class="multimedium-img" srcset="https://g.denik.cz/43/e4/supermarket-obchodni-centrum-nakupy-voziky-nakupni_denik-630-16x9.jpg 1x, https://g.denik.cz/43/e4/supermarket-obchodni-centrum-nakupy-voziky-nakupni_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/v-brnenskych-ivanovicich-investor-planuje-nove-obchodni-centrum-kaskady.html?back=152996222-2244-50&amp;photo=2">
                            <img src="https://g.denik.cz/50/2b/brno-ivanovice-obchodni-centrum-kaskady-bauhaus-pozemek-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/2b/brno-ivanovice-obchodni-centrum-kaskady-bauhaus-pozemek-01_denik-150-3x2.jpg 1x, https://g.denik.cz/50/2b/brno-ivanovice-obchodni-centrum-kaskady-bauhaus-pozemek-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/v-brnenskych-ivanovicich-investor-planuje-nove-obchodni-centrum-kaskady.html?back=152996222-2244-50&amp;photo=3">
                            <img src="https://g.denik.cz/50/41/brno-ivanovice-obchodni-centrum-kaskady-bauhaus-pozemek_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/41/brno-ivanovice-obchodni-centrum-kaskady-bauhaus-pozemek_denik-150-3x2.jpg 1x, https://g.denik.cz/50/41/brno-ivanovice-obchodni-centrum-kaskady-bauhaus-pozemek_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/v-brnenskych-ivanovicich-investor-planuje-nove-obchodni-centrum-kaskady.html?back=152996222-2244-50&amp;photo=4">
                            <img src="https://g.denik.cz/50/0b/brno-ivanovice-obchodni-centrum-kaskady-bauhaus-pozemek-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/0b/brno-ivanovice-obchodni-centrum-kaskady-bauhaus-pozemek-02_denik-150-3x2.jpg 1x, https://g.denik.cz/50/0b/brno-ivanovice-obchodni-centrum-kaskady-bauhaus-pozemek-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/v-brnenskych-ivanovicich-investor-planuje-nove-obchodni-centrum-kaskady.html?back=152996222-2244-50&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Ilustrační foto
        <span class="description-autor">
             | 
            Foto: DENÍK
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Se záměrem postavit Kaskády na pozemcích mezi Černohorskou a Hradeckou ulicí u výpadovky na Svitavy nesouhlasí třeba obyvatel Ivanovic Pavel Tichý. „Jedná se o zbytečnou stavbu, protože všechny obchody, co tam chce developer postavit, už lidé najdou v nedalekém Globusu, do kterého jezdí třeba i nakupující z Blanska. Území Ivanovic projekt výrazně zatíží dopravou,“ řekl starší muž reportérovi Rovnosti přímo v Ivanovicích.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Záměr soukromého investora na výstavbu centra Kaskády nyní posuzují úředníci ivanovického stavebního úřadu. Projekt už před více než třemi lety odsouhlasili úředníci posuzující jeho vliv na životní prostředí. O jejich stanovisku tehdy Rovnost informovala.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/z-regionu/zhorsi-se-na-jizni-morave-zdravotni-pece-nemocnice-dohani-koronavirove-vztraty-20200720.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/ac/brno-nemocnice-milosrdnych-bratri-02_denik-150-3x2.jpg" width="150" height="100" alt="Nemocnice Milosrdných bratří v Brně. Ilustrační foto." title="Nemocnice Milosrdných bratří v Brně. Ilustrační foto." srcset="https://g.denik.cz/50/ac/brno-nemocnice-milosrdnych-bratri-02_denik-150-3x2.jpg 1x, https://g.denik.cz/50/ac/brno-nemocnice-milosrdnych-bratri-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zhorší se na jižní Moravě zdravotní péče? Nemocnice dohání koronavirové ztráty</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Jednou z tehdejších překážek pro výstavbu centra byl pozemek ve vlastnictví města. Jeho výměnu schválili ivanovičtí zastupitelé. „Se směnou pozemků souhlasilo minulé zastupitelstvo jednomyslně. K projektu bylo veřejné projednání, kde firma obyvatele se záměrem seznámila a všechno vysvětlila,“ uvedla starostka Ivanovic Jana Bohuňovská.</p>
<p>Vyřešení problému s parcelou potvrdil brněnský radní pro oblast majetku Róbert Čuma. „Pozemky jsou ve vlastnictví soukromých subjektů. V majetku města je pouze jedna parcela. K ní jsme se společností M.S. Ivanovická loni uzavřeli smlouvu o budoucí směnné smlouvě. Jejím předmětem je převod části pozemku do vlastnictví firmy. Stanovili se v ní podmínky, po jejich splnění se uzavře směnná smlouva,“ nastínil Čuma.</p>
<p>Zástupci investora, firmy Moravská Stavební – Invest, odmítli k projektu sdělit detaily. „Prozatím nechceme sdělovat informace. Máme více takových projektů,“ řekl za investora Jan Šlechta.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zpravy_region/drazba-domy-milady-horakove-brno-byt-duchodce-senior.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/3b/mesto-proda-dva-zchatrale-domy-v-ulici-milady-horakove_denik-150-3x2.jpg" width="150" height="100" alt="Město Brno prodá dva zchátralé domy číslo 17 a 19 v dražbě a utržené peníze vloží do Fondu rozvoje, z něhož platí opravy a rekonstrukce dalších městských domů. Obě budovy přitom chtělo město ještě před třemi lety rekonstruovat a vybudovat v nich až 70 byt" title="Město Brno prodá dva zchátralé domy číslo 17 a 19 v dražbě a utržené peníze vloží do Fondu rozvoje, z něhož platí opravy a rekonstrukce dalších městských domů. Obě budovy přitom chtělo město ještě před třemi lety rekonstruovat a vybudovat v nich až 70 byt" srcset="https://g.denik.cz/50/3b/mesto-proda-dva-zchatrale-domy-v-ulici-milady-horakove_denik-150-3x2.jpg 1x, https://g.denik.cz/50/3b/mesto-proda-dva-zchatrale-domy-v-ulici-milady-horakove_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Byty pro důchodce nebudou. Dva zchátralé domy v centru Brna město prodá v dražbě</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Podle informací z dokumentu o zahájení územního řízení bude centrum zasazené do okolního terénu. Dvoupodlažní objekt nabídne ve spodním patře podzemní garáže. Horní vytvoří venkovní galerie s krytým ochozem a vstupy do obchodů. „Ústřední prostor vytváří v bloku obchodu polouzavřené átrium a pokračuje směrem k parkovišti jako severní průčelí bloku služeb,“ stojí v dokumentu.</p>
<p>Podle Bohuňovské má radnice ošetřené, aby se neopakovala situace při vzniku sousedního Bauhausu. Proti ní protestovali místní, kteří ji označili za černou stavbu odporující územnímu plánu. „Měli jsme k projektu připomínky, vyšli nám vstříc. Máme smlouvou pojištěné, že tam nebudou změny, o kterých nebudeme vědět. Je to pod velkou sankcí,“ ujistila Bohuňovská.</p>
<p class="rastr-sedy-l"><strong>Obchodní centrum Kaskády  <br></strong><br>Vyrůst má mezi Černohorskou a Hradeckou ulicí vedle výpadovky na Svitavy v brněnských Ivanovicích. <br>Soukromý investor ho plánuje postavit vedle kontroverzního hobbymarketu Bauhaus a nedaleko Globusu. <br>Projekt momentálně posuzuje ivanovický stavební úřad. <br>Centrum bude tvořit venkovní galerie s krytým ochozem a vstupy do obchodů. <br>Součástí areálu bude restaurace i pivovar.</p>
<p><strong>OLDŘICH HALUZA</strong></p>
<p><strong>LENKA KROČILOVÁ</strong></p>
<p></p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/oldrich-haluza-4016.html">Oldřich Haluza</a>,  Redakce
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 06:02</span>
    <a href="/diskuse/dalsi-obchodni-centrum-ma-vyrust-na-severu-brna-vedle-sporneho-hobbymarketu.html" class="diskuse-vstup">Diskuze <i class="fa fa-comments-o"></i> 1</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://brnensky.denik.cz/zpravy_region/obavy-z-dalsi-kontroverze-nove-obchodni-centrum-ma-vyrust-na-okraji-brna-20200720.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://brnensky.denik.cz/zpravy_region/obavy-z-dalsi-kontroverze-nove-obchodni-centrum-ma-vyrust-na-okraji-brna-20200720.html&text=Dal%C5%A1%C3%AD%20obchodn%C3%AD%20centrum%20m%C3%A1%20vyr%C5%AFst%20na%20severu%20Brna.%20Vedle%20sporn%C3%A9ho%20hobbymarketu&via=brnenskydenik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbrnensky.denik.cz%2Fzpravy_region%2Fobavy-z-dalsi-kontroverze-nove-obchodni-centrum-ma-vyrust-na-okraji-brna-20200720.html&subject=Dal%C5%A1%C3%AD%20obchodn%C3%AD%20centrum%20m%C3%A1%20vyr%C5%AFst%20na%20severu%20Brna.%20Vedle%20sporn%C3%A9ho%20hobbymarketu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Přestavba ulic Plotní a Dornych" href="/tema/prestavba-ulic-plotni-a-dornych.html">Přestavba ulic Plotní a Dornych, </a></li>
                    <li><a title="Štítek: obchodní centrum" href="/tagy/obchodni-centrum-4754.html">obchodní centrum, </a></li>
                    <li><a title="Štítek: Brno" href="/tagy/brno-85.html">Brno, </a></li>
                    <li><a title="Štítek: Bauhaus" href="/tagy/bauhaus-3341.html">Bauhaus, </a></li>
                    <li><a title="Štítek: pozemek" href="/tagy/pozemek-856.html">pozemek, </a></li>
                    <li><a title="Štítek: investor" href="/tagy/investor-6861.html">investor, </a></li>
                    <li><a title="Štítek: Svitavy" href="/tagy/svitavy-919.html">Svitavy, </a></li>
                    <li><a title="Štítek: Globus" href="/tagy/globus-2676.html">Globus, </a></li>
                    <li><a title="Štítek: Blansko" href="/tagy/blansko-456.html">Blansko, </a></li>
                    <li><a title="Štítek: Jan Šlechta" href="/tagy/jan-slechta-23670.html">Jan Šlechta</a></li>
        </ul>
    </div>


    <section class="related-articles mb20 mt20 clearfix">
        <h2 class="main-title lined fs24 mb20">Související články</h2>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/rekonstrukce-plotni-v-lete-tramvaje-se-nedostanou-ke-zvonarce-20180622.html"  title="číst článek: Rekonstrukce Plotní v létě: tramvaje se nedostanou ke Zvonařce" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/48/plotni-dornych-uzavirka-tramdvaj-01-clone_denik-210-3x2.jpg" width="210" height="140" alt="Uzavírka Dornychu kvůli přeložce tramvajové trati do Plotní ulice. Ilustrační foto." title="Uzavírka Dornychu kvůli přeložce tramvajové trati do Plotní ulice. Ilustrační foto." srcset="https://g.denik.cz/50/48/plotni-dornych-uzavirka-tramdvaj-01-clone_denik-210-3x2.jpg 1x, https://g.denik.cz/50/48/plotni-dornych-uzavirka-tramdvaj-01-clone_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <div class="box-article-tag">
        22.6.2018
    </div>
        <a class="box-article-tag" href="/diskuse/rekonstrukce-plotni-v-lete-tramvaje-se-nedostanou-ke-zvonarce.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>


        </div>
        <a href="/zpravy_region/rekonstrukce-plotni-v-lete-tramvaje-se-nedostanou-ke-zvonarce-20180622.html"      
>
            <h3 class="box-article-title fs20">Rekonstrukce Plotní v létě: tramvaje se nedostanou ke Zvonařce</h3>
            <h4 class="box-article-perex fs16">Brno – Sotva si Brňané za tři měsíce zvykli na opravy spjaté s projektem Tramvaj Plotní, musí…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/tramvaj-plotni-prvni-prace-zacinaji-dornych-se-ridicum-uzavre-na-rok-20180309.html"  title="číst článek: Tramvaj Plotní: první práce začínají, Dornych se řidičům uzavře na rok" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/08/a-plotni-trama-clone_denik-210-3x2.jpg" width="210" height="140" alt="První práce na přeložení tramvaje do Plotní ulice uzavřou Dornych. Na rok." title="První práce na přeložení tramvaje do Plotní ulice uzavřou Dornych. Na rok." srcset="https://g.denik.cz/50/08/a-plotni-trama-clone_denik-210-3x2.jpg 1x, https://g.denik.cz/50/08/a-plotni-trama-clone_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <div class="box-article-tag">
        9.3.2018
    </div>
        <a class="box-article-tag" href="/galerie/tramvaj-plotni.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>
        <a class="box-article-tag" href="/galerie/tramvaj-plotni.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>
        <a class="box-article-tag" href="/diskuse/tramvaj-plotni-prvni-prace-zacinaji-dornych-se-ridicum-uzavre-na-rok.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>


        </div>
        <a href="/zpravy_region/tramvaj-plotni-prvni-prace-zacinaji-dornych-se-ridicum-uzavre-na-rok-20180309.html"      
>
            <h3 class="box-article-title fs20">Tramvaj Plotní: první práce začínají, Dornych se řidičům uzavře na rok</h3>
            <h4 class="box-article-perex fs16">Brno /VIZUALIZACE, INFOGRAFIKA/ - Přes Dornych jezdí šestadvacetiletý Martin Přichystal z Březiny…</h4>
        </a>
    </div>
</article>    </section>




    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1011894453,4152680712,3288472279,1154024958,2253214981,3696532761,4218424796,3451080110,968724914"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/drazba-domy-milady-horakove-brno-byt-duchodce-senior.html"  title="číst článek: Byty pro důchodce nebudou. Dva zchátralé domy v centru Brna město prodá v dražbě" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/3b/mesto-proda-dva-zchatrale-domy-v-ulici-milady-horakove_denik-210-3x2.jpg" width="210" height="140" alt="Město Brno prodá dva zchátralé domy číslo 17 a 19 v dražbě a utržené peníze vloží do Fondu rozvoje, z něhož platí opravy a rekonstrukce dalších městských domů. Obě budovy přitom chtělo město ještě před třemi lety rekonstruovat a vybudovat v nich až 70 byt" title="Město Brno prodá dva zchátralé domy číslo 17 a 19 v dražbě a utržené peníze vloží do Fondu rozvoje, z něhož platí opravy a rekonstrukce dalších městských domů. Obě budovy přitom chtělo město ještě před třemi lety rekonstruovat a vybudovat v nich až 70 byt" srcset="https://g.denik.cz/50/3b/mesto-proda-dva-zchatrale-domy-v-ulici-milady-horakove_denik-210-3x2.jpg 1x, https://g.denik.cz/50/3b/mesto-proda-dva-zchatrale-domy-v-ulici-milady-horakove_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mesto-brno-proda-dva-zchatrale-domy-cislo-17-a-19-v-drazbe-a-utrzene-penize-vlozi-do-fondu-rozvoje.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/zpravy_region/drazba-domy-milady-horakove-brno-byt-duchodce-senior.html"      
>
            <h3 class="box-article-title fs20">Byty pro důchodce nebudou. Dva zchátralé domy v centru Brna město prodá v dražbě</h3>
            <h4 class="box-article-perex fs16">Dva zchátralé domy v ulici Milady Horákové v centru Brna nabídne město v dražbě k prodeji. Ještě…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/za-divokou-honicku-s-policisty-pujde-nasilnik-definitivne-do-vezeni-20200721.html"  title="číst článek: Za divokou honičku s policisty půjde násilník definitivně do vězení" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/81/pouta-zatceni-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Pouta, zatýkání - Ilustrační foto" title="Pouta, zatýkání - Ilustrační foto" srcset="https://g.denik.cz/1/81/pouta-zatceni-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/81/pouta-zatceni-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/za-divokou-honicku-s-policisty-pujde-nasilnik-definitivne-do-vezeni-20200721.html"      
>
            <h3 class="box-article-title fs20">Za divokou honičku s policisty půjde násilník definitivně do vězení</h3>
            <h4 class="box-article-perex fs16">Michal Vaga z Brna půjde definitivně na dvaatřicet měsíců do vězení za automobilovou honičku s…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-tourneo-connect/mpv/nafta/ford-tourneo-connect-titanium-1-5-ecoblue-at-4913822.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/04913822_1/1592821309" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-tourneo-connect/mpv/nafta/ford-tourneo-connect-titanium-1-5-ecoblue-at-4913822.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Ford Tourneo Connect</h3>
	                   	<div>Titanium 1,5 Ecoblue AT</div>
	                	<div class="service-box-strong">713 779 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-x1/suv/nafta/bmw-x1-xdrive18d-aut-1070510.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/01070510_1/1594739713" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-x1/suv/nafta/bmw-x1-xdrive18d-aut-1070510.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">BMW X1</h3>
	                   	<div>xDrive18d aut.</div>
	                	<div class="service-box-strong">649 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/sedan/benzin/skoda-octavia-1-5tsi-style-110kw-9151158.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09151158_1/1581006013" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/sedan/benzin/skoda-octavia-1-5tsi-style-110kw-9151158.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>1.5TSI STYLE 110kW</div>
	                	<div class="service-box-strong">499 899 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/vybuch-na-lesne-v-brne-v-byte-explodovala-propanbutanova-lahev-zranila-cloveka-20200719.html"  title="číst článek: Výbuch na Lesné v Brně: v bytě explodovala propanbutanová lahev, zranila člověka" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/1a/1-7f_denik-210-3x2.jpg" width="210" height="140" alt="Výbuch na Lesné v Brně." title="Výbuch na Lesné v Brně." srcset="https://g.denik.cz/50/1a/1-7f_denik-210-3x2.jpg 1x, https://g.denik.cz/50/1a/1-7f_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vybuch-na-lesne-v-brne-v-byte-explodovala-propanbutanova-lahev.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>
        <a class="box-article-tag" href="/diskuse/vybuch-na-lesne-v-brne-v-byte-explodovala-propanbutanova-lahev-zranila-cloveka.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/nehody/vybuch-na-lesne-v-brne-v-byte-explodovala-propanbutanova-lahev-zranila-cloveka-20200719.html"      
>
            <h3 class="box-article-title fs20">Výbuch na Lesné v Brně: v bytě explodovala propanbutanová lahev, zranila člověka</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Jednoho středně těžce zraněného si vyžádal výbuch v neděli večer v domě v ulici…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ridici-osobnich-a-malych-49320241-wqetjm.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Řidiči osobních a malých dodávkových automobilů (kromě taxikářů a řidičů zdravotnické dopravní služby)</h3>
				       	<div>Domluvit si schůzku…</div>
				       	<div class="service-box-strong">16 100 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/provozni-elektrikar-49302801-w4nxws.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Provozní elektrikář</h3>
				       	<div>Přihlašujte se e-mailem na jan.rudkaj@fnusa.cz…</div>
				       	<div class="service-box-strong">24 780 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/cisnik-52427313-wh81mv.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">číšník</h3>
				       	<div>Znalost indického jazyka HINDI Jedná se o práci…</div>
				       	<div class="service-box-strong">16 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-dnesek/tip-deniku-na-utery-21-cervence-saty-si-vyberou-pod-holym-nebem-20200721.html"  title="číst článek: Tip Deníku na úterý 21. července: Šaty si vyberou pod holým nebem" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/60/hadrarna_denik-210-3x2.jpg" width="210" height="140" alt="Venkovní hadrárna" title="Venkovní hadrárna" srcset="https://g.denik.cz/50/60/hadrarna_denik-210-3x2.jpg 1x, https://g.denik.cz/50/60/hadrarna_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-dnesek/" title="Rubrika Tipy na dnešek"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na dnešek
    </a>

        </div>
        <a href="/tipy-na-dnesek/tip-deniku-na-utery-21-cervence-saty-si-vyberou-pod-holym-nebem-20200721.html"      
>
            <h3 class="box-article-title fs20">Tip Deníku na úterý 21. července: Šaty si vyberou pod holým nebem</h3>
            <h4 class="box-article-perex fs16">Stylové kousky za pár korun uloví zájemkyně i zájemci na další ze série takzvaných brněnských…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/samba-i-pestrobarevny-pruvod-festival-uprostred-laka-na-ochutnavku-brazilie-20200720.html"  title="číst článek: Samba i barevný průvod. Festival Uprostřed láká také na ochutnávku Brazílie" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/2f/karneval-salsa-samba-tanec-880809_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/2f/karneval-salsa-samba-tanec-880809_denik-210-3x2.jpg 1x, https://g.denik.cz/43/2f/karneval-salsa-samba-tanec-880809_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/festivalu-uprostred-v-brne-2018.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy_region/samba-i-pestrobarevny-pruvod-festival-uprostred-laka-na-ochutnavku-brazilie-20200720.html"      
>
            <h3 class="box-article-title fs20">Samba i barevný průvod. Festival Uprostřed láká také na ochutnávku Brazílie</h3>
            <h4 class="box-article-perex fs16">Karnevalový průvod v rytmu samby a ochutnávka brazilských specialit. I takové zážitky nabízí…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-popuvky-rosicka-3955669#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f160df87a7339.48017504.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-popuvky-rosicka-3955669#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Popůvky, Rosická">Popůvky, Rosická</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">3 690 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-brno-buckova-3955639#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f160d28c182f8.45660437.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-brno-buckova-3955639#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Brno, Bučkova">Brno, Bučkova</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">3 825 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-ivancice-3955632#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15850/img_5f15f9b3a9c9f0.27805067.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-ivancice-3955632#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Ivančice">Ivančice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 700 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/houby-rostou-dokladaji-to-fotky-kosiku-ctenaru-20200721.html"  title="číst článek: Houby rostou. Čtenáři z lesů nosí praváky i kozáky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/94/z-lesu-si-houbari-nosi-hriby-i-ruzovky-a-houby-rostou-i-ve-skleniku_denik-210-3x2.jpg" width="210" height="140" alt="Houby na Žďársku rostou." title="Houby na Žďársku rostou." srcset="https://g.denik.cz/41/94/z-lesu-si-houbari-nosi-hriby-i-ruzovky-a-houby-rostou-i-ve-skleniku_denik-210-3x2.jpg 1x, https://g.denik.cz/41/94/z-lesu-si-houbari-nosi-hriby-i-ruzovky-a-houby-rostou-i-ve-skleniku_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/z-lesu-si-houbari-nosi-hriby-a-ruzovky-muz-nasel-bedlu-i-doma-ve-skleniku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/ctenar-reporter/houby-rostou-dokladaji-to-fotky-kosiku-ctenaru-20200721.html"      
>
            <h3 class="box-article-title fs20">Houby rostou. Čtenáři z lesů nosí praváky i kozáky</h3>
            <h4 class="box-article-perex fs16">Nabízíme vám pár fotografií, které dokládají, že například na Žďársku na Vysočině není o houby…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/postavi-novy-dum-v-parku-slapanicti-se-tesi-na-knihovnu-a-kavarnu-20200720.html"  title="číst článek: Postaví nový Dům v parku. Šlapaničtí se těší na knihovnu a kavárnu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/ae/postavi-novy-dum-v-parku-s-knihovnou-a-kavarnou-04_denik-210-3x2.jpg" width="210" height="140" alt="Koncem srpna začnou ve Šlapanicích na Brněnsku stavět nový městský Dům v parku, v němž bude knihovna, kavárna, restaurace i venkovní terasa." title="Koncem srpna začnou ve Šlapanicích na Brněnsku stavět nový městský Dům v parku, v němž bude knihovna, kavárna, restaurace i venkovní terasa." srcset="https://g.denik.cz/50/ae/postavi-novy-dum-v-parku-s-knihovnou-a-kavarnou-04_denik-210-3x2.jpg 1x, https://g.denik.cz/50/ae/postavi-novy-dum-v-parku-s-knihovnou-a-kavarnou-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/postavi-novy-dum-v-parku-slapanicti-se-tesi-na-knihovnu-a-kavarnu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/postavi-novy-dum-v-parku-slapanicti-se-tesi-na-knihovnu-a-kavarnu-20200720.html"      
>
            <h3 class="box-article-title fs20">Postaví nový Dům v parku. Šlapaničtí se těší na knihovnu a kavárnu</h3>
            <h4 class="box-article-perex fs16">/VIZUALIZACE/ Městská knihovna pro děti i dospělé, přednáškový sál, kavárna, restaurace, venkovní…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/sysli-expres-ze-zoo-dvacet-hlodavcu-vypustili-do-prirody-u-breclavskeho-letiste-20200720.html"  title="číst článek: Syslí expres z Brna. Dvacet hlodavců vypustili do přírody u břeclavského letiště" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/43/brno-zoo-zahrada-odchyt-vypusteni-sysel-letiste-breclav-18_denik-210-3x2.jpg" width="210" height="140" alt="Brno a Břeclav 20.7.2020 - vypouštění syslů z brněnské Zoo na letišti v Břeclavi" title="Brno a Břeclav 20.7.2020 - vypouštění syslů z brněnské Zoo na letišti v Břeclavi" srcset="https://g.denik.cz/50/43/brno-zoo-zahrada-odchyt-vypusteni-sysel-letiste-breclav-18_denik-210-3x2.jpg 1x, https://g.denik.cz/50/43/brno-zoo-zahrada-odchyt-vypusteni-sysel-letiste-breclav-18_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vypousteni-syslu-z-brnenske-zoo-na-letisti-v-breclavi.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>
        <a class="box-article-tag" href="/galerie/vypousteni-syslu-z-brnenske-zoo-na-letisti-v-breclavi.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/sysli-expres-ze-zoo-dvacet-hlodavcu-vypustili-do-prirody-u-breclavskeho-letiste-20200720.html"      
>
            <h3 class="box-article-title fs20">Syslí expres z Brna. Dvacet hlodavců vypustili do přírody u břeclavského letiště</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE, VIDEO/ Dvacet syslů z brněnské zoo vypustili ochránci zvířat v pondělí odpoledne do…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/dalsi-opravy-na-i-52-k-mostu-u-pasohlavek-se-pridal-ctyrkilometrovy-usek-20200720.html"  title="číst článek: Další opravy na I/52: k mostu u Pasohlávek přibyl čtyřkilometrový úsek" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/68/ff/zdlouhava-cesta-k-mori-z-dunajovic-do-pasohlavek-trvala-v-sobotu-cesta-hodinu-a-pul-tvrdi-01_denik-210-3x2.jpg" width="210" height="140" alt="Silnice I/52. Ilustrační foto." title="Silnice I/52. Ilustrační foto." srcset="https://g.denik.cz/68/ff/zdlouhava-cesta-k-mori-z-dunajovic-do-pasohlavek-trvala-v-sobotu-cesta-hodinu-a-pul-tvrdi-01_denik-210-3x2.jpg 1x, https://g.denik.cz/68/ff/zdlouhava-cesta-k-mori-z-dunajovic-do-pasohlavek-trvala-v-sobotu-cesta-hodinu-a-pul-tvrdi-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dalsi-opravy-na-i-52-k-mostu-u-pasohlavek-se-pridal-ctyrkilometrovy-usek.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/dalsi-opravy-na-i-52-k-mostu-u-pasohlavek-se-pridal-ctyrkilometrovy-usek-20200720.html"      
>
            <h3 class="box-article-title fs20">Další opravy na I/52: k mostu u Pasohlávek přibyl čtyřkilometrový úsek</h3>
            <h4 class="box-article-perex fs16">Nový povrch dostane asi čtyřkilometrový úsek silnice I/52 u Pasohlávek na Brněnsku ve směru od…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/postavi-novy-dum-v-parku-slapanicti-se-tesi-na-knihovnu-a-kavarnu-20200720.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/ae/postavi-novy-dum-v-parku-s-knihovnou-a-kavarnou-04_denik-120-3x2.jpg" width="120" height="80" alt="Koncem srpna začnou ve Šlapanicích na Brněnsku stavět nový městský Dům v parku, v němž bude knihovna, kavárna, restaurace i venkovní terasa." title="Koncem srpna začnou ve Šlapanicích na Brněnsku stavět nový městský Dům v parku, v němž bude knihovna, kavárna, restaurace i venkovní terasa." srcset="https://g.denik.cz/50/ae/postavi-novy-dum-v-parku-s-knihovnou-a-kavarnou-04_denik-120-3x2.jpg 1x, https://g.denik.cz/50/ae/postavi-novy-dum-v-parku-s-knihovnou-a-kavarnou-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Brněnsko"     
>
        
        Brněnsko
    </a>

        </div>
        <a href="/zpravy_region/postavi-novy-dum-v-parku-slapanicti-se-tesi-na-knihovnu-a-kavarnu-20200720.html" tabindex="-1" title="číst článek: Postaví nový Dům v parku. Šlapaničtí se těší na knihovnu a kavárnu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Postaví nový Dům v parku. Šlapaničtí se těší na knihovnu a kavárnu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/samba-i-pestrobarevny-pruvod-festival-uprostred-laka-na-ochutnavku-brazilie-20200720.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/2f/karneval-salsa-samba-tanec-880809_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/2f/karneval-salsa-samba-tanec-880809_denik-120-3x2.jpg 1x, https://g.denik.cz/43/2f/karneval-salsa-samba-tanec-880809_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Brněnsko"     
>
        
        Brněnsko
    </a>

        </div>
        <a href="/zpravy_region/samba-i-pestrobarevny-pruvod-festival-uprostred-laka-na-ochutnavku-brazilie-20200720.html" tabindex="-1" title="číst článek: Samba i barevný průvod. Festival Uprostřed láká také na ochutnávku Brazílie" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Samba i barevný průvod. Festival Uprostřed láká také na ochutnávku Brazílie</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/dalsi-opravy-na-i-52-k-mostu-u-pasohlavek-se-pridal-ctyrkilometrovy-usek-20200720.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/68/ff/zdlouhava-cesta-k-mori-z-dunajovic-do-pasohlavek-trvala-v-sobotu-cesta-hodinu-a-pul-tvrdi-01_denik-120-3x2.jpg" width="120" height="80" alt="Silnice I/52. Ilustrační foto." title="Silnice I/52. Ilustrační foto." srcset="https://g.denik.cz/68/ff/zdlouhava-cesta-k-mori-z-dunajovic-do-pasohlavek-trvala-v-sobotu-cesta-hodinu-a-pul-tvrdi-01_denik-120-3x2.jpg 1x, https://g.denik.cz/68/ff/zdlouhava-cesta-k-mori-z-dunajovic-do-pasohlavek-trvala-v-sobotu-cesta-hodinu-a-pul-tvrdi-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Brněnsko"     
>
        
        Brněnsko
    </a>

        </div>
        <a href="/zpravy_region/dalsi-opravy-na-i-52-k-mostu-u-pasohlavek-se-pridal-ctyrkilometrovy-usek-20200720.html" tabindex="-1" title="číst článek: Další opravy na I/52: k mostu u Pasohlávek přibyl čtyřkilometrový úsek" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Další opravy na I/52: k mostu u Pasohlávek přibyl čtyřkilometrový úsek</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/houby-rostou-dokladaji-to-fotky-kosiku-ctenaru-20200721.html" tabindex="-1" title="číst článek: Houby rostou. Čtenáři z lesů nosí praváky i kozáky">
			        <h3 class="ugc-promo__article-title">Houby rostou. Čtenáři z lesů nosí praváky i kozáky</h3>
			    </a>
				<a href="/ctenar-reporter/ctenar-se-podelil-o-sve-fotky-z-rakouskych-alp-20200720.html" tabindex="-1" title="číst článek: Čtenář se podělil o své fotky z rakouských Alp">
			        <h3 class="ugc-promo__article-title">Čtenář se podělil o své fotky z rakouských Alp</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;brnensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509375948086"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/behani/rozcvicte-se-pred-behem-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/146a7cae90e04fac029179d75a42f6dd.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/behani/rozcvicte-se-pred-behem-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rozcvičte se před během" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rozcvičte se před během</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/jogovy-maraton-v-resortu-svata-katerina-20200716.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8fc0dc2ae5eac33d4f5189deb9fe153e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/jogovy-maraton-v-resortu-svata-katerina-20200716.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jógový maraton v Resortu Svatá Kateřina" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jógový maraton v Resortu Svatá Kateřina</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/velky-prehled-spekacku-jak-se-zmenily-za-130-let-a-kolik-maji-masa.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ee3518ada9f7a9c8c7573f20a95040f8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/velky-prehled-spekacku-jak-se-zmenily-za-130-let-a-kolik-maji-masa.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: VELKÝ PŘEHLED špekáčků! Jak se změnily za 130 let a kolik mají masa" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VELKÝ PŘEHLED špekáčků! Jak se změnily za 130 let a kolik…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/kajinek-oznacil-kramneho-za-hlupacka-advokatka-s-tim-souhlasi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/739b5dc7a205bf2fd5b4b0fad02daf44.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/kajinek-oznacil-kramneho-za-hlupacka-advokatka-s-tim-souhlasi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kajínek považuje Kramného za hlupáčka: Takhle reaguje advokátka" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kajínek považuje Kramného za hlupáčka: Takhle reaguje…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/monika-stikova-libanky.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/df/untitled-collage-11-d200720a58af1_denik-120-3x2.jpg" width="120" height="80" alt="Monika Štiková" title="Monika Štiková" srcset="https://g.denik.cz/56/df/untitled-collage-11-d200720a58af1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/df/untitled-collage-11-d200720a58af1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/monika-stikova-libanky.html" tabindex="-1" title="číst článek: Po svatbě je čeká cesta do ráje: Monika Štiková promluvila o líbánkách i miminku"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Po svatbě je čeká cesta do ráje: Monika Štiková promluvila o líbánkách i miminku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lucie-kovarikova-dominika-gottova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/90/gottova-d200718ai9xy1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" srcset="https://g.denik.cz/56/90/gottova-d200718ai9xy1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/90/gottova-d200718ai9xy1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lucie-kovarikova-dominika-gottova.html" tabindex="-1" title="číst článek: Dominika Gottová lže? Lucie Kovaříková potvrdila slova Ivany Gottové!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová lže? Lucie Kovaříková potvrdila slova Ivany Gottové!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jak-jsem-poznal-vasi-matku-herci-dnes.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/d5/himym-d2007200kl3s1_denik-120-3x2.jpg" width="120" height="80" alt="Jak jsem poznal vaši matku - kdo získal Tedovo srdce?" title="Jak jsem poznal vaši matku - kdo získal Tedovo srdce?" srcset="https://g.denik.cz/127/d5/himym-d2007200kl3s1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/d5/himym-d2007200kl3s1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jak-jsem-poznal-vasi-matku-herci-dnes.html" tabindex="-1" title="číst článek: Seriál Jak jsem poznal vaši matku: Jaké jsou osudy hlavních hrdinů nyní"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Seriál Jak jsem poznal vaši matku: Jaké jsou osudy hlavních hrdinů nyní</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/monika-stikova-svatba.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/31/untitled-collage-9-d200718tnup11_denik-120-3x2.jpg" width="120" height="80" alt="Monika Štiková svatba" title="Monika Štiková svatba" srcset="https://g.denik.cz/56/31/untitled-collage-9-d200718tnup11_denik-120-3x2.jpg 1x, https://g.denik.cz/56/31/untitled-collage-9-d200718tnup11_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/monika-stikova-svatba.html" tabindex="-1" title="číst článek: Monika Štiková se vdala. Na honosné svatbě však nejvíce zazářila její matka"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Monika Štiková se vdala. Na honosné svatbě však nejvíce zazářila její matka</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>



            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/9/5/9/4/7/1895947-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">15.07. - 28.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/9/5/0/4/1/1895041-500-810.jpg" width="180" alt="Lidl - Vyrobeno v České republice">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Vyrobeno v České republice
                        <div class="prometheus-date">20.07. - 26.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/6/4/5/1843645-500-810.jpg" width="180" alt="TESCO - letní magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - letní magazín
                        <div class="prometheus-date">16.06. - 03.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/3/0/5/6/1883056-500-810.jpg" width="180" alt="BILLA - Váš stůl provoněný čerstvostí">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Váš stůl provoněný čerstvostí
                        <div class="prometheus-date">06.07. - 09.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=brnensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/9/1/8/0/1/1891801-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">15.07. - 28.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik-52427313-wh81mv.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="číšník, 16 000 Kč" target="_blank" rel="noopener">
				       	číšník, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-cinnost-52397659-wc2khu.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Administrativní činnost, 25 000 Kč" target="_blank" rel="noopener">
				       	Administrativní činnost, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-delnik-na-stavbe-52347871-wdgfzh.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný dělník na stavbě, 18 000 Kč" target="_blank" rel="noopener">
				       	Pomocný dělník na stavbě, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-52380595-w2t8mk.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka, 18 000 Kč" target="_blank" rel="noopener">
				       	Kuchař/ka, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mechanik-49302811-wjgnrc.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mechanik, 24 780 Kč" target="_blank" rel="noopener">
				       	Mechanik, 24 780 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/samostatny-knihovnik-ice-52349501-wmfrwf.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Samostatný knihovník(-ice) - oddělení pro děti a mládež, 26 000 Kč" target="_blank" rel="noopener">
				       	Samostatný knihovník(-ice) - oddělení pro děti a mládež, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-52380691-wdumuz.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník, 25 000 Kč" target="_blank" rel="noopener">
				       	Skladník, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kratkodobe-zamestnani-52349321-w1tnrj.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KRÁTKODOBÉ ZAMĚSTNÁNÍ, 16 500 Kč" target="_blank" rel="noopener">
				       	KRÁTKODOBÉ ZAMĚSTNÁNÍ, 16 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6i-BEZ-K-Kabriolet-Roadster-15929227400681303.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-TSI-CR-Sedan-Limuzina-159439513953118.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCI-Kombi-15694111365460.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v A" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-6-TDI-77k-Sedan-Limuzina-1569392302355275.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-16-V-T-Hatchback-158227589352619.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDi-4x-Hatchback-157536934484248.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Yeti první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2HTP-LPG-Kombi-1589902465792171.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, koupeno v I, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-2TDCI-147-Hatchback-14974193517242312.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford Mondeo první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/sedan/benzin/skoda-octavia-1-5tsi-style-110kw-9151158.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.5TSI STYLE 110kW" target="_blank" rel="noopener">
			          	Škoda Octavia 1.5TSI STYLE 110kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc60/suv/nafta/volvo-xc60-d5-awd-momentum-cz-49558097.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC60 D5 AWD MOMENTUM CZ" target="_blank" rel="noopener">
			          	Volvo XC60 D5 AWD MOMENTUM CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-1-6-miv-intense-cr-1-maj-8026157.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi ASX 1,6 MIV,Intense,ČR., 1.MAJ." target="_blank" rel="noopener">
			          	Mitsubishi ASX 1,6 MIV,Intense,ČR., 1.MAJ.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/sedan/nafta/volkswagen-passat-2-0tdi-cr-bmt-103kw-business-d-9150331.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0TDi CR BMT 103kW BUSINESS D" target="_blank" rel="noopener">
			          	Volkswagen Passat 2.0TDi CR BMT 103kW BUSINESS D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc60/suv/nafta/volvo-xc60-2-4-d5-aut-awd-polestar-8026226.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC60 2,4 D5 AUT,AWD,POLESTAR" target="_blank" rel="noopener">
			          	Volvo XC60 2,4 D5 AUT,AWD,POLESTAR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-allure-1-2-puretech-100k-man6-13824471.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 ALLURE 1.2 PureTech 100k MAN6" target="_blank" rel="noopener">
			          	Peugeot 208 ALLURE 1.2 PureTech 100k MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/nafta/opel-astra-1-6-cdti-100-kw-top-stav-cr-47207017.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra 1,6 CDTI 100 KW TOP STAV ĆR" target="_blank" rel="noopener">
			          	Opel Astra 1,6 CDTI 100 KW TOP STAV ĆR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/benzin/ford-mondeo-titanium-1-5eb-121kw-kombi-12937117.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo Titanium 1.5EB 121kW Kombi" target="_blank" rel="noopener">
			          	Ford Mondeo Titanium 1.5EB 121kW Kombi
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ivancice-3955632#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ivančice Prodej domu" target="_blank" rel="noopener">
			          	Ivančice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-syrovice-3955610#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Syrovice Pronájem domu" target="_blank" rel="noopener">
			          	Syrovice Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-rosice-3955590#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rosice Pronájem domu" target="_blank" rel="noopener">
			          	Rosice Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-brno-3955554#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Brno Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-brno-prirodni-3955545#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Přírodní Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Brno, Přírodní Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-brno-3955533#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Brno Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-brno-3955514#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Brno Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brno-3955511#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Prodej domu" target="_blank" rel="noopener">
			          	Brno Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#brnensky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/brnensky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/brnensky_denik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1595254951.js"></script>


<!-- https://brnensky.denik.cz/zpravy_region/obavy-z-dalsi-kontroverze-nove-obchodni-centrum-ma-vyrust-na-okraji-brna-20200720.html -->
<!-- https://brnensky.denik.cz/zpravy_region/obavy-z-dalsi-kontroverze-nove-obchodni-centrum-ma-vyrust-na-okraji-brna-20200720.html -->
<script>
	if("https:\/\/brnensky.denik.cz\/zpravy_region\/obavy-z-dalsi-kontroverze-nove-obchodni-centrum-ma-vyrust-na-okraji-brna-20200720.html" != window.location.href && "brnensky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://brnensky.denik.cz/zpravy_region/obavy-z-dalsi-kontroverze-nove-obchodni-centrum-ma-vyrust-na-okraji-brna-20200720.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1595254972.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1595254951.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1595254951.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1595254951.css">

</body>
</html>