
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Vlakem z Brna až na vídeňské letiště: v plánu je pilotní jízda - Brněnský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'brnensky.denik.cz',
		'rubrikaTitle': 'Brněnsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Vlakem z Brna až na vídeňské letiště: v plánu je pilotní jízda",
		'tag': ["letiště", "Brno", "Paříž", "Jihomoravský kraj", "Etiopie", "New York", "Morava", "Schwechat", "Petr Kratochvíl", "Ministerstvo dopravy České republiky"],
		'author': 'Michal Hrabal',
		'publishedDateTime': "2021-12-23T09:57:00+01:00",
    	'modifiedDateTime': "2021-12-23T09:57:00+01:00",
		'articleID': 4200503724,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "4200503724-2244-50",
		'image': 'https://g.denik.cz/50/b9/rouska-cestovani-vlak-02_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/brnensky.denik.cz\/",
		'device': "desktop",
		'url': 'https://brnensky.denik.cz/zpravy_region/vlakem-z-brna-az-na-videnske-letiste-v-planu-je-pilotni-jizda-20211223.html',
		'safety': [0],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
<!-- Start VWO Async SmartCode -->
<script>
window._vwo_code = window._vwo_code || (function(){
var account_id=575848,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
is_spa=1,
hide_element='body',

/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
</script>
<!-- End VWO Async SmartCode -->         <script>
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
        		<script src="https://g.denik.cz/001639743998/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1637275761.js"></script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://brnensky.denik.cz/zpravy_region/vlakem-z-brna-az-na-videnske-letiste-v-planu-je-pilotni-jizda-20211223.html",
            "name": "www.denik.cz",
            "headline": "Vlakem z Brna až na vídeňské letiště: v plánu je pilotní jízda",
            "description": "Do Paříže, New Yorku nebo Addis Abedy v Etiopii mohou cestovat lidé přímým letem z vídeňského letiště. Aby měli cestující z jihu Moravy co nejrychlejší a nejjednoduší cestu až do Schwechatu, kde se letiště nachází, rozhodli se představitelé města Brna a Jihomoravského kraje podpořit myšlenku přímého železničního spojení mezi Brnem a vídeňským letištěm.",
            "articleBody":
                    "Krajští a brněnští radní tento týden schválili deklaraci na podporu zlepšení dopravní dostupnosti. „Schválením tohoto dokumentu deklarujeme podporu zlepšení dostupnosti vídeňského letiště veřejnou dopravou a učiníme ze své úrovně potřebné kroky k přímému železničnímu spojení,“ ujistila primátorka Markéta Vaňková.\nObě strany budou o tomto plánu dále jednat. „Cílem je dostupnost v rámci hodiny a půl, vlakové spojení i v brzkých ranních a pozdních večerních hodinách,&quot; napsal na twitteru náměstek hejtmana Jiří Nantl.\n\nZa město Brno bude v pracovní skupině, jejíž součástí budou také zástupci Jihomoravského kraje a ministerstva dopravy, radní pro dopravu Petr Kratochvíl „Aktuálně jednáme se zástupci Flughafen Vienna, Rakouských spolkových drah, ministerstva dopravy a Českých drah. Věřím, že se nám podaří projekt nastartovat aspoň částečně už v roce 2022,“ uvedl Kratochvíl.\nV polovině ledna příštího roku chce informovat o dalším postupu i termínu pilotní jízdy na vídeňské letiště."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/50/b9/rouska-cestovani-vlak-02_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/50/b9/rouska-cestovani-vlak-02_denik-630-16x9.jpg",
                "description":"Cestování vlakem s rouškou.",
                "name":"Cestování vlakem s rouškou."
                ,"width": 1600,
                "height": 898
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-12-23T09:57:00+01:00",
            "dateModified": "2021-12-23T09:59:55+01:00",
            "datePublished": "2021-12-23T09:57:00+01:00",
            "keywords": "",
            "genre": "Brněnsko",
            "author": {
                "@type": "Person",
                "name": "Michal Hrabal"
            },
            "editor": {
                "@type": "Person",
                "name": "Michal Hrabal"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://brnensky.denik.cz/zpravy_region/vlakem-z-brna-az-na-videnske-letiste-v-planu-je-pilotni-jizda-20211223.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/50/b9/rouska-cestovani-vlak-02_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Brněnský deník",
                "item": "https:\/\/brnensky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Brněnsko",
                "item": "https:\/\/brnensky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Vlakem z Brna až na vídeňské letiště: v plánu je pilotní jízda",
                "item": "https:\/\/brnensky.denik.cz\/zpravy_region\/vlakem-z-brna-az-na-videnske-letiste-v-planu-je-pilotni-jizda-20211223.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1639742943.css">

        



        

        

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1639742943.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1637275761.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1637275761.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1637275761.js"></script>


<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://brnensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Brněnský deník">

                <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Do Paříže, New Yorku nebo Addis Abedy v Etiopii mohou cestovat lidé přímým letem z vídeňského letiště. Aby měli cestující z jihu Moravy co nejrychlejší a…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://brnensky.denik.cz/zpravy_region/vlakem-z-brna-az-na-videnske-letiste-v-planu-je-pilotni-jizda-20211223.html">
        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="author" content="Michal Hrabal">


	<meta property="og:site_name" content="Brněnský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://brnensky.denik.cz/zpravy_region/vlakem-z-brna-az-na-videnske-letiste-v-planu-je-pilotni-jizda-20211223.html">
	<meta property="og:title" content="Vlakem z Brna až na vídeňské letiště: v plánu je pilotní jízda">
	<meta property="og:description" content="Do Paříže, New Yorku nebo Addis Abedy v Etiopii mohou cestovat lidé přímým letem z vídeňského letiště. Aby měli cestující z jihu Moravy co nejrychlejší a nejjednoduší cestu až do Schwechatu, kde se letiště nachází, rozhodli se představitelé města Brna a Jihomoravského kraje podpořit myšlenku přímého železničního spojení mezi Brnem a vídeňským letištěm.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Vlakem z Brna až na vídeňské letiště: v plánu je pilotní jízda">
	<meta name="twitter:description" content="Do Paříže, New Yorku nebo Addis Abedy v Etiopii mohou cestovat lidé přímým letem z vídeňského letiště. Aby měli cestující z jihu Moravy co nejrychlejší a nejjednoduší cestu až do Schwechatu, kde se letiště nachází, rozhodli se představitelé města Brna a Jihomoravského kraje podpořit myšlenku přímého železničního spojení mezi Brnem a vídeňským letištěm.">
	<meta property="og:image" content="https://g.denik.cz/50/b9/rouska-cestovani-vlak-02_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Cestování vlakem s rouškou.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/50/b9/rouska-cestovani-vlak-02_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/50/b9/rouska-cestovani-vlak-02_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/">
    <meta property="article:published_time" content="2021-12-23T09:57:00+01:00">
    <meta property="article:modified_time" content="2021-12-23T09:57:00+01:00">


        </head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;brnensky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;brnensky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;brnensky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fbrnensky.denik.cz%2Fzpravy_region%2Fvlakem-z-brna-az-na-videnske-letiste-v-planu-je-pilotni-jizda-20211223.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fbrnensky.denik.cz%2Fzpravy_region%2Fvlakem-z-brna-az-na-videnske-letiste-v-planu-je-pilotni-jizda-20211223.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://brnensky.denik.cz/zpravy_region/vlakem-z-brna-az-na-videnske-letiste-v-planu-je-pilotni-jizda-20211223.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/brnensky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://brnensky.denik.cz/regionalni-deniky/ })">ZMĚNIT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://brnensky.denik.cz/regionalni-deniky/ })"></div>
</div>
    </header>

<nav class="menu">
    
        <a href="https://brnensky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://brnensky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://brnensky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://brnensky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://brnensky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://brnensky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://brnensky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://brnensky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://brnensky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://brnensky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;brnensky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://brnensky.denik.cz/zpravy_region/vlakem-z-brna-az-na-videnske-letiste-v-planu-je-pilotni-jizda-20211223.html})"
></button>
        <form action="/zpravy_region/vlakem-z-brna-az-na-videnske-letiste-v-planu-je-pilotni-jizda-20211223.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://brnensky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_brnensko', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="submenu__item-a active">
                    Brněnsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://brnensky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://brnensky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://brnensky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://brnensky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://brnensky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://brnensky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;brnensky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/z_domova/prehledne-vlada-covid-opatreni-20211222.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Nová covidová opatření od Vánoc až do začátku roku 2022</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Vlakem z Brna až na vídeňské letiště: v plánu je pilotní jízda</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 09:57</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/50/3c/predstaveni-michal-hrabal-04_denik-75-1x1.jpg" width="75" height="75" alt="Michal Hrabal" title="Michal Hrabal" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/50/3c/predstaveni-michal-hrabal-04_denik-75-1x1.jpg 1x, https://g.denik.cz/50/3c/predstaveni-michal-hrabal-04_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/michal-hrabal-2856.html">
                            <span class="article-info__author-name">
                                Michal
                                Hrabal
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportér</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/michal-hrabal-2856.html">Napište mi</a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbrnensky.denik.cz%2Fzpravy_region%2Fvlakem-z-brna-az-na-videnske-letiste-v-planu-je-pilotni-jizda-20211223.html&subject=Vlakem%20z%20Brna%20a%C5%BE%20na%20v%C3%ADde%C5%88sk%C3%A9%20leti%C5%A1t%C4%9B%3A%20v%20pl%C3%A1nu%20je%20pilotn%C3%AD%20j%C3%ADzda" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Vlakem z Brna až na vídeňské letiště: v plánu je pilotní jízda&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>    </div>
</div>
            <p class="article-perex">Do Paříže, New Yorku nebo Addis Abedy v Etiopii mohou cestovat lidé přímým letem z vídeňského letiště. Aby měli cestující z jihu Moravy co nejrychlejší a nejjednoduší cestu až do Schwechatu, kde se letiště nachází, rozhodli se představitelé města Brna a Jihomoravského kraje podpořit myšlenku přímého železničního spojení mezi Brnem a vídeňským letištěm.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=rouska-cestovani-vlak-02&amp;back=4200503724-2244-50&amp;photo=1">
        <img src="https://g.denik.cz/50/b9/rouska-cestovani-vlak-02_denik-630-16x9.jpg" width="630" height="354" alt="Cestování vlakem s rouškou." title="Cestování vlakem s rouškou." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/50/b9/rouska-cestovani-vlak-02_denik-630-16x9.jpg 1x, https://g.denik.cz/50/b9/rouska-cestovani-vlak-02_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Cestování vlakem s rouškou.
	<span class="description-autor">
		 | 
		Foto: Deník / Luboš Jeníček
	</span>
</div>


        <div class="article-text article-content bbtext">
                <div class="non-paywall"><p>Krajští a brněnští radní tento týden schválili deklaraci na podporu zlepšení dopravní dostupnosti. „Schválením tohoto dokumentu deklarujeme podporu zlepšení dostupnosti vídeňského letiště veřejnou dopravou a učiníme ze své úrovně potřebné kroky k přímému železničnímu spojení,“ ujistila primátorka Markéta Vaňková.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Obě strany budou o tomto plánu dále jednat. „Cílem je dostupnost v rámci hodiny a půl, vlakové spojení i v brzkých ranních a pozdních večerních hodinách," napsal na twitteru náměstek hejtmana Jiří Nantl.</p>


        <a class="inserted-article" href="https://brnensky.denik.cz/zpravy_region/sedmiletemu-christianovi-chybi-andele-jednoho-udelal-z-prasete-20211223.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://brnensky.denik.cz/zpravy_region/sedmiletemu-christianovi-chybi-andele-jednoho-udelal-z-prasete-20211223.html' })">
            <img src="https://g.denik.cz/50/5a/0006436487-andel-prase-vlocka-z-sunky-a-aby-zmizel-covid_denik-150-3x2.jpg" width="150" height="100" alt="Proč by nemohli být čuníci andělé? Namaloval Christian Vaverka z Vranovic." title="Proč by nemohli být čuníci andělé? Namaloval Christian Vaverka z Vranovic." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/50/5a/0006436487-andel-prase-vlocka-z-sunky-a-aby-zmizel-covid_denik-150-3x2.jpg 1x, https://g.denik.cz/50/5a/0006436487-andel-prase-vlocka-z-sunky-a-aby-zmizel-covid_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Sedmiletému Christianovi z Vranovic chybí andělé: jednoho udělal z prasete</div>
        </a>

<p>Za město Brno bude v pracovní skupině, jejíž součástí budou také zástupci Jihomoravského kraje a ministerstva dopravy, radní pro dopravu Petr Kratochvíl „Aktuálně jednáme se zástupci Flughafen Vienna, Rakouských spolkových drah, ministerstva dopravy a Českých drah. Věřím, že se nám podaří projekt nastartovat aspoň částečně už v roce 2022,“ uvedl Kratochvíl.</p>
<p>V polovině ledna příštího roku chce informovat o dalším postupu i termínu pilotní jízdy na vídeňské letiště.</p></div>
        </div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz na jeden rok a&nbsp;získejte jedinečné výhody. Nyní ve&nbsp;vánoční slevě a&nbsp;navíc s&nbsp;řadou benefitů.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Darujte radost'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=70">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 09:57</span>
    
    <a href="/diskuse/nova/vlakem-z-brna-az-na-videnske-letiste-v-planu-je-pilotni-jizda-20211223.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbrnensky.denik.cz%2Fzpravy_region%2Fvlakem-z-brna-az-na-videnske-letiste-v-planu-je-pilotni-jizda-20211223.html&subject=Vlakem%20z%20Brna%20a%C5%BE%20na%20v%C3%ADde%C5%88sk%C3%A9%20leti%C5%A1t%C4%9B%3A%20v%20pl%C3%A1nu%20je%20pilotn%C3%AD%20j%C3%ADzda" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Vlakem z Brna až na vídeňské letiště: v plánu je pilotní jízda&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div></div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: letiště" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/letiste-5981.html">letiště, </a>
                <a class="article-tags__item" title="Štítek: Brno" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/brno-85.html">Brno, </a>
                <a class="article-tags__item" title="Štítek: Paříž" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pariz-2948.html">Paříž, </a>
                <a class="article-tags__item" title="Štítek: Jihomoravský kraj" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jihomoravsky-kraj-1769.html">Jihomoravský kraj, </a>
                <a class="article-tags__item" title="Štítek: Etiopie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/etiopie-4302.html">Etiopie, </a>
                <a class="article-tags__item" title="Štítek: New York" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/new-york-1177.html">New York, </a>
                <a class="article-tags__item" title="Štítek: Morava" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/morava-152.html">Morava, </a>
                <a class="article-tags__item" title="Štítek: Schwechat" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/schwechat-25158.html">Schwechat, </a>
                <a class="article-tags__item" title="Štítek: Petr Kratochvíl" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/petr-kratochvil-6508.html">Petr Kratochvíl, </a>
                <a class="article-tags__item" title="Štítek: Ministerstvo dopravy České republiky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ministerstvo-dopravy-ceske-republiky-8868.html">Ministerstvo dopravy České republiky</a>
    </div>










<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3012615949,3920109532,4092359552,1292778852,311565242,2134761702,1056013497,233258503,3318820346"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/vmo-tomkovo-namesti-po-pul-roce-s-novou-lavkou-uz-bez-telocvicny-sokol-20211222.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Půl roku prací na VMO u Tomkova náměstí v Brně: tělocvična sokolů šla k zemi" tabindex="-1" >
        <img src="https://g.denik.cz/50/2c/vmo-tomkovo-namesti-po-pul-roce-s-novou-lavkou-uz-bez-telocvicny-sokolu-rokytova-rsd-pul-roku-6-02_denik-210-3x2.jpg" width="210" height="140" alt="Na stavbě dvou částí brněnského velkého městského okruhu Tomkovo náměstí a Rokytova pracují dělníci půl roku." title="Na stavbě dvou částí brněnského velkého městského okruhu Tomkovo náměstí a Rokytova pracují dělníci půl roku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/2c/vmo-tomkovo-namesti-po-pul-roce-s-novou-lavkou-uz-bez-telocvicny-sokolu-rokytova-rsd-pul-roku-6-02_denik-210-3x2.jpg 1x, https://g.denik.cz/50/2c/vmo-tomkovo-namesti-po-pul-roce-s-novou-lavkou-uz-bez-telocvicny-sokolu-rokytova-rsd-pul-roku-6-02_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/vmo-tomkovo-namesti-po-pul-roce-s-novou-lavkou-uz-bez-telocvicny-sokol.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 31
        </a>
        <a class="box-article-tag" href="/galerie/vmo-tomkovo-namesti-po-pul-roce-s-novou-lavkou-uz-bez-telocvicny-sokol.html?photo=2" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>
        <a class="box-article-tag" href="/diskuse/vmo-tomkovo-namesti-po-pul-roce-s-novou-lavkou-uz-bez-telocvicny-sokol.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_diskuze','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 2
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/vmo-tomkovo-namesti-po-pul-roce-s-novou-lavkou-uz-bez-telocvicny-sokol-20211222.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Půl roku prací na VMO u Tomkova náměstí v Brně: tělocvična sokolů šla k zemi</h3>
            Půl roku uplyne od oficiálního zahájení zásadní dopravní stavby v Brně. Jsou jí spojené části…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/barbora-krejcikova-sezona-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: OBRAZEM: Tenisová popelka Krejčíková napsala jeden z nejkouzelnějších příběhů" tabindex="-1" >
        <img src="https://g.denik.cz/50/88/zaznam-tk-tenistky-krejcikove-po-navratu-z-french-open_denik-210-3x2.jpg" width="210" height="140" alt="Barbora Krejčíková zažila rok snů. " title="Barbora Krejčíková zažila rok snů. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/88/zaznam-tk-tenistky-krejcikove-po-navratu-z-french-open_denik-210-3x2.jpg 1x, https://g.denik.cz/50/88/zaznam-tk-tenistky-krejcikove-po-navratu-z-french-open_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/barbora-krejcikova-cesta-sezonou.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 26
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/barbora-krejcikova-sezona-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Tenisová popelka Krejčíková napsala jeden z nejkouzelnějších příběhů</h3>
            Na Štědrý večer si mnozí pustí v televizi pohádku o popelce. Tenisoví fanoušci ale příběh jedné…
        </a>
    </div>
</article>

        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/oteviraci-doba-obchodu-post-a-bank-o-vanocich.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Provozní doba o svátcích: Kde nakoupit a kdy zavřou pobočky pošt či bank" tabindex="-1" >
        <img src="https://g.denik.cz/43/20/globus_nakupy_obchod_supermarket_1212_05_denik-210-3x2.jpg" width="210" height="140" alt="Nakoupit si o Štědrý den by neměl být problém. Většina marketů zůstane dopoledne otevřená. Poté se dveře obchodů uzavřou a zůstanou tak v drtivé většině po oba sváteční dny. " title="Nakoupit si o Štědrý den by neměl být problém. Většina marketů zůstane dopoledne otevřená. Poté se dveře obchodů uzavřou a zůstanou tak v drtivé většině po oba sváteční dny. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/20/globus_nakupy_obchod_supermarket_1212_05_denik-210-3x2.jpg 1x, https://g.denik.cz/43/20/globus_nakupy_obchod_supermarket_1212_05_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/nakupy-o-vanocnich-svatcich.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/oteviraci-doba-obchodu-post-a-bank-o-vanocich.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Provozní doba o svátcích: Kde nakoupit a kdy zavřou pobočky pošt či bank</h3>
            Nakoupit si o Štědrý den by neměl být problém. Většina marketů zůstane dopoledne otevřená. Poté…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/nehody/foto-opily-ridic-nezvladl-parkovani-bmw-prevratil-pres-strechu-vedle-domu-202112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Parkování opilého řidiče v Drásově: BMW převrátil přes střechu, podívejte se" tabindex="-1" >
        <img src="https://g.denik.cz/50/c7/pri-parkovani-prevratil-auto-pres-strechu-bmw-skoncilo-tesne-vedle-domu-01_denik-210-3x2.jpg" width="210" height="140" alt="Řidič skončil se svým BMW těsně vedle domu v Drásově. Opilý nezvládl parkování." title="Řidič skončil se svým BMW těsně vedle domu v Drásově. Opilý nezvládl parkování." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/c7/pri-parkovani-prevratil-auto-pres-strechu-bmw-skoncilo-tesne-vedle-domu-01_denik-210-3x2.jpg 1x, https://g.denik.cz/50/c7/pri-parkovani-prevratil-auto-pres-strechu-bmw-skoncilo-tesne-vedle-domu-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/ridic-skoncil-se-svym-bmw-tesne-vedle-domu-v-drasove.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>
        <a class="box-article-perex fs16" href="/nehody/foto-opily-ridic-nezvladl-parkovani-bmw-prevratil-pres-strechu-vedle-domu-202112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Parkování opilého řidiče v Drásově: BMW převrátil přes střechu, podívejte se</h3>
            /FOTOGALERIE/ Přes střechu převrátil své auto třiapadesátiletý řidič BMW v Drásově na Brněnsku.…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/takhle-bydli-panenky-nahlednete-jim-dopokojicku-20211203.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Tip na výlet mezi svátky. Víme, jak bydlí panenky. Nahlédněte jim do pokojíčků" tabindex="-1" >
        <img src="https://g.denik.cz/52/e6/vystava-pokojicky-pro-panenky-04_denik-210-3x2.jpg" width="210" height="140" alt="Výstava Pokojíčky pro panenky" title="Výstava Pokojíčky pro panenky" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/52/e6/vystava-pokojicky-pro-panenky-04_denik-210-3x2.jpg 1x, https://g.denik.cz/52/e6/vystava-pokojicky-pro-panenky-04_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/nahlednete-jak-bydli-panenky.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 23
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/takhle-bydli-panenky-nahlednete-jim-dopokojicku-20211203.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tip na výlet mezi svátky. Víme, jak bydlí panenky. Nahlédněte jim do pokojíčků</h3>
            Jaké mají panenky tapety, nebo látky a prošívané závěsy, na jakých židlích sedávají i z jak…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/havel-by-jiste-i-dnes-umel-prekvapit-svymi-postoji.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Nejsvětovější Čech Václav Havel" tabindex="-1" >
        <img src="https://g.denik.cz/1/2b/praha-rozhovor-dlouhy-08_denik-210-3x2.jpg" width="210" height="140" alt="Vladimír Dlouhý" title="Vladimír Dlouhý" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2b/praha-rozhovor-dlouhy-08_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2b/praha-rozhovor-dlouhy-08_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/havel-by-jiste-i-dnes-umel-prekvapit-svymi-postoji.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nejsvětovější Čech Václav Havel</h3>
            Při vyslovení názvu Česko si dnes lidé po světě vybaví pár jmen špičkových sportovců a pak již jen Havla. 
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/zlociny-a-soudy/opila-zena-skoncila-v-prikopu-jela-po-rafku-podivejte-jak-dopadlo-jeji-auto-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Opilá žena na Tišnovsku jela po ráfku. Podívejte, jak dopadlo její auto" tabindex="-1" >
        <img src="https://g.denik.cz/50/81/opila-zena-skoncila-v-prikopu-jela-po-rafku-podivejte-jak-dopadlo-jeji-auto-01_denik-210-3x2.jpg" width="210" height="140" alt="Opilá řidička na Tišnovsku nezvládla svou jízdu, skončila v příkopu a ohrožovala další řidiče." title="Opilá řidička na Tišnovsku nezvládla svou jízdu, skončila v příkopu a ohrožovala další řidiče." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/81/opila-zena-skoncila-v-prikopu-jela-po-rafku-podivejte-jak-dopadlo-jeji-auto-01_denik-210-3x2.jpg 1x, https://g.denik.cz/50/81/opila-zena-skoncila-v-prikopu-jela-po-rafku-podivejte-jak-dopadlo-jeji-auto-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/opila-zena-skoncila-v-prikopu-jela-po-rafku-podivejte-jak-dopadlo-jeji-auto.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 2
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zlociny-a-soudy/opila-zena-skoncila-v-prikopu-jela-po-rafku-podivejte-jak-dopadlo-jeji-auto-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Opilá žena na Tišnovsku jela po ráfku. Podívejte, jak dopadlo její auto</h3>
            Značně opilá si sedla za volant devětatřicetiletá žena na Tišnovsku.
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/ostatni_region/postup-mezi-sestnact-tymu-v-eurocupu-nad-ocekavani-zni-ze-zabin-po-dalsi-vyhre-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Postup mezi šestnáct týmů v EuroCupu? Nad očekávání, zní ze Žabin po další výhře" tabindex="-1" >
        <img src="https://g.denik.cz/50/3a/petra-zaplatova-zabiny-brno-eurocup-18_denik-210-3x2.jpg" width="210" height="140" alt="Basketbalistky Žabin zvládly s Maďarkami i odvetné utkání a postoupily do osmifinále EuroCupu." title="Basketbalistky Žabin zvládly s Maďarkami i odvetné utkání a postoupily do osmifinále EuroCupu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/3a/petra-zaplatova-zabiny-brno-eurocup-18_denik-210-3x2.jpg 1x, https://g.denik.cz/50/3a/petra-zaplatova-zabiny-brno-eurocup-18_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/postup-mezi-sestnact-tymu-v-eurocupu-nad-ocekavani-zni-ze-zabin-po-dalsi-vyhre-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Postup mezi šestnáct týmů v EuroCupu? Nad očekávání, zní ze Žabin po další výhře</h3>
            Před sezonou hlásily, že jdou do premiérového ročníku v EuroCupu bez alibi a zabojují o postup ze…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top10">

    <a class="box-article-left" href="/zpravy-z-ceska/pfizer-paxlovid-ivermektin-denik-proti-fake-news.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Ne, nový lék od Pfizeru není „převlečený ivermektin“. Dokládají to data i čísla" tabindex="-1" >
        <img src="https://g.denik.cz/1/0f/2006-05-05-pfizer-latina-italy-051-51092328338_denik-210-3x2.jpg" width="210" height="140" alt="Farmaceutická společnost Pfizer je pod neustálým tlakem hoaxů, které se šíří i přes zjevnou nesmyslnost, ilustrační foto" title="Farmaceutická společnost Pfizer je pod neustálým tlakem hoaxů, které se šíří i přes zjevnou nesmyslnost, ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/0f/2006-05-05-pfizer-latina-italy-051-51092328338_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0f/2006-05-05-pfizer-latina-italy-051-51092328338_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/koronavirus-covid19-nemocnice-oddeleni-pacient-20211119.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 25
        </a>
            <div class="box-article-tag">
                
                PRAVDA A LEŽ
            </div>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/pfizer-paxlovid-ivermektin-denik-proti-fake-news.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ne, nový lék od Pfizeru není „převlečený ivermektin“. Dokládají to data i čísla</h3>
            I po českých sociálních sítí se šíří tvrzení, že paxlovid, nový experimentální lék proti covid-19…
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top2">
    <a class="small-article__left" href="/zpravy_region/tornado-deti-skola-20221222.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/fd/v-hruskach-na-breclavsku_denik-120-3x2.jpg" width="120" height="80" alt="Malí školáci Sofie (vpravo), David a Tereza zažili řádění jihomoravského tornáda, které poničilo jejich domovy i školu v Hruškách na Břeclavsku. Vánoce budou mít jiné, těší se na dokončení oprav obydlí." title="Malí školáci Sofie (vpravo), David a Tereza zažili řádění jihomoravského tornáda, které poničilo jejich domovy i školu v Hruškách na Břeclavsku. Vánoce budou mít jiné, těší se na dokončení oprav obydlí." loading="lazy" srcset="https://g.denik.cz/1/fd/v-hruskach-na-breclavsku_denik-120-3x2.jpg 1x, https://g.denik.cz/1/fd/v-hruskach-na-breclavsku_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Brněnsko" >
            
            Brněnsko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/tornado-deti-skola-20221222.html" tabindex="-1" title="číst článek: Tornádo na jihu Moravy vzalo dětem domov. Největším dárkem je nový pokoj" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Tornádo na jihu Moravy vzalo dětem domov. Největším dárkem je nový pokoj
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top11">
    <a class="small-article__left" href="/zpravy_region/sedmiletemu-christianovi-chybi-andele-jednoho-udelal-z-prasete-20211223.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/50/5a/0006436487-andel-prase-vlocka-z-sunky-a-aby-zmizel-covid_denik-120-3x2.jpg" width="120" height="80" alt="Proč by nemohli být čuníci andělé? Namaloval Christian Vaverka z Vranovic." title="Proč by nemohli být čuníci andělé? Namaloval Christian Vaverka z Vranovic." loading="lazy" srcset="https://g.denik.cz/50/5a/0006436487-andel-prase-vlocka-z-sunky-a-aby-zmizel-covid_denik-120-3x2.jpg 1x, https://g.denik.cz/50/5a/0006436487-andel-prase-vlocka-z-sunky-a-aby-zmizel-covid_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Brněnsko" >
            
            Brněnsko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/sedmiletemu-christianovi-chybi-andele-jednoho-udelal-z-prasete-20211223.html" tabindex="-1" title="číst článek: Sedmiletému Christianovi z Vranovic chybí andělé: jednoho udělal z prasete" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Sedmiletému Christianovi z Vranovic chybí andělé: jednoho udělal z prasete
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top18">
    <a class="small-article__left" href="/zpravy_region/vanocni-prochazku-na-podporu-detskeho-domova-pripravili-v-zabovreskach-20211223.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/50/f6/vanocni-prochazku-na-podporu-detskeho-domova-pripravili-v-zabovreskach-v-brne-08_denik-120-3x2.jpg" width="120" height="80" alt="Na trase dlouhé 1,5 km najdou účastníci obrázková zastavení se skutečnými příběhy. Procházka s lišku Bystrouškou je přístupná do 3.1.2022." title="Na trase dlouhé 1,5 km najdou účastníci obrázková zastavení se skutečnými příběhy. Procházka s lišku Bystrouškou je přístupná do 3.1.2022." loading="lazy" srcset="https://g.denik.cz/50/f6/vanocni-prochazku-na-podporu-detskeho-domova-pripravili-v-zabovreskach-v-brne-08_denik-120-3x2.jpg 1x, https://g.denik.cz/50/f6/vanocni-prochazku-na-podporu-detskeho-domova-pripravili-v-zabovreskach-v-brne-08_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Brněnsko" >
            
            Brněnsko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/vanocni-prochazku-na-podporu-detskeho-domova-pripravili-v-zabovreskach-20211223.html" tabindex="-1" title="číst článek: Vánoční procházku na podporu dětského domova připravili v Žabovřeskách" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Vánoční procházku na podporu dětského domova připravili v Žabovřeskách
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/takhle-bydli-panenky-nahlednete-jim-dopokojicku-20211203.html" tabindex="-1" title="číst článek: Tip na výlet mezi svátky. Víme, jak bydlí panenky. Nahlédněte jim do pokojíčků" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Tip na výlet mezi svátky. Víme, jak bydlí panenky. Nahlédněte jim do pokojíčků</h3>
			    </a>
				<a href="/ctenar-reporter/karibik-v-zime-a-v-centru-brna-motyli-krasavci-se-predvadeji-v-papilonii-2021122.html" tabindex="-1" title="číst článek: Karibik v zimě a v centru Brna. Motýlí krasavci se předvádějí v Papilonii" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Karibik v zimě a v centru Brna. Motýlí krasavci se předvádějí v Papilonii</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;brnensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/osobni-rust/vanoce-me-stresuji-jak-z-toho-ven-20211222.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/a5c6d77373c0209c023a42f31a71c450.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/osobni-rust/vanoce-me-stresuji-jak-z-toho-ven-20211222.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vánoce mě stresují – jak z toho ven?" target="_blank" rel="noopener">
                Vánoce mě stresují – jak z toho ven?
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/osobni-rust/vanoce-jako-sance-12-dni-na-peci-o-sebe-20211221.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/fdbafa8e15d164a5d77eed5156f1fc2e.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/osobni-rust/vanoce-jako-sance-12-dni-na-peci-o-sebe-20211221.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vánoce jako šance – 12 dní na péči o sebe" target="_blank" rel="noopener">
                Vánoce jako šance – 12 dní na péči o sebe
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/zemezluc-horky-zazrak-na-zazivani-20211223.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/1dab1ec3836837c051c5b997ab20028e.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/zemezluc-horky-zazrak-na-zazivani-20211223.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Zeměžluč – hořký zázrak na zažívání
            " target="_blank" rel="noopener">
                
                Zeměžluč – hořký zázrak na zažívání
      …
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/vypestujte-si-kiwi-ze-seminek-20211223.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d778029c5911b668545c024dd8914e36.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/vypestujte-si-kiwi-ze-seminek-20211223.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Vypěstujte si kiwi ze semínek
            " target="_blank" rel="noopener">
                
                Vypěstujte si kiwi ze semínek
            
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/451183-konci-dalsi-dodavatel-energii-v-rezimu-dpi-se-ocitnou-tisice-klientu-spolecnosti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/dbbeb2ea838b68f6a038e5fc88b93ac9.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/451183-konci-dalsi-dodavatel-energii-v-rezimu-dpi-se-ocitnou-tisice-klientu-spolecnosti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Končí další dodavatel energií. V režimu DPI se ocitnou tisíce klientů společnosti" target="_blank" rel="noopener">
                Končí další dodavatel energií. V režimu DPI se ocitnou…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/451132-omikron-se-projevuje-osmi-novymi-priznaky-nakazenych-muze-byt-daleko-vice?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/dc1d1bb915ed83cd54425536654ccd71.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/451132-omikron-se-projevuje-osmi-novymi-priznaky-nakazenych-muze-byt-daleko-vice?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'brnensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Omikron má osm nových příznaků, nakažených může být daleko více" target="_blank" rel="noopener">
                Omikron má osm nových příznaků, nakažených může být daleko…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/jasmina-alagic-soud.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Brněnský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/6b/alagic-01_denik-120-3x2.jpg" width="120" height="80" alt="Jasmina Alagič Vrbovská, Patrik Vrbovský" title="Jasmina Alagič Vrbovská, Patrik Vrbovský" loading="lazy" srcset="https://g.denik.cz/120/6b/alagic-01_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6b/alagic-01_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/jasmina-alagic-soud.html" tabindex="-1" title="číst článek: Jasmina Alagič se soudí: Odstavili jí bankovní účet, tvrdí, že dluží tisíce eur" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Brněnský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Jasmina Alagič se soudí: Odstavili jí bankovní účet, tvrdí, že dluží tisíce eur
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/jan-cina-stardance-vitez.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Brněnský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/bf/stardance-03-d211219g8rjz4_denik-120-3x2.jpg" width="120" height="80" alt="Jan Cina Adiana Mašková" title="Jan Cina Adiana Mašková" loading="lazy" srcset="https://g.denik.cz/120/bf/stardance-03-d211219g8rjz4_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bf/stardance-03-d211219g8rjz4_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/jan-cina-stardance-vitez.html" tabindex="-1" title="číst článek: Slavilo se do rána: Jan Cina vyhrál StarDance, jak herec vnímá vítězství?" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Brněnský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Slavilo se do rána: Jan Cina vyhrál StarDance, jak herec vnímá vítězství?
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/adam-pavlovcin-superstar-vitez-hlas.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Brněnský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/bc/tvnovaofficial-269109683-401491888433107-4573414915485401868-n-1_denik-120-3x2.jpg" width="120" height="80" alt="Adam Pavlovčin" title="Adam Pavlovčin" loading="lazy" srcset="https://g.denik.cz/120/bc/tvnovaofficial-269109683-401491888433107-4573414915485401868-n-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bc/tvnovaofficial-269109683-401491888433107-4573414915485401868-n-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/adam-pavlovcin-superstar-vitez-hlas.html" tabindex="-1" title="číst článek: Vítěz SuperStar Adam Pavlovčin ušel kus cesty: Změna image a tvrdá dřina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Brněnský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Vítěz SuperStar Adam Pavlovčin ušel kus cesty: Změna image a tvrdá dřina
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/ondrej-gregor-brzobohaty-rozvod-vyjadreni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Brněnský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/e2/profimedia-0280008419_denik-120-3x2.jpg" width="120" height="80" alt="Ondřej Gregor Brzobohatý a Taťána Kuchařová" title="Ondřej Gregor Brzobohatý a Taťána Kuchařová" loading="lazy" srcset="https://g.denik.cz/120/e2/profimedia-0280008419_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e2/profimedia-0280008419_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/ondrej-gregor-brzobohaty-rozvod-vyjadreni.html" tabindex="-1" title="číst článek: Ondřej Gregor Brzobohatý se vyjádřil k rozvodu: S Taťánou nežije už od srpna" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Brněnský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Ondřej Gregor Brzobohatý se vyjádřil k rozvodu: S Taťánou nežije už od srpna
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=brnensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak1&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/1/4/8/0/6/2714806-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus - Gourmet - Ty nejlepší delikatesy na jednom místě&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.12. - 31.12.&quot;&gt; Globus - Gourmet - Ty nejlepší delikatesy na jednom místě &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=brnensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak2&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/8/4/1/4/0/2684140-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO - Vánoční obchůdek&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;04.11. - 24.12.&quot;&gt; PEPCO - Vánoční obchůdek &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=brnensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak3&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/2/8/8/6/7/2728867-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;09.12. - 24.12.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=brnensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak4&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/2/6/8/6/9/2726869-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Delikátní svátky&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;06.12. - 31.12.&quot;&gt; TESCO - Delikátní svátky &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=brnensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak5&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/4/9/6/0/9/2749609-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO supermarket - Veselé Vánoce&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.12. - 24.12.&quot;&gt; TESCO supermarket - Veselé Vánoce &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/logistik-dopravy-zbozi-60495027-wgkncb.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Logistik dopravy, zboží, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Logistik dopravy, zboží, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-58777075-w2t2v9.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků z kombinovaných materiálů, 21 480 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní dělníci výrobků z kombinovaných materiálů, 21 480 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-obsluha-manipulacnich-54684995-w71fzc.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladníci, obsluha manipulačních vozíků, 21 480 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladníci, obsluha manipulačních vozíků, 21 480 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/warehouse-operator-54542203-wmhw59.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Warehouse operator, 21 480 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Warehouse operator, 21 480 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pripravar-ka-vyroby-56085157-wedf8v.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Přípravář/ka/ výroby, 21 480 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Přípravář/ka/ výroby, 21 480 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-kabinoveho-tryskace-60473969-w7p2ur.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha kabinového tryskače, 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha kabinového tryskače, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-54495733-wcztka.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělník, 21 480 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní dělník, 21 480 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-59996429-wy21ea.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků z kombinovaných materiálů, 21 480 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní dělníci výrobků z kombinovaných materiálů, 21 480 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TSI-L-K-Kombi-1616603632687295.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Ranger/Ranger-3-2-WILDTRAK-Pick-up-16401907312420.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Ranger servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Ranger servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/B-Max/B-Max-1-0-EcoBo-MPV-1625842995039132.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford B-Max první majitel, servisní knížka, koupeno v B, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford B-Max první majitel, servisní knížka, koupeno v B, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDi-HIGH-Kombi-160440136828952.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDi-DSG-Kombi-1603362898049212.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v I, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat první majitel, servisní knížka, koupeno v I, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/208/208-208-e-GT-10-SUV-1635338100731309.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 nové vozidlo, servisní knížka, koupeno v CZ, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 208 nové vozidlo, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-CR-1-6TDI-7-Hatchback-1599750518020378.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mini/-John-Cooper-Hatchback-16137396873721430.html?d_bm#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mini  nové vozidlo, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mini  nové vozidlo, servisní knížka, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-v40/hatchback/nafta/volvo-v40-2-0-d2-serv-kniha-navi-7041838.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo V40 2.0 D2, Serv.kniha, Navi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volvo V40 2.0 D2, Serv.kniha, Navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-arona/suv/benzin/seat-arona-fr-1-5-tsi-fr-800250.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Arona FR 1.5 TSI, FR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Seat Arona FR 1.5 TSI, FR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-titanium-2-0tdci-150k-kombi-12937307.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus Titanium 2.0TDCi 150k kombi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus Titanium 2.0TDCi 150k kombi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4/hatchback/benzin/citroen-c4-1-6-vti-digiklima-19141598.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C4 1,6   VTi Digiklima" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën C4 1,6   VTi Digiklima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-serv-kniha-navi-7040434.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0 TDI, Serv.kniha, Navi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat 2.0 TDI, Serv.kniha, Navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x3/suv/nafta/bmw-x3-2-0-d-4x4-automat-kuze-7042876.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 2.0 d, 4X4, Automat, Kůže" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X3 2.0 d, 4X4, Automat, Kůže
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-v70/kombi/nafta/volvo-v70-2-0-d4-kinetic-servis-37564301.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo V70 2.0 D4 Kinetic  Servis" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volvo V70 2.0 D4 Kinetic  Servis
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-6-ecoboost-serv-kniha-7049408.html#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1.6 EcoBoost, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus 1.6 EcoBoost, Serv.kniha
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-brno-4079346#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Brno Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-brno-4079331#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Brno Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-brno-vomackova-4079324#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Vomáčkova Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Brno, Vomáčkova Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-brno-4079285#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Brno Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-brno-4079284#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Brno Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-brno-4079283#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Brno Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-brno-4079162#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Brno Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-brno-sumavska-2280-38-4079159#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Šumavská 2280/38 Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Brno, Šumavská 2280/38 Prodej bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=brnensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>





<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/brnensky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/brnensky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/brnensky_denik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Brn%C4%9Bnsk%C3%BD-den%C3%ADk-Rovnost-178834625488855/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http:\/\/brnensky.denik.cz\/zpravy_region\/vlakem-z-brna-az-na-videnske-letiste-v-planu-je-pilotni-jizda-20211223.html&quot;'})" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001639743998/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001639743998/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1637275761.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1637275761.js"></script>
</body>
</html>